<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES">
<head>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79514105-1', 'auto');
  ga('send', 'pageview');

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://www.elsiglo.cl/xmlrpc.php">

	<title>Permisos para trabajar. CUT indicó que la “norma es extremadamente laxa” &#8211; elsiglo2020</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Feed" href="http://www.elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; RSS de los comentarios" href="http://www.elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Permisos para trabajar. CUT indicó que la “norma es extremadamente laxa” RSS de los comentarios" href="http://www.elsiglo.cl/2020/06/25/permisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elsiglo.cl/wp-includes/css/dashicons.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='http://www.elsiglo.cl/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1508442626' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.8.14#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/style.css?ver=1.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8.14'></script>
<![endif]-->
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.8.14'></script>
<link rel='https://api.w.org/' href='http://www.elsiglo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Adiós a Luis Arnéz Montiel' href='http://www.elsiglo.cl/2020/06/25/adios-a-luis-arnez-montiel/' />
<link rel='next' title='Descontrol del coronavirus  y posibilidad de “un desastre”' href='http://www.elsiglo.cl/2020/06/25/descontrol-del-coronavirus-y-posibilidad-de-un-desastre/' />
<meta name="generator" content="WordPress 4.8.14" />
<link rel="canonical" href="http://www.elsiglo.cl/2020/06/25/permisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa/" />
<link rel='shortlink' href='http://www.elsiglo.cl/?p=22167' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.elsiglo.cl/wp-content/uploads/2020/04/barbara_figueroa_4.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="icon" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Permisos para trabajar. CUT indicó que la “norma es extremadamente laxa”" />
<meta property="og:url" content="http://www.elsiglo.cl/2020/06/25/permisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa/" />
<meta property="og:description" content="Bárbara Figueroa planteó que hay abuso de las empresas y que “no hay política de confinamiento, si voy a tener 3 o 4 millones de trabajadores con posibilidades de estarse trasladando”." />
<meta property="article:published_time" content="2020-06-25T01:17:09+00:00" />
<meta property="article:modified_time" content="2020-06-25T01:17:09+00:00" />
<meta property="og:site_name" content="elsiglo2020" />
<meta property="og:image" content="http://www.elsiglo.cl/wp-content/uploads/2020/04/barbara_figueroa_4.jpg" />
<meta property="og:image:width" content="425" />
<meta property="og:image:height" content="261" />
<meta property="og:locale" content="es_ES" /><style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">


		 @media only screen and (min-width: 992px) { .sidebar-none .post-content, .sidebar-none .post-footer { width: 750px !important; } }
::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>

</head>
<body class="post-template-default single single-post postid-22167 single-format-standard wpusb-position-fixed-active boxed-layout barcelona-fimg-cl has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-custom navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

						<div class="navbar-top clearfix">

				<div class="navbar-top-left clearfix">
					<ul id="menu-top" class="navbar-top-menu"><li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elsiglo.cl/category/impresos/">Impresos</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li id="menu-item-8907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.elsiglo.cl/contacto/">Contacto</a></li>
<li id="menu-item-20338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="http://www.elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>				</div>

				<div class="navbar-top-right">
					<ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/elsiglochile/" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a target="_blank" href="https://twitter.com/elsiglochile" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" title="Youtube"><span class="fa fa-youtube"></span></a></li><li><a target="_blank" href="https://www.instagram.com/elsiglochile/" title="Instagram"><span class="fa fa-instagram"></span></a></li></ul>				</div>

			</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
							<div class="navbar-bn visible-lg visible-md">
				<a href="http://www.elsiglo.cl/membership-join/"><img src="http://www.elsiglo.cl/wp-content/uploads/2020/04/horizontal-campana-1024x200.jpg" width="550" height="100"></a>
			</div>
						<div class="navbar-bn visible-sm">
				<img src="http://www.elsiglo.cl/wp-content/uploads/2020/04/horizontal-campana-1024x200.jpg">			</div>
			
				<a href="http://www.elsiglo.cl/" class="navbar-logo">
					<span class="logo-location-header clearfix"><span class="logo-img logo-single logo-dark"><img src="http://www.elsiglo.cl/wp-content/uploads/2017/06/siglonew-1.jpg" alt="elsiglo2020" /></span></span><span class="logo-location-sticky_nav clearfix">El Siglo </span>				</a>

				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-main-menu" class="navbar-nav nav"><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133"><a href="http://www.elsiglo.cl/">Inicio</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213"><a href="http://www.elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.elsiglo.cl/category/columnista/">Las Columnas</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elsiglo.cl/category/hablemos-de-la-tele/">Hablemos de la Tele</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elsiglo.cl/category/notas-del-reporteo/">Notas del Reporteo</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.elsiglo.cl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.elsiglo.cl/category/no-deje-de-leer/" itemprop="item"><span itemprop="name">No deje de leer</span></a><meta itemprop="position" content="2" /></li></ol></div></div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-22167" class="post-22167 post type-post status-publish format-standard has-post-thumbnail hentry category-no-deje-de-leer category-pais">

								<header class="post-image">

												<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://www.elsiglo.cl/wp-content/uploads/2020/04/barbara_figueroa_4.jpg', {fade: 600}); });</script>
				
				<div class="fimg-wrapper fimg-cl fimg-no-meta">

					
					<div class="featured-image">
						<div class="fimg-inner">
							<div class="vm-wrapper">
								<div class="vm-middle">
									<h1 class="post-title">Permisos para trabajar. CUT indicó que la “norma es extremadamente laxa”</h1>
								</div>
							</div>
						</div>
					</div>

				</div><!-- .fimg-wrapper -->

			</header>

		
										<section class="post-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F"
		     	 data-element-title="Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D"
			     data-attr-reference="22167"
			     data-attr-nonce="ac4c165105"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Compartir">

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet">

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&text=Acabo de ver%20Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Compartir">

				<a href="whatsapp://send?text=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " data-referrer="share" data-ref-title="">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&text=Acabo de ver%20Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&media=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F04%2Fbarbara_figueroa_4.jpg&description=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&title=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&title=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F
%0A%0APermisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%0A%0AB%C3%A1rbara%20Figueroa%20plante%C3%B3%20que%20hay%20abuso%20de%20las%20empresas%20y%20que%20%E2%80%9Cno%20hay%20pol%C3%ADtica%20de%20confinamiento%2C%20si%20voy%20a%20tener%203%20o%204%20millones%20de%20trabajadores%20con%20posibilidades%20de%20estarse%20trasladando%E2%80%9D.%0D%0A%0D%0AEquipo%20ES.%2024%2F06%2F2020.%20De%20acuerdo%20a%20lo%20informado%20desde%20la%20Central%20Unitaria%20de%20Trabajadores%20%28CUT%29%2C%20en%20este%20periodo%20de%20cuarentena%20hay%20empresas%20que%20abusan%20con%20solicitar%20permisos%20colectivos%20de%20desplazamiento%2C%20cambiando%20inclusive%20su%20%E2%80%9Craz%C3%B3n%20social%E2%80%9D%20para%20obtenerlos%2C%20pero%20su%20presidenta%2C%20B%C3%A1rbara%20Figueroa%20apunt%C3%B3%20que%20un%20problema%20ligado%20a%20eso%20es%20que%20hay%20%E2%80%9Cuna%20norma%20extremadamente%20laxa%20que%20%E2%80%9Cha%20permitido%20a%20las%20empresas%20llegar%20a%20esta%20pol%C3%ADtica%20de%20abusos%E2%80%9D.%0D%0A%0D%0AAl%20comparecer%20ante%20la%20Comisi%C3%B3n%20de%20Trabajo%20y%20Previsi%C3%B3n%20Social%20de%20la%20C%C3%A1mara%20de%20Diputados%2C%20la%20l%C3%ADder%20sindical%20manifest%C3%B3%20que%20%E2%80%9Ctenemos%20empresas%20donde%20tienen%20despidos%20por%20el%C2%A0%28art%C3%ADculo%29%C2%A0161%2C%20aplican%20ley%20de%20suspensi%C3%B3n%20de%20contratos%20y%20m%C3%A1s%20encima%20se%20postulan%20como%20servicios%20esenciales.%20Francamente%2C%20el%20problema%20no%20es%20solo%20de%20aquel%20que%20est%C3%A1%20haciendo%20uso%20abusivo.%20El%20problema%20es%20que%20la%20norma%2C%20es%20una%20norma%20extremadamente%20laxa%20que%20le%20ha%20permitido%20a%20las%20empresas%20llegar%20a%20esta%20pol%C3%ADtica%20de%20abusos%E2%80%9D.%0D%0A%0D%0AHay%20denuncias%20por%20cambios%20de%20%E2%80%9Craz%C3%B3n%20social%E2%80%9D%20de%20las%20empresas%20para%20acomodarse%20a%20la%20ley%20y%20permitir%20que%20sus%20trabajadores%20contin%C3%BAen%20con%20sus%20labores%20presenciales%20rompiendo%20as%C3%AD%20el%20confinamiento%20total%2C%20se%20indic%C3%B3%20desde%20la%20CUT.%0D%0A%0D%0AB%C3%A1rbara%20Figueroa%20fue%20enf%C3%A1tica%20ante%20los%20participantes%20de%20la%20sesi%C3%B3n%2C%20en%20consignar%3A%C2%A0%E2%80%9CNo%20hay%20ninguna%20pol%C3%ADtica%20de%20confinamiento%20efectiva%20que%20pueda%20ser%20tal%2C%20si%20voy%20a%20tener%20una%20fuerza%20laboral%20de%203%20o%204%20millones%20de%20trabajadores%20con%20posibilidades%20de%20estarse%20trasladando%20y%20donde%20adem%C3%A1s%20la%20exigencia%20de%20los%20turnos%20de%20emergencia%20no%20ha%20sido%20taxativa%E2%80%9D.%0D%0A%0D%0ALa%20presidenta%20de%20la%20multisindical%20pregunt%C3%B3%3A%20%E2%80%9C%C2%BFD%C3%B3nde%20va%20a%20estar%20la%20prioridad%3F%3A%20%C2%BFla%20prioridad%20va%20a%20estar%20en%20que%20siga%20funcionando%20la%20econom%C3%ADa%3F%20o%20%C2%BFla%20prioridad%20va%20a%20estar%20en%20proteger%20y%20garantizar%20que%20efectivamente%20las%20medidas%20de%20confinamiento%2C%20a%20las%20que%20nos%20invita%20la%20propia%20autoridad%2C%20efectivamente%2C%20%C2%A0se%20cumplan%3F%E2%80%9D.%0D%0A%0D%0AEn%20esa%20l%C3%ADnea%2C%20explic%C3%B3%20que%20%E2%80%9Cel%20problema%20de%20origen%20es%2C%20c%C3%B3mo%20no%20solo%20definimos%20lo%20que%20es%20un%20%E2%80%98servicio%20esencial%E2%80%99%20sino%20para%20qu%C3%A9%20lo%20queremos%3A%20si%20lo%20queremos%2C%20efectivamente%2C%20para%20que%20no%20haya%20un%20uso%20abusivo%20y%20se%20pueda%20generar%20efectivas%20pol%C3%ADticas%20de%20confinamiento%20entonces%2C%20lo%20que%20necesitamos%20es%20hacer%20una%20revisi%C3%B3n%2C%20establecer%20un%20criterio%20respecto%20de%20funciones%20y%20no%20respecto%20de%20funcionamiento%20de%20empresas.%20Y%2C%20a%20partir%20de%20eso%2C%20generar%20nuevas%20pol%C3%ADticas%20de%20fiscalizaci%C3%B3n%20e%20inclusos%20nuevos%20decretos%20que%20permitan%20apelar%20a%20cu%C3%A1les%20actividades%20son%20esenciales%20o%20no%E2%80%9D.%0D%0A%0D%0ADe%20acuerdo%20al%20Portal%20Web%20de%20la%20CUT%2C%20B%C3%A1rbara%20Figueroa%20se%20adelant%C3%B3%20a%20los%20posibles%20argumentos%20pro%20empresariales%20que%20defiendan%20esta%20pol%C3%ADtica%20sin%20restricciones%20m%C3%A1s%20exigentes%20a%20los%20permisos%20colectivos%2C%20y%20afirm%C3%B3%3A%C2%A0%E2%80%9CEste%20debate%20tiene%20que%20ser%20integral%2C%20porque%20nosotros%20no%20podemos%20permitir%20estar%2C%20permanentemente%2C%20enfrentados%20al%20chantaje%20de%20empresas%20que%20nos%20digan%20que%20%E2%80%98si%20no%20nos%20dejan%20funcionar%20entonces%20voy%20a%20tener%20que%20echar%20a%20los%20trabajadores%3B%20si%20ustedes%20no%20me%20dejan%20funcionar%20entonces%20voy%20a%20tener%20que%20apelar%20a%20la%20Ley%20de%20suspensi%C3%B3n%20de%20contratos%E2%80%99%2C%20porque%20tenemos%20empresas%20donde%20tienen%20despidos%20por%20el%20161%2C%20aplican%20ley%20de%20suspensi%C3%B3n%20de%20contratos%20y%20m%C3%A1s%20encima%20se%20postulan%20como%20servicios%20esenciales.%20Francamente%2C%20no%20es%20solo%20de%20aquel%20que%20est%C3%A1%20haciendo%20uso%20abusivo%2C%20el%20problema%20es%20que%20la%20norma%2C%20es%20una%20norma%20extremadamente%20laxa%20que%20le%20ha%20permitido%20a%20las%20empresas%20llegar%20a%20esta%20pol%C3%ADtica%20de%20abusos%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F
%0A%0APermisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%0A%0AB%C3%A1rbara%20Figueroa%20plante%C3%B3%20que%20hay%20abuso%20de%20las%20empresas%20y%20que%20%E2%80%9Cno%20hay%20pol%C3%ADtica%20de%20confinamiento%2C%20si%20voy%20a%20tener%203%20o%204%20millones%20de%20trabajadores%20con%20posibilidades%20de%20estarse%20trasladando%E2%80%9D.%0D%0A%0D%0AEquipo%20ES.%2024%2F06%2F2020.%20De%20acuerdo%20a%20lo%20informado%20desde%20la%20Central%20Unitaria%20de%20Trabajadores%20%28CUT%29%2C%20en%20este%20periodo%20de%20cuarentena%20hay%20empresas%20que%20abusan%20con%20solicitar%20permisos%20colectivos%20de%20desplazamiento%2C%20cambiando%20inclusive%20su%20%E2%80%9Craz%C3%B3n%20social%E2%80%9D%20para%20obtenerlos%2C%20pero%20su%20presidenta%2C%20B%C3%A1rbara%20Figueroa%20apunt%C3%B3%20que%20un%20problema%20ligado%20a%20eso%20es%20que%20hay%20%E2%80%9Cuna%20norma%20extremadamente%20laxa%20que%20%E2%80%9Cha%20permitido%20a%20las%20empresas%20llegar%20a%20esta%20pol%C3%ADtica%20de%20abusos%E2%80%9D.%0D%0A%0D%0AAl%20comparecer%20ante%20la%20Comisi%C3%B3n%20de%20Trabajo%20y%20Previsi%C3%B3n%20Social%20de%20la%20C%C3%A1mara%20de%20Diputados%2C%20la%20l%C3%ADder%20sindical%20manifest%C3%B3%20que%20%E2%80%9Ctenemos%20empresas%20donde%20tienen%20despidos%20por%20el%C2%A0%28art%C3%ADculo%29%C2%A0161%2C%20aplican%20ley%20de%20suspensi%C3%B3n%20de%20contratos%20y%20m%C3%A1s%20encima%20se%20postulan%20como%20servicios%20esenciales.%20Francamente%2C%20el%20problema%20no%20es%20solo%20de%20aquel%20que%20est%C3%A1%20haciendo%20uso%20abusivo.%20El%20problema%20es%20que%20la%20norma%2C%20es%20una%20norma%20extremadamente%20laxa%20que%20le%20ha%20permitido%20a%20las%20empresas%20llegar%20a%20esta%20pol%C3%ADtica%20de%20abusos%E2%80%9D.%0D%0A%0D%0AHay%20denuncias%20por%20cambios%20de%20%E2%80%9Craz%C3%B3n%20social%E2%80%9D%20de%20las%20empresas%20para%20acomodarse%20a%20la%20ley%20y%20permitir%20que%20sus%20trabajadores%20contin%C3%BAen%20con%20sus%20labores%20presenciales%20rompiendo%20as%C3%AD%20el%20confinamiento%20total%2C%20se%20indic%C3%B3%20desde%20la%20CUT.%0D%0A%0D%0AB%C3%A1rbara%20Figueroa%20fue%20enf%C3%A1tica%20ante%20los%20participantes%20de%20la%20sesi%C3%B3n%2C%20en%20consignar%3A%C2%A0%E2%80%9CNo%20hay%20ninguna%20pol%C3%ADtica%20de%20confinamiento%20efectiva%20que%20pueda%20ser%20tal%2C%20si%20voy%20a%20tener%20una%20fuerza%20laboral%20de%203%20o%204%20millones%20de%20trabajadores%20con%20posibilidades%20de%20estarse%20trasladando%20y%20donde%20adem%C3%A1s%20la%20exigencia%20de%20los%20turnos%20de%20emergencia%20no%20ha%20sido%20taxativa%E2%80%9D.%0D%0A%0D%0ALa%20presidenta%20de%20la%20multisindical%20pregunt%C3%B3%3A%20%E2%80%9C%C2%BFD%C3%B3nde%20va%20a%20estar%20la%20prioridad%3F%3A%20%C2%BFla%20prioridad%20va%20a%20estar%20en%20que%20siga%20funcionando%20la%20econom%C3%ADa%3F%20o%20%C2%BFla%20prioridad%20va%20a%20estar%20en%20proteger%20y%20garantizar%20que%20efectivamente%20las%20medidas%20de%20confinamiento%2C%20a%20las%20que%20nos%20invita%20la%20propia%20autoridad%2C%20efectivamente%2C%20%C2%A0se%20cumplan%3F%E2%80%9D.%0D%0A%0D%0AEn%20esa%20l%C3%ADnea%2C%20explic%C3%B3%20que%20%E2%80%9Cel%20problema%20de%20origen%20es%2C%20c%C3%B3mo%20no%20solo%20definimos%20lo%20que%20es%20un%20%E2%80%98servicio%20esencial%E2%80%99%20sino%20para%20qu%C3%A9%20lo%20queremos%3A%20si%20lo%20queremos%2C%20efectivamente%2C%20para%20que%20no%20haya%20un%20uso%20abusivo%20y%20se%20pueda%20generar%20efectivas%20pol%C3%ADticas%20de%20confinamiento%20entonces%2C%20lo%20que%20necesitamos%20es%20hacer%20una%20revisi%C3%B3n%2C%20establecer%20un%20criterio%20respecto%20de%20funciones%20y%20no%20respecto%20de%20funcionamiento%20de%20empresas.%20Y%2C%20a%20partir%20de%20eso%2C%20generar%20nuevas%20pol%C3%ADticas%20de%20fiscalizaci%C3%B3n%20e%20inclusos%20nuevos%20decretos%20que%20permitan%20apelar%20a%20cu%C3%A1les%20actividades%20son%20esenciales%20o%20no%E2%80%9D.%0D%0A%0D%0ADe%20acuerdo%20al%20Portal%20Web%20de%20la%20CUT%2C%20B%C3%A1rbara%20Figueroa%20se%20adelant%C3%B3%20a%20los%20posibles%20argumentos%20pro%20empresariales%20que%20defiendan%20esta%20pol%C3%ADtica%20sin%20restricciones%20m%C3%A1s%20exigentes%20a%20los%20permisos%20colectivos%2C%20y%20afirm%C3%B3%3A%C2%A0%E2%80%9CEste%20debate%20tiene%20que%20ser%20integral%2C%20porque%20nosotros%20no%20podemos%20permitir%20estar%2C%20permanentemente%2C%20enfrentados%20al%20chantaje%20de%20empresas%20que%20nos%20digan%20que%20%E2%80%98si%20no%20nos%20dejan%20funcionar%20entonces%20voy%20a%20tener%20que%20echar%20a%20los%20trabajadores%3B%20si%20ustedes%20no%20me%20dejan%20funcionar%20entonces%20voy%20a%20tener%20que%20apelar%20a%20la%20Ley%20de%20suspensi%C3%B3n%20de%20contratos%E2%80%99%2C%20porque%20tenemos%20empresas%20donde%20tienen%20despidos%20por%20el%20161%2C%20aplican%20ley%20de%20suspensi%C3%B3n%20de%20contratos%20y%20m%C3%A1s%20encima%20se%20postulan%20como%20servicios%20esenciales.%20Francamente%2C%20no%20es%20solo%20de%20aquel%20que%20est%C3%A1%20haciendo%20uso%20abusivo%2C%20el%20problema%20es%20que%20la%20norma%2C%20es%20una%20norma%20extremadamente%20laxa%20que%20le%20ha%20permitido%20a%20las%20empresas%20llegar%20a%20esta%20pol%C3%ADtica%20de%20abusos%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&text=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&text=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&title=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&redirect_uri=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&text=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D&picture=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F04%2Fbarbara_figueroa_4.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&title=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><strong>Bárbara Figueroa planteó que hay abuso de las empresas y que “n</strong><strong>o hay política de confinamiento, si voy a tener 3 o 4 millones de trabajadores con posibilidades de estarse trasladando”.</strong><span id="more-22167"></span></p>
<p><em>Equipo ES. 24/06/2020</em><em>. </em>De acuerdo a lo informado desde la Central Unitaria de Trabajadores (CUT), en este periodo de cuarentena hay empresas que abusan con solicitar permisos colectivos de desplazamiento, cambiando inclusive su “razón social” para obtenerlos, pero su presidenta, Bárbara Figueroa apuntó que un problema ligado a eso es que hay “una norma extremadamente laxa que “ha permitido a las empresas llegar a esta política de abusos”.</p>
<p>Al comparecer ante la Comisión de Trabajo y Previsión Social de la Cámara de Diputados, la líder sindical manifestó que “tenemos empresas donde tienen despidos por el (artículo) 161, aplican ley de suspensión de contratos y más encima se postulan como servicios esenciales. Francamente, el problema no es solo de aquel que está haciendo uso abusivo. El problema es que la norma, es una norma extremadamente laxa que le ha permitido a las empresas llegar a esta política de abusos”.</p>
<p>Hay denuncias por cambios de “razón social” de las empresas para acomodarse a la ley y permitir que sus trabajadores continúen con sus labores presenciales rompiendo así el confinamiento total, se indicó desde la CUT.</p>
<p>Bárbara Figueroa fue enfática ante los participantes de la sesión, en consignar: “No hay ninguna política de confinamiento efectiva que pueda ser tal, si voy a tener una fuerza laboral de 3 o 4 millones de trabajadores con posibilidades de estarse trasladando y donde además la exigencia de los turnos de emergencia no ha sido taxativa”.</p>
<p>La presidenta de la multisindical preguntó<em>: “</em>¿Dónde va a estar la prioridad?: ¿la prioridad va a estar en que siga funcionando la economía? o ¿la prioridad va a estar en proteger y garantizar que efectivamente las medidas de confinamiento, a las que nos invita la propia autoridad, efectivamente,  se cumplan?”.</p>
<p>En esa línea, explicó que “el problema de origen es, cómo no solo definimos lo que es un ‘servicio esencial’ sino para qué lo queremos: si lo queremos, efectivamente, para que no haya un uso abusivo y se pueda generar efectivas políticas de confinamiento entonces, lo que necesitamos es hacer una revisión, establecer un criterio respecto de funciones y no respecto de funcionamiento de empresas. Y, a partir de eso, generar nuevas políticas de fiscalización e inclusos nuevos decretos que permitan apelar a cuáles actividades son esenciales o no”.</p>
<p>De acuerdo al Portal Web de la CUT, Bárbara Figueroa se adelantó a los posibles argumentos pro empresariales que defiendan esta política sin restricciones más exigentes a los permisos colectivos, y afirmó: “Este debate tiene que ser integral, porque nosotros no podemos permitir estar, permanentemente, enfrentados al chantaje de empresas que nos digan que ‘si no nos dejan funcionar entonces voy a tener que echar a los trabajadores; si ustedes no me dejan funcionar entonces voy a tener que apelar a la Ley de suspensión de contratos’, porque tenemos empresas donde tienen despidos por el 161, aplican ley de suspensión de contratos y más encima se postulan como servicios esenciales. Francamente, no es solo de aquel que está haciendo uso abusivo, el problema es que la norma, es una norma extremadamente laxa que le ha permitido a las empresas llegar a esta política de abusos”.</p>
<p>&nbsp;</p>
					</section><!-- .post-content -->
					
										<footer class="post-footer">

						
						<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="http://www.elsiglo.cl/2020/06/25/adios-a-luis-arnez-montiel/" rel="prev"><span class="fa fa-angle-left"></span> Adiós a Luis Arnéz Montiel</a></div><div class="col col-xs-6"><a href="http://www.elsiglo.cl/2020/06/25/descontrol-del-coronavirus-y-posibilidad-de-un-desastre/" rel="next"><span class="fa fa-angle-right"></span> Descontrol del coronavirus  y posibilidad de “un desastre”</a></div></div></div>
					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="sp_widget_post_slider-2" class="sidebar-widget widget_sp_widget_post_slider"><div class="widget-title"><h2 class="title">ES TV</h2></div>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5ef415f4575ce").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5ef415f4575ce" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2020/06/17/exijamos-al-gobierno-el-compromiso-acordado-del-nuevo-ingreso-familiar-de-emergencia/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2020/06/Captura-de-Pantalla-2020-06-17-a-las-19.52.37-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2020/06/17/exijamos-al-gobierno-el-compromiso-acordado-del-nuevo-ingreso-familiar-de-emergencia/">Exijamos al gobierno el compromiso acordado del nuevo Ingreso Familiar de Emergencia</a></div></div><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2020/06/07/acto-de-aniversario-108-anos-partido-comunista-de-chile/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2020/06/Captura-de-Pantalla-2020-06-07-a-las-18.16.11-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2020/06/07/acto-de-aniversario-108-anos-partido-comunista-de-chile/">Acto de aniversario: 108 años Partido Comunista de Chile.</a></div></div><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2020/06/04/oda-a-mi-partido-pablo-neruda/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2020/06/Captura-de-pantalla-2020-06-03-a-las-23.28.43-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2020/06/04/oda-a-mi-partido-pablo-neruda/">Oda a mi partido » Pablo Neruda «</a></div></div></div></div><div id="barcelona-recent-posts-3" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Las Columnas</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/06/25/la-venta-de-edificios-e-instalaciones-de-tvn/" title="La venta de edificios e instalaciones de TVN">
										<img width="428" height="241" src="http://www.elsiglo.cl/wp-content/uploads/2020/04/maria-olivia-monckeberg.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/04/maria-olivia-monckeberg.jpg 428w, http://www.elsiglo.cl/wp-content/uploads/2020/04/maria-olivia-monckeberg-300x169.jpg 300w" sizes="(max-width: 428px) 100vw, 428px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/06/25/la-venta-de-edificios-e-instalaciones-de-tvn/">La venta de edificios e instalaciones de TVN</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>junio 25, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/06/23/elige-vivir-en-un-nuevo-chile/" title="Elige vivir en un nuevo Chile">
										<img width="768" height="506" src="http://www.elsiglo.cl/wp-content/uploads/2020/06/Nicolás-Becerra-1-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/06/Nicolás-Becerra-1-768x506.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2020/06/Nicolás-Becerra-1-294x194.jpg 294w, http://www.elsiglo.cl/wp-content/uploads/2020/06/Nicolás-Becerra-1-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/06/23/elige-vivir-en-un-nuevo-chile/">Elige vivir en un nuevo Chile</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>junio 23, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/06/22/la-construccion-de-una-salida-popular/" title="La construcción de una salida popular">
										<img width="768" height="492" src="http://www.elsiglo.cl/wp-content/uploads/2019/09/juan-gajardo-columna-2-768x492.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/06/22/la-construccion-de-una-salida-popular/">La construcción de una salida popular</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>junio 22, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="barcelona-recent-posts-6" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">El Editorial</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/05/16/solidaridad/" title="Solidaridad">
										<img width="768" height="506" src="http://www.elsiglo.cl/wp-content/uploads/2020/05/pueblo-adoptar-1-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/05/pueblo-adoptar-1-768x506.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2020/05/pueblo-adoptar-1-294x194.jpg 294w, http://www.elsiglo.cl/wp-content/uploads/2020/05/pueblo-adoptar-1-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/05/16/solidaridad/">Solidaridad</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>mayo 16, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="barcelona-recent-posts-4" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Notas del Reporteo</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/06/08/las-terribles-cifras-que-se-olvidan/" title="Las terribles cifras que se olvidan">
										<img width="492" height="313" src="http://www.elsiglo.cl/wp-content/uploads/2017/12/pobreza.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/12/pobreza.jpg 492w, http://www.elsiglo.cl/wp-content/uploads/2017/12/pobreza-300x191.jpg 300w" sizes="(max-width: 492px) 100vw, 492px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/06/08/las-terribles-cifras-que-se-olvidan/">Las terribles cifras que se olvidan</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>junio 8, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="media_image-13" class="sidebar-widget widget_media_image"><a href="http://www.elsiglo.cl/membership-join/" class="" rel="" target=""><img width="481" height="706" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/Captura-de-pantalla-2020-03-24-a-las-5.23.55-p.m..png" class="image wp-image-20379  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/Captura-de-pantalla-2020-03-24-a-las-5.23.55-p.m..png 481w, http://www.elsiglo.cl/wp-content/uploads/2017/06/Captura-de-pantalla-2020-03-24-a-las-5.23.55-p.m.-204x300.png 204w" sizes="(max-width: 481px) 100vw, 481px" /></a></div><div id="barcelona-recent-posts-5" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Hablemos de la Tele</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/06/22/privatizar-o-morir/" title="Privatizar o morir">
										<img width="768" height="506" src="http://www.elsiglo.cl/wp-content/uploads/2020/06/tv-3-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/06/tv-3-768x506.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2020/06/tv-3-294x194.jpg 294w, http://www.elsiglo.cl/wp-content/uploads/2020/06/tv-3-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/06/22/privatizar-o-morir/">Privatizar o morir</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>junio 22, 2020</li><li class="post-views"><span class="fa fa-eye"></span>1</li><li class="post-likes"><span class="fa fa-thumbs-up"></span>0</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="widget-title"><h2 class="title">En Corto</h2></div><div class="textwidget custom-html-widget"><h1><span style="color: #3366ff;"><strong>
<p>
<h2>Van 1 millón 300 mil trabajadores despedidos o con sueldo suspendido. Cesantia puede llegar a 18%</h2>

<p>
</p>



</blockquote>

</div></div><div id="media_image-11" class="sidebar-widget widget_media_image"><img width="960" height="1280" src="http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01.jpeg" class="image wp-image-18239  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01.jpeg 960w, http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01-225x300.jpeg 225w, http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01-768x1024.jpeg 768w" sizes="(max-width: 960px) 100vw, 960px" /></div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/06/25/covid-19-puntos-criticos-en-chile-en-pesimo-momento/" title="Covid-19: Puntos críticos en Chile, en pésimo momento">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2020/03/Hospitales-y-Salas-de-Procedimientos-740x430-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/03/Hospitales-y-Salas-de-Procedimientos-740x430-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2020/03/Hospitales-y-Salas-de-Procedimientos-740x430-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/06/25/covid-19-puntos-criticos-en-chile-en-pesimo-momento/">Covid-19: Puntos críticos en Chile, en pésimo momento</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/06/25/adios-a-luis-arnez-montiel/">Adiós a Luis Arnéz Montiel</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/06/23/karol-cariola-valoro-permiso-para-realizar-ollas-comunes/">Karol Cariola valoró permiso para realizar ollas comunes</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/06/25/pandemia-mundial-se-camina-a-los-500-mil-muertos-mas-de-9-millones-contagiados/" title="Pandemia mundial: Se camina a los 500 mil muertos. Más de 9 millones contagiados">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2020/05/coranavirus-enfermo-doctores-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/05/coranavirus-enfermo-doctores-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2020/05/coranavirus-enfermo-doctores-294x194.jpg 294w, http://www.elsiglo.cl/wp-content/uploads/2020/05/coranavirus-enfermo-doctores-768x506.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2020/05/coranavirus-enfermo-doctores-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/06/25/pandemia-mundial-se-camina-a-los-500-mil-muertos-mas-de-9-millones-contagiados/">Pandemia mundial: Se camina a los 500 mil muertos. Más de 9 millones contagiados</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/06/25/putin-volvio-a-reivindicar-rol-de-la-urss-en-la-derrota-del-nazismo/">Putin volvió a reivindicar rol de la URSS en la derrota del nazismo</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/06/23/el-nuevo-misil-de-sp/">El nuevo misil de SP</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/06/25/descontrol-del-coronavirus-y-posibilidad-de-un-desastre/" title="Descontrol del coronavirus  y posibilidad de “un desastre”">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2020/03/Coronavirus-Generic-1-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/03/Coronavirus-Generic-1-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2020/03/Coronavirus-Generic-1-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/06/25/descontrol-del-coronavirus-y-posibilidad-de-un-desastre/">Descontrol del coronavirus  y posibilidad de “un desastre”</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/06/25/la-venta-de-edificios-e-instalaciones-de-tvn/">La venta de edificios e instalaciones de TVN</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/06/23/el-auto-golpe-blando/">El (auto) Golpe Blando</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
				<div id="media_image-6" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">Edición 1926</h2></div><a href="http://www.elsiglo.cl/2020/06/04/diario-el-siglo-edicion-1926/" class="" rel="" target=""><img width="224" height="300" src="http://www.elsiglo.cl/wp-content/uploads/2020/06/ES-1926-Portada-224x300.jpg" class="image wp-image-21787  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/06/ES-1926-Portada-224x300.jpg 224w, http://www.elsiglo.cl/wp-content/uploads/2020/06/ES-1926-Portada-768x1028.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2020/06/ES-1926-Portada-765x1024.jpg 765w, http://www.elsiglo.cl/wp-content/uploads/2020/06/ES-1926-Portada-336x450.jpg 336w, http://www.elsiglo.cl/wp-content/uploads/2020/06/ES-1926-Portada-1440x1927.jpg 1440w" sizes="(max-width: 224px) 100vw, 224px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="media_image-8" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">GALERÍA DE IMÁGENES</h2></div><a href="https://www.instagram.com/elsiglochile/" class="" rel="" target=""><img width="340" height="263" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3.jpg" class="image wp-image-7258  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3.jpg 340w, http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3-300x232.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Inicio de sesión</h2></div><div class="textwidget custom-html-widget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Nombre de usuario o correo electrónico</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Contraseña</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Recuérdame</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Acceso"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="http://www.elsiglo.cl/membership-login/password-reset/">Contraseña olvidada?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="http://www.elsiglo.cl/membership-join/">Únete a nosotros</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">SÍGUENOS EN:</h2></div>			<ul class="social-icons clearfix circle">
								<li><a href="https://www.facebook.com/elsiglochile/" target="_blank"><span class="fa fa-facebook"></span></a></li>
								<li><a href="https://twitter.com/elsiglochile" target="_blank"><span class="fa fa-twitter"></span></a></li>
								<li><a href="https://www.instagram.com/elsiglochile/" target="_blank"><span class="fa fa-instagram"></span></a></li>
								<li><a href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" target="_blank"><span class="fa fa-youtube"></span></a></li>
							</ul>
			</div>			</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-logo has-menu">

			<div class="f-col col-md-6">

								<div class="logo-wrapper">

					<a href="http://www.elsiglo.cl/" class="logo-inverse">
						<span class="logo-location-footer clearfix">elsiglo 2020</span>					</a>

				</div>
				
				
			</div>

			<div class="col col-md-6">
				<ul id="menu-top-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elsiglo.cl/category/impresos/">Impresos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.elsiglo.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="http://www.elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>			<div data-wpusb-component="buttons-section">
						<div class="wpusb wpusb-default wpusb-fixed-right   wpusb-fixed wpusb-layout-square2-content wpusb-fixed-position_fixed"
		     id="wpusb-container-fixed"
		     data-element-url="http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F"
		     data-element-title="Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D"
		     data-attr-reference="22167"
		     data-is-term="0"
		     data-element="fixed"
		     data-attr-nonce="ac4c165105"
		      data-disabled-share-counts="1" data-wpusb-component="counter-social-share">

			<div data-element="buttons" class="wpusb-fixed-right-container wpusb-buttons">
						<div class="wpusb-item wpusb-facebook ">

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-twitter ">

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&text=Acabo de ver%20Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-whatsapp ">

				<a href="whatsapp://send?text=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-share ">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="2"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				</a>
			</div>				</div>
				<span class="wpusb-toggle"
					  data-action="close-buttons"></span>
			</div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-2"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-2">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&text=Acabo de ver%20Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&media=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F04%2Fbarbara_figueroa_4.jpg&description=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&title=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&title=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F
%0A%0APermisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%0A%0AB%C3%A1rbara%20Figueroa%20plante%C3%B3%20que%20hay%20abuso%20de%20las%20empresas%20y%20que%20%E2%80%9Cno%20hay%20pol%C3%ADtica%20de%20confinamiento%2C%20si%20voy%20a%20tener%203%20o%204%20millones%20de%20trabajadores%20con%20posibilidades%20de%20estarse%20trasladando%E2%80%9D.%0D%0A%0D%0AEquipo%20ES.%2024%2F06%2F2020.%20De%20acuerdo%20a%20lo%20informado%20desde%20la%20Central%20Unitaria%20de%20Trabajadores%20%28CUT%29%2C%20en%20este%20periodo%20de%20cuarentena%20hay%20empresas%20que%20abusan%20con%20solicitar%20permisos%20colectivos%20de%20desplazamiento%2C%20cambiando%20inclusive%20su%20%E2%80%9Craz%C3%B3n%20social%E2%80%9D%20para%20obtenerlos%2C%20pero%20su%20presidenta%2C%20B%C3%A1rbara%20Figueroa%20apunt%C3%B3%20que%20un%20problema%20ligado%20a%20eso%20es%20que%20hay%20%E2%80%9Cuna%20norma%20extremadamente%20laxa%20que%20%E2%80%9Cha%20permitido%20a%20las%20empresas%20llegar%20a%20esta%20pol%C3%ADtica%20de%20abusos%E2%80%9D.%0D%0A%0D%0AAl%20comparecer%20ante%20la%20Comisi%C3%B3n%20de%20Trabajo%20y%20Previsi%C3%B3n%20Social%20de%20la%20C%C3%A1mara%20de%20Diputados%2C%20la%20l%C3%ADder%20sindical%20manifest%C3%B3%20que%20%E2%80%9Ctenemos%20empresas%20donde%20tienen%20despidos%20por%20el%C2%A0%28art%C3%ADculo%29%C2%A0161%2C%20aplican%20ley%20de%20suspensi%C3%B3n%20de%20contratos%20y%20m%C3%A1s%20encima%20se%20postulan%20como%20servicios%20esenciales.%20Francamente%2C%20el%20problema%20no%20es%20solo%20de%20aquel%20que%20est%C3%A1%20haciendo%20uso%20abusivo.%20El%20problema%20es%20que%20la%20norma%2C%20es%20una%20norma%20extremadamente%20laxa%20que%20le%20ha%20permitido%20a%20las%20empresas%20llegar%20a%20esta%20pol%C3%ADtica%20de%20abusos%E2%80%9D.%0D%0A%0D%0AHay%20denuncias%20por%20cambios%20de%20%E2%80%9Craz%C3%B3n%20social%E2%80%9D%20de%20las%20empresas%20para%20acomodarse%20a%20la%20ley%20y%20permitir%20que%20sus%20trabajadores%20contin%C3%BAen%20con%20sus%20labores%20presenciales%20rompiendo%20as%C3%AD%20el%20confinamiento%20total%2C%20se%20indic%C3%B3%20desde%20la%20CUT.%0D%0A%0D%0AB%C3%A1rbara%20Figueroa%20fue%20enf%C3%A1tica%20ante%20los%20participantes%20de%20la%20sesi%C3%B3n%2C%20en%20consignar%3A%C2%A0%E2%80%9CNo%20hay%20ninguna%20pol%C3%ADtica%20de%20confinamiento%20efectiva%20que%20pueda%20ser%20tal%2C%20si%20voy%20a%20tener%20una%20fuerza%20laboral%20de%203%20o%204%20millones%20de%20trabajadores%20con%20posibilidades%20de%20estarse%20trasladando%20y%20donde%20adem%C3%A1s%20la%20exigencia%20de%20los%20turnos%20de%20emergencia%20no%20ha%20sido%20taxativa%E2%80%9D.%0D%0A%0D%0ALa%20presidenta%20de%20la%20multisindical%20pregunt%C3%B3%3A%20%E2%80%9C%C2%BFD%C3%B3nde%20va%20a%20estar%20la%20prioridad%3F%3A%20%C2%BFla%20prioridad%20va%20a%20estar%20en%20que%20siga%20funcionando%20la%20econom%C3%ADa%3F%20o%20%C2%BFla%20prioridad%20va%20a%20estar%20en%20proteger%20y%20garantizar%20que%20efectivamente%20las%20medidas%20de%20confinamiento%2C%20a%20las%20que%20nos%20invita%20la%20propia%20autoridad%2C%20efectivamente%2C%20%C2%A0se%20cumplan%3F%E2%80%9D.%0D%0A%0D%0AEn%20esa%20l%C3%ADnea%2C%20explic%C3%B3%20que%20%E2%80%9Cel%20problema%20de%20origen%20es%2C%20c%C3%B3mo%20no%20solo%20definimos%20lo%20que%20es%20un%20%E2%80%98servicio%20esencial%E2%80%99%20sino%20para%20qu%C3%A9%20lo%20queremos%3A%20si%20lo%20queremos%2C%20efectivamente%2C%20para%20que%20no%20haya%20un%20uso%20abusivo%20y%20se%20pueda%20generar%20efectivas%20pol%C3%ADticas%20de%20confinamiento%20entonces%2C%20lo%20que%20necesitamos%20es%20hacer%20una%20revisi%C3%B3n%2C%20establecer%20un%20criterio%20respecto%20de%20funciones%20y%20no%20respecto%20de%20funcionamiento%20de%20empresas.%20Y%2C%20a%20partir%20de%20eso%2C%20generar%20nuevas%20pol%C3%ADticas%20de%20fiscalizaci%C3%B3n%20e%20inclusos%20nuevos%20decretos%20que%20permitan%20apelar%20a%20cu%C3%A1les%20actividades%20son%20esenciales%20o%20no%E2%80%9D.%0D%0A%0D%0ADe%20acuerdo%20al%20Portal%20Web%20de%20la%20CUT%2C%20B%C3%A1rbara%20Figueroa%20se%20adelant%C3%B3%20a%20los%20posibles%20argumentos%20pro%20empresariales%20que%20defiendan%20esta%20pol%C3%ADtica%20sin%20restricciones%20m%C3%A1s%20exigentes%20a%20los%20permisos%20colectivos%2C%20y%20afirm%C3%B3%3A%C2%A0%E2%80%9CEste%20debate%20tiene%20que%20ser%20integral%2C%20porque%20nosotros%20no%20podemos%20permitir%20estar%2C%20permanentemente%2C%20enfrentados%20al%20chantaje%20de%20empresas%20que%20nos%20digan%20que%20%E2%80%98si%20no%20nos%20dejan%20funcionar%20entonces%20voy%20a%20tener%20que%20echar%20a%20los%20trabajadores%3B%20si%20ustedes%20no%20me%20dejan%20funcionar%20entonces%20voy%20a%20tener%20que%20apelar%20a%20la%20Ley%20de%20suspensi%C3%B3n%20de%20contratos%E2%80%99%2C%20porque%20tenemos%20empresas%20donde%20tienen%20despidos%20por%20el%20161%2C%20aplican%20ley%20de%20suspensi%C3%B3n%20de%20contratos%20y%20m%C3%A1s%20encima%20se%20postulan%20como%20servicios%20esenciales.%20Francamente%2C%20no%20es%20solo%20de%20aquel%20que%20est%C3%A1%20haciendo%20uso%20abusivo%2C%20el%20problema%20es%20que%20la%20norma%2C%20es%20una%20norma%20extremadamente%20laxa%20que%20le%20ha%20permitido%20a%20las%20empresas%20llegar%20a%20esta%20pol%C3%ADtica%20de%20abusos%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F
%0A%0APermisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%0A%0AB%C3%A1rbara%20Figueroa%20plante%C3%B3%20que%20hay%20abuso%20de%20las%20empresas%20y%20que%20%E2%80%9Cno%20hay%20pol%C3%ADtica%20de%20confinamiento%2C%20si%20voy%20a%20tener%203%20o%204%20millones%20de%20trabajadores%20con%20posibilidades%20de%20estarse%20trasladando%E2%80%9D.%0D%0A%0D%0AEquipo%20ES.%2024%2F06%2F2020.%20De%20acuerdo%20a%20lo%20informado%20desde%20la%20Central%20Unitaria%20de%20Trabajadores%20%28CUT%29%2C%20en%20este%20periodo%20de%20cuarentena%20hay%20empresas%20que%20abusan%20con%20solicitar%20permisos%20colectivos%20de%20desplazamiento%2C%20cambiando%20inclusive%20su%20%E2%80%9Craz%C3%B3n%20social%E2%80%9D%20para%20obtenerlos%2C%20pero%20su%20presidenta%2C%20B%C3%A1rbara%20Figueroa%20apunt%C3%B3%20que%20un%20problema%20ligado%20a%20eso%20es%20que%20hay%20%E2%80%9Cuna%20norma%20extremadamente%20laxa%20que%20%E2%80%9Cha%20permitido%20a%20las%20empresas%20llegar%20a%20esta%20pol%C3%ADtica%20de%20abusos%E2%80%9D.%0D%0A%0D%0AAl%20comparecer%20ante%20la%20Comisi%C3%B3n%20de%20Trabajo%20y%20Previsi%C3%B3n%20Social%20de%20la%20C%C3%A1mara%20de%20Diputados%2C%20la%20l%C3%ADder%20sindical%20manifest%C3%B3%20que%20%E2%80%9Ctenemos%20empresas%20donde%20tienen%20despidos%20por%20el%C2%A0%28art%C3%ADculo%29%C2%A0161%2C%20aplican%20ley%20de%20suspensi%C3%B3n%20de%20contratos%20y%20m%C3%A1s%20encima%20se%20postulan%20como%20servicios%20esenciales.%20Francamente%2C%20el%20problema%20no%20es%20solo%20de%20aquel%20que%20est%C3%A1%20haciendo%20uso%20abusivo.%20El%20problema%20es%20que%20la%20norma%2C%20es%20una%20norma%20extremadamente%20laxa%20que%20le%20ha%20permitido%20a%20las%20empresas%20llegar%20a%20esta%20pol%C3%ADtica%20de%20abusos%E2%80%9D.%0D%0A%0D%0AHay%20denuncias%20por%20cambios%20de%20%E2%80%9Craz%C3%B3n%20social%E2%80%9D%20de%20las%20empresas%20para%20acomodarse%20a%20la%20ley%20y%20permitir%20que%20sus%20trabajadores%20contin%C3%BAen%20con%20sus%20labores%20presenciales%20rompiendo%20as%C3%AD%20el%20confinamiento%20total%2C%20se%20indic%C3%B3%20desde%20la%20CUT.%0D%0A%0D%0AB%C3%A1rbara%20Figueroa%20fue%20enf%C3%A1tica%20ante%20los%20participantes%20de%20la%20sesi%C3%B3n%2C%20en%20consignar%3A%C2%A0%E2%80%9CNo%20hay%20ninguna%20pol%C3%ADtica%20de%20confinamiento%20efectiva%20que%20pueda%20ser%20tal%2C%20si%20voy%20a%20tener%20una%20fuerza%20laboral%20de%203%20o%204%20millones%20de%20trabajadores%20con%20posibilidades%20de%20estarse%20trasladando%20y%20donde%20adem%C3%A1s%20la%20exigencia%20de%20los%20turnos%20de%20emergencia%20no%20ha%20sido%20taxativa%E2%80%9D.%0D%0A%0D%0ALa%20presidenta%20de%20la%20multisindical%20pregunt%C3%B3%3A%20%E2%80%9C%C2%BFD%C3%B3nde%20va%20a%20estar%20la%20prioridad%3F%3A%20%C2%BFla%20prioridad%20va%20a%20estar%20en%20que%20siga%20funcionando%20la%20econom%C3%ADa%3F%20o%20%C2%BFla%20prioridad%20va%20a%20estar%20en%20proteger%20y%20garantizar%20que%20efectivamente%20las%20medidas%20de%20confinamiento%2C%20a%20las%20que%20nos%20invita%20la%20propia%20autoridad%2C%20efectivamente%2C%20%C2%A0se%20cumplan%3F%E2%80%9D.%0D%0A%0D%0AEn%20esa%20l%C3%ADnea%2C%20explic%C3%B3%20que%20%E2%80%9Cel%20problema%20de%20origen%20es%2C%20c%C3%B3mo%20no%20solo%20definimos%20lo%20que%20es%20un%20%E2%80%98servicio%20esencial%E2%80%99%20sino%20para%20qu%C3%A9%20lo%20queremos%3A%20si%20lo%20queremos%2C%20efectivamente%2C%20para%20que%20no%20haya%20un%20uso%20abusivo%20y%20se%20pueda%20generar%20efectivas%20pol%C3%ADticas%20de%20confinamiento%20entonces%2C%20lo%20que%20necesitamos%20es%20hacer%20una%20revisi%C3%B3n%2C%20establecer%20un%20criterio%20respecto%20de%20funciones%20y%20no%20respecto%20de%20funcionamiento%20de%20empresas.%20Y%2C%20a%20partir%20de%20eso%2C%20generar%20nuevas%20pol%C3%ADticas%20de%20fiscalizaci%C3%B3n%20e%20inclusos%20nuevos%20decretos%20que%20permitan%20apelar%20a%20cu%C3%A1les%20actividades%20son%20esenciales%20o%20no%E2%80%9D.%0D%0A%0D%0ADe%20acuerdo%20al%20Portal%20Web%20de%20la%20CUT%2C%20B%C3%A1rbara%20Figueroa%20se%20adelant%C3%B3%20a%20los%20posibles%20argumentos%20pro%20empresariales%20que%20defiendan%20esta%20pol%C3%ADtica%20sin%20restricciones%20m%C3%A1s%20exigentes%20a%20los%20permisos%20colectivos%2C%20y%20afirm%C3%B3%3A%C2%A0%E2%80%9CEste%20debate%20tiene%20que%20ser%20integral%2C%20porque%20nosotros%20no%20podemos%20permitir%20estar%2C%20permanentemente%2C%20enfrentados%20al%20chantaje%20de%20empresas%20que%20nos%20digan%20que%20%E2%80%98si%20no%20nos%20dejan%20funcionar%20entonces%20voy%20a%20tener%20que%20echar%20a%20los%20trabajadores%3B%20si%20ustedes%20no%20me%20dejan%20funcionar%20entonces%20voy%20a%20tener%20que%20apelar%20a%20la%20Ley%20de%20suspensi%C3%B3n%20de%20contratos%E2%80%99%2C%20porque%20tenemos%20empresas%20donde%20tienen%20despidos%20por%20el%20161%2C%20aplican%20ley%20de%20suspensi%C3%B3n%20de%20contratos%20y%20m%C3%A1s%20encima%20se%20postulan%20como%20servicios%20esenciales.%20Francamente%2C%20no%20es%20solo%20de%20aquel%20que%20est%C3%A1%20haciendo%20uso%20abusivo%2C%20el%20problema%20es%20que%20la%20norma%2C%20es%20una%20norma%20extremadamente%20laxa%20que%20le%20ha%20permitido%20a%20las%20empresas%20llegar%20a%20esta%20pol%C3%ADtica%20de%20abusos%E2%80%9D.%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&text=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&text=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&title=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&redirect_uri=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&text=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D&picture=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F04%2Fbarbara_figueroa_4.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F&title=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Permisos%20para%20trabajar.%20CUT%20indic%C3%B3%20que%20la%20%E2%80%9Cnorma%20es%20extremadamente%20laxa%E2%80%9D&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F06%2F25%2Fpermisos-para-trabajar-cut-indico-que-la-norma-es-extremadamente-laxa%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><div class="search-form-full"><form class="search-form" method="get" action="http://www.elsiglo.cl/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elsiglo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.elsiglo.cl\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.8.14'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/www.elsiglo.cl\/wp-admin\/admin-ajax.php","post_id":"22167","i18n":{"login_to_vote":"Please login to vote!"},"masonry_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.14'></script>

</body>
</html>