<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES">
<head>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79514105-1', 'auto');
  ga('send', 'pageview');

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://www.elsiglo.cl/xmlrpc.php">

	<title>Ahora, las protestas en La Pintana &#8211; elsiglo2020</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Feed" href="http://www.elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; RSS de los comentarios" href="http://www.elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Ahora, las protestas en La Pintana RSS de los comentarios" href="http://www.elsiglo.cl/2020/05/21/ahora-las-protestas-en-la-pintana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elsiglo.cl/wp-includes/css/dashicons.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='http://www.elsiglo.cl/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1508442626' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.8.13#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/style.css?ver=1.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8.13'></script>
<![endif]-->
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.8.13'></script>
<link rel='https://api.w.org/' href='http://www.elsiglo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Presentan proyecto para apoyar a trabajadores de música chilena' href='http://www.elsiglo.cl/2020/05/21/presentan-proyecto-para-apoyar-a-trabajadores-de-musica-chilena/' />
<link rel='next' title='Diputados solicitaron creación de un impuesto a los Súper Ricos' href='http://www.elsiglo.cl/2020/05/21/diputados-solicitaron-creacion-de-un-impuesto-a-los-super-ricos/' />
<meta name="generator" content="WordPress 4.8.13" />
<link rel="canonical" href="http://www.elsiglo.cl/2020/05/21/ahora-las-protestas-en-la-pintana/" />
<link rel='shortlink' href='http://www.elsiglo.cl/?p=21538' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.elsiglo.cl/wp-content/uploads/2020/05/La-pintana-captura-2.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="icon" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Ahora, las protestas en La Pintana" />
<meta property="og:url" content="http://www.elsiglo.cl/2020/05/21/ahora-las-protestas-en-la-pintana/" />
<meta property="og:description" content="Reclaman falta de ayuda económica y en alimentos. Concejala de El Bosque explica situación en esa zona. Siguen manifestaciones por precarias condiciones de las familias." />
<meta property="article:published_time" content="2020-05-21T01:14:51+00:00" />
<meta property="article:modified_time" content="2020-05-21T01:14:51+00:00" />
<meta property="og:site_name" content="elsiglo2020" />
<meta property="og:image" content="http://www.elsiglo.cl/wp-content/uploads/2020/05/La-pintana-captura-2.jpg" />
<meta property="og:image:width" content="1016" />
<meta property="og:image:height" content="375" />
<meta property="og:locale" content="es_ES" /><style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">


		 @media only screen and (min-width: 992px) { .sidebar-none .post-content, .sidebar-none .post-footer { width: 750px !important; } }
::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>

</head>
<body class="post-template-default single single-post postid-21538 single-format-standard wpusb-position-fixed-active boxed-layout barcelona-fimg-cl has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-custom navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

						<div class="navbar-top clearfix">

				<div class="navbar-top-left clearfix">
					<ul id="menu-top" class="navbar-top-menu"><li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elsiglo.cl/category/impresos/">Impresos</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li id="menu-item-8907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.elsiglo.cl/contacto/">Contacto</a></li>
<li id="menu-item-20338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="http://www.elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>				</div>

				<div class="navbar-top-right">
					<ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/elsiglochile/" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a target="_blank" href="https://twitter.com/elsiglochile" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" title="Youtube"><span class="fa fa-youtube"></span></a></li><li><a target="_blank" href="https://www.instagram.com/elsiglochile/" title="Instagram"><span class="fa fa-instagram"></span></a></li></ul>				</div>

			</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
							<div class="navbar-bn visible-lg visible-md">
				<a href="http://www.elsiglo.cl/membership-join/"><img src="http://www.elsiglo.cl/wp-content/uploads/2020/04/horizontal-campana-1024x200.jpg" width="550" height="100"></a>
			</div>
						<div class="navbar-bn visible-sm">
				<img src="http://www.elsiglo.cl/wp-content/uploads/2020/04/horizontal-campana-1024x200.jpg">			</div>
			
				<a href="http://www.elsiglo.cl/" class="navbar-logo">
					<span class="logo-location-header clearfix"><span class="logo-img logo-single logo-dark"><img src="http://www.elsiglo.cl/wp-content/uploads/2017/06/siglonew-1.jpg" alt="elsiglo2020" /></span></span><span class="logo-location-sticky_nav clearfix">El Siglo </span>				</a>

				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-main-menu" class="navbar-nav nav"><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133"><a href="http://www.elsiglo.cl/">Inicio</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213"><a href="http://www.elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.elsiglo.cl/category/columnista/">Las Columnas</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elsiglo.cl/category/hablemos-de-la-tele/">Hablemos de la Tele</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elsiglo.cl/category/notas-del-reporteo/">Notas del Reporteo</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.elsiglo.cl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.elsiglo.cl/category/no-deje-de-leer/" itemprop="item"><span itemprop="name">No deje de leer</span></a><meta itemprop="position" content="2" /></li></ol></div></div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-21538" class="post-21538 post type-post status-publish format-standard has-post-thumbnail hentry category-no-deje-de-leer category-pais">

								<header class="post-image">

												<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://www.elsiglo.cl/wp-content/uploads/2020/05/La-pintana-captura-2-768x375.jpg', {fade: 600}); });</script>
				
				<div class="fimg-wrapper fimg-cl fimg-no-meta">

					
					<div class="featured-image">
						<div class="fimg-inner">
							<div class="vm-wrapper">
								<div class="vm-middle">
									<h1 class="post-title">Ahora, las protestas en La Pintana</h1>
								</div>
							</div>
						</div>
					</div>

				</div><!-- .fimg-wrapper -->

			</header>

		
										<section class="post-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F"
		     	 data-element-title="Ahora%2C%20las%20protestas%20en%20La%20Pintana"
			     data-attr-reference="21538"
			     data-attr-nonce="df483c52bb"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Compartir">

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet">

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&text=Acabo de ver%20Ahora%2C%20las%20protestas%20en%20La%20Pintana%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Compartir">

				<a href="whatsapp://send?text=Ahora%2C%20las%20protestas%20en%20La%20Pintana%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " data-referrer="share" data-ref-title="">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&text=Acabo de ver%20Ahora%2C%20las%20protestas%20en%20La%20Pintana%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Ahora%2C%20las%20protestas%20en%20La%20Pintana%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&media=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F05%2FLa-pintana-captura-2.jpg&description=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&title=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&title=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Ahora%2C%20las%20protestas%20en%20La%20Pintana&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F
%0A%0AAhora%2C%20las%20protestas%20en%20La%20Pintana%0A%0AReclaman%20falta%20de%20ayuda%20econ%C3%B3mica%20y%20en%20alimentos.%20Concejala%20de%20El%20Bosque%20explica%20situaci%C3%B3n%20en%20esa%20zona.%20Siguen%20manifestaciones%20por%20precarias%20condiciones%20de%20las%20familias.%0D%0A%0D%0AEquipo%20ES.%20Radio%20Nuevo%20Mundo.%2020%2F05%2F2020.%20Decenas%20de%20vecinas%20y%20vecinos%20de%20la%20comuna%20de%20La%20Pintana%20salieron%20a%20varios%20puntos%20de%20esa%20zona%20para%20protestar%20por%20la%20falta%20de%20ayuda%20econ%C3%B3mica%20y%20en%20alimentos%20de%20parte%20del%20gobierno.%0D%0A%0D%0AA%20la%20protesta%20de%20m%C3%A1s%20de%20un%20centenar%20de%20ciudadanos%20el%20pasado%20lunes%20en%20la%20comuna%20de%20El%20Bosque%2C%20que%20fue%20reprimida%20fuertemente%20por%20Carabineros%2C%20ahora%20se%20sumaron%20estas%20manifestaciones%20en%20La%20Pintana.%20Familias%20completas%20salieron%20a%20varias%20esquinas%20de%20la%20comuna.%0D%0A%0D%0AVarias%20personas%20relataron%20a%20medios%20de%20prensa%20que%20el%20aumento%20de%20la%20cesant%C3%ADa%20y%20la%20baja%20en%20ingresos%20que%20se%20registr%C3%B3%20durante%20estos%20%C3%BAltimos%20meses%2C%20tiene%20en%20una%20situaci%C3%B3n%20precaria%20a%20much%C3%ADsimas%20familias%20y%20no%20se%20ve%20un%20apoyo%20de%20las%20autoridades.%0D%0A%0D%0AJunto%20a%20esa%20situaci%C3%B3n%2C%20se%20siguieron%20reportando%20protestas%20estos%20d%C3%ADas%20en%20Pe%C3%B1alol%C3%A9n%2C%20Conchal%C3%AD%2C%20El%20Bosque%2C%20Estaci%C3%B3n%20Central%20y%20Santiago.%0D%0A%0D%0AEntrevistada%20por%20Radio%20Nuevo%20Mundo%2C%20la%20concejala%20de%20la%20comuna%20de%20El%20Bosque%2C%20Margarita%20Urra%2C%20se%C3%B1al%C3%B3%20que%20esta%20reacci%C3%B3n%20ciudadana%20surge%20porque%20ante%20los%20altos%20niveles%20de%20cesant%C3%ADa%20y%20cierre%20de%20comercios%2C%20los%20vecinos%20est%C3%A1n%20sufriendo%20de%20manera%20dram%C3%A1tica%20los%20estragos%20del%20hambre.%0D%0A%0D%0ACuestion%C3%B3%20los%20anuncios%20hechos%20por%20el%20gobierno%20para%20enfrentar%20la%20crisis%2C%20pues%20resultan%20absolutamente%20insuficientes%2C%20advirti%C3%B3%2C%20para%20cubrir%20las%20necesidades%20b%C3%A1sicas%20de%20los%20sectores%20m%C3%A1s%20pobres.%0D%0A%0D%0AMargarita%20Urra%20previno%20de%20una%20incapacidad%20absoluta%20de%20la%20autoridad%20central%20por%20escuchar%20las%20necesidades%20comunales%2C%20lo%20cual%20se%20traduce%20en%20una%20ausencia%20de%20empat%C3%ADa%20y%20ayuda%20concreta%20en%20favor%20de%20la%20ciudadan%C3%ADa.%0D%0A%0D%0ADel%20mismo%20modo%2C%20la%20concejala%20denunci%C3%B3%20que%20los%20%C3%ADndices%20de%20vulnerabilidad%20social%20en%20el%20pa%C3%ADs%20son%20de%20una%20enorme%20fragilidad%2C%20tal%20como%20ha%20ido%20quedado%20expuesto%20ante%20los%20estragos%20del%20Covid-19.%0D%0A%0D%0ALa%20pobreza%20multidimensional%20en%20la%20comuna%20de%20El%20Bosque%20se%20eleva%20a%2027%2C04%25%2C%20casi%20el%20doble%20de%20la%20media%20nacional%2C%20el%20hacinamiento%20alcanza%20al%2018%25%20de%20los%20hogares%20y%20la%20pobreza%20de%20ingresos%20es%20la%20m%C3%A1s%20alta%20de%20la%20regi%C3%B3n%20Metropolitana%20con%20un%2014%2C5%25%2C%20seg%C3%BAn%20datos%20oficiales.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ahora%2C%20las%20protestas%20en%20La%20Pintana&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F
%0A%0AAhora%2C%20las%20protestas%20en%20La%20Pintana%0A%0AReclaman%20falta%20de%20ayuda%20econ%C3%B3mica%20y%20en%20alimentos.%20Concejala%20de%20El%20Bosque%20explica%20situaci%C3%B3n%20en%20esa%20zona.%20Siguen%20manifestaciones%20por%20precarias%20condiciones%20de%20las%20familias.%0D%0A%0D%0AEquipo%20ES.%20Radio%20Nuevo%20Mundo.%2020%2F05%2F2020.%20Decenas%20de%20vecinas%20y%20vecinos%20de%20la%20comuna%20de%20La%20Pintana%20salieron%20a%20varios%20puntos%20de%20esa%20zona%20para%20protestar%20por%20la%20falta%20de%20ayuda%20econ%C3%B3mica%20y%20en%20alimentos%20de%20parte%20del%20gobierno.%0D%0A%0D%0AA%20la%20protesta%20de%20m%C3%A1s%20de%20un%20centenar%20de%20ciudadanos%20el%20pasado%20lunes%20en%20la%20comuna%20de%20El%20Bosque%2C%20que%20fue%20reprimida%20fuertemente%20por%20Carabineros%2C%20ahora%20se%20sumaron%20estas%20manifestaciones%20en%20La%20Pintana.%20Familias%20completas%20salieron%20a%20varias%20esquinas%20de%20la%20comuna.%0D%0A%0D%0AVarias%20personas%20relataron%20a%20medios%20de%20prensa%20que%20el%20aumento%20de%20la%20cesant%C3%ADa%20y%20la%20baja%20en%20ingresos%20que%20se%20registr%C3%B3%20durante%20estos%20%C3%BAltimos%20meses%2C%20tiene%20en%20una%20situaci%C3%B3n%20precaria%20a%20much%C3%ADsimas%20familias%20y%20no%20se%20ve%20un%20apoyo%20de%20las%20autoridades.%0D%0A%0D%0AJunto%20a%20esa%20situaci%C3%B3n%2C%20se%20siguieron%20reportando%20protestas%20estos%20d%C3%ADas%20en%20Pe%C3%B1alol%C3%A9n%2C%20Conchal%C3%AD%2C%20El%20Bosque%2C%20Estaci%C3%B3n%20Central%20y%20Santiago.%0D%0A%0D%0AEntrevistada%20por%20Radio%20Nuevo%20Mundo%2C%20la%20concejala%20de%20la%20comuna%20de%20El%20Bosque%2C%20Margarita%20Urra%2C%20se%C3%B1al%C3%B3%20que%20esta%20reacci%C3%B3n%20ciudadana%20surge%20porque%20ante%20los%20altos%20niveles%20de%20cesant%C3%ADa%20y%20cierre%20de%20comercios%2C%20los%20vecinos%20est%C3%A1n%20sufriendo%20de%20manera%20dram%C3%A1tica%20los%20estragos%20del%20hambre.%0D%0A%0D%0ACuestion%C3%B3%20los%20anuncios%20hechos%20por%20el%20gobierno%20para%20enfrentar%20la%20crisis%2C%20pues%20resultan%20absolutamente%20insuficientes%2C%20advirti%C3%B3%2C%20para%20cubrir%20las%20necesidades%20b%C3%A1sicas%20de%20los%20sectores%20m%C3%A1s%20pobres.%0D%0A%0D%0AMargarita%20Urra%20previno%20de%20una%20incapacidad%20absoluta%20de%20la%20autoridad%20central%20por%20escuchar%20las%20necesidades%20comunales%2C%20lo%20cual%20se%20traduce%20en%20una%20ausencia%20de%20empat%C3%ADa%20y%20ayuda%20concreta%20en%20favor%20de%20la%20ciudadan%C3%ADa.%0D%0A%0D%0ADel%20mismo%20modo%2C%20la%20concejala%20denunci%C3%B3%20que%20los%20%C3%ADndices%20de%20vulnerabilidad%20social%20en%20el%20pa%C3%ADs%20son%20de%20una%20enorme%20fragilidad%2C%20tal%20como%20ha%20ido%20quedado%20expuesto%20ante%20los%20estragos%20del%20Covid-19.%0D%0A%0D%0ALa%20pobreza%20multidimensional%20en%20la%20comuna%20de%20El%20Bosque%20se%20eleva%20a%2027%2C04%25%2C%20casi%20el%20doble%20de%20la%20media%20nacional%2C%20el%20hacinamiento%20alcanza%20al%2018%25%20de%20los%20hogares%20y%20la%20pobreza%20de%20ingresos%20es%20la%20m%C3%A1s%20alta%20de%20la%20regi%C3%B3n%20Metropolitana%20con%20un%2014%2C5%25%2C%20seg%C3%BAn%20datos%20oficiales.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&text=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&text=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Ahora%2C%20las%20protestas%20en%20La%20Pintana%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&title=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&redirect_uri=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&text=Ahora%2C%20las%20protestas%20en%20La%20Pintana&picture=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F05%2FLa-pintana-captura-2.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&title=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Ahora%2C%20las%20protestas%20en%20La%20Pintana&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><strong>Reclaman falta de ayuda económica y en alimentos. Concejala de El Bosque explica situación en esa zona. Siguen manifestaciones por precarias condiciones de las familias.</strong><span id="more-21538"></span></p>
<p><em>Equipo ES. Radio Nuevo Mundo. 20/05/2020</em>. Decenas de vecinas y vecinos de la comuna de La Pintana salieron a varios puntos de esa zona para protestar por la falta de ayuda económica y en alimentos de parte del gobierno.</p>
<p>A la protesta de más de un centenar de ciudadanos el pasado lunes en la comuna de El Bosque, que fue reprimida fuertemente por Carabineros, ahora se sumaron estas manifestaciones en La Pintana. Familias completas salieron a varias esquinas de la comuna.</p>
<p>Varias personas relataron a medios de prensa que el aumento de la cesantía y la baja en ingresos que se registró durante estos últimos meses, tiene en una situación precaria a muchísimas familias y no se ve un apoyo de las autoridades.</p>
<p>Junto a esa situación, se siguieron reportando protestas estos días en Peñalolén, Conchalí, El Bosque, Estación Central y Santiago.</p>
<p>Entrevistada por Radio Nuevo Mundo, la concejala de la comuna de El Bosque, Margarita Urra, señaló que esta reacción ciudadana surge porque ante los altos niveles de cesantía y cierre de comercios, los vecinos están sufriendo de manera dramática los estragos del hambre.</p>
<p>Cuestionó los anuncios hechos por el gobierno para enfrentar la crisis, pues resultan absolutamente insuficientes, advirtió, para cubrir las necesidades básicas de los sectores más pobres.</p>
<p>Margarita Urra previno de una incapacidad absoluta de la autoridad central por escuchar las necesidades comunales, lo cual se traduce en una ausencia de empatía y ayuda concreta en favor de la ciudadanía.</p>
<p>Del mismo modo, la concejala denunció que los índices de vulnerabilidad social en el país son de una enorme fragilidad, tal como ha ido quedado expuesto ante los estragos del Covid-19.</p>
<p>La pobreza multidimensional en la comuna de El Bosque se eleva a 27,04%, casi el doble de la media nacional, el hacinamiento alcanza al 18% de los hogares y la pobreza de ingresos es la más alta de la región Metropolitana con un 14,5%, según datos oficiales.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
					</section><!-- .post-content -->
					
										<footer class="post-footer">

						
						<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="http://www.elsiglo.cl/2020/05/21/presentan-proyecto-para-apoyar-a-trabajadores-de-musica-chilena/" rel="prev"><span class="fa fa-angle-left"></span> Presentan proyecto para apoyar a trabajadores de música chilena</a></div><div class="col col-xs-6"><a href="http://www.elsiglo.cl/2020/05/21/diputados-solicitaron-creacion-de-un-impuesto-a-los-super-ricos/" rel="next"><span class="fa fa-angle-right"></span> Diputados solicitaron creación de un impuesto a los Súper Ricos</a></div></div></div>
					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="sp_widget_post_slider-2" class="sidebar-widget widget_sp_widget_post_slider"><div class="widget-title"><h2 class="title">ES TV</h2></div>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5ec6971a1df72").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5ec6971a1df72" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2020/05/19/carmen-hertz-denuncia-operacion-de-la-derecha-contra-hugo-gutierrez/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-19-a-las-15.58.02-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2020/05/19/carmen-hertz-denuncia-operacion-de-la-derecha-contra-hugo-gutierrez/">Carmen Hertz denuncia operación de la derecha contra Hugo Gutiérrez</a></div></div><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2020/05/18/solo-el-pueblo-ayuda-al-pueblo/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2020/05/Captura-de-pantalla-2020-05-18-a-las-13.51.29-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2020/05/18/solo-el-pueblo-ayuda-al-pueblo/">Solo el pueblo ayuda al pueblo</a></div></div><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2020/05/01/1o-de-mayo-2020-dia-de-las-y-los-trabajadores-unidos-venceremos/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2020/05/Captura-de-Pantalla-2020-05-01-a-las-11.12.41-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2020/05/01/1o-de-mayo-2020-dia-de-las-y-los-trabajadores-unidos-venceremos/">50 años de la Unidad Popular 1970 &#8211; 2020</a></div></div></div></div><div id="barcelona-recent-posts-3" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Las Columnas</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/05/21/volver-a-la-normalidad/" title="¿Volver a la normalidad?">
										<img width="768" height="430" src="http://www.elsiglo.cl/wp-content/uploads/2019/10/Atilio-Boron-1-768x430.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/10/Atilio-Boron-1-768x430.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2019/10/Atilio-Boron-1-300x168.jpg 300w, http://www.elsiglo.cl/wp-content/uploads/2019/10/Atilio-Boron-1.jpg 770w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/05/21/volver-a-la-normalidad/">¿Volver a la normalidad?</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>mayo 21, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/05/21/comida-no-balas/" title="Comida, no balas">
										<img width="768" height="506" src="http://www.elsiglo.cl/wp-content/uploads/2019/02/eduardo-contreras-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/02/eduardo-contreras-768x506.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2019/02/eduardo-contreras-294x194.jpg 294w, http://www.elsiglo.cl/wp-content/uploads/2019/02/eduardo-contreras-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/05/21/comida-no-balas/">Comida, no balas</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>mayo 21, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/05/20/el-final-se-acerca-ya/" title="El final se acerca ya">
										<img width="427" height="487" src="http://www.elsiglo.cl/wp-content/uploads/2019/06/gonzalo-moya-columna.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/06/gonzalo-moya-columna.jpg 427w, http://www.elsiglo.cl/wp-content/uploads/2019/06/gonzalo-moya-columna-263x300.jpg 263w" sizes="(max-width: 427px) 100vw, 427px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/05/20/el-final-se-acerca-ya/">El final se acerca ya</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>mayo 20, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="barcelona-recent-posts-6" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">El Editorial</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/05/16/solidaridad/" title="Solidaridad">
										<img width="768" height="506" src="http://www.elsiglo.cl/wp-content/uploads/2020/05/pueblo-adoptar-1-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/05/pueblo-adoptar-1-768x506.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2020/05/pueblo-adoptar-1-294x194.jpg 294w, http://www.elsiglo.cl/wp-content/uploads/2020/05/pueblo-adoptar-1-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/05/16/solidaridad/">Solidaridad</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>mayo 16, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="media_image-12" class="sidebar-widget widget_media_image"><div class="widget-title"><h2 class="title">Carta a nuestros lectores y nuestras lectoras:</h2></div><a href="http://www.elsiglo.cl/2020/03/25/a-nuestros-lectores-y-nuestras-lectoras/" class="" rel="" target=""><img width="400" height="397" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/carta.jpg" class="image wp-image-20337  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/carta.jpg 400w, http://www.elsiglo.cl/wp-content/uploads/2017/06/carta-150x150.jpg 150w, http://www.elsiglo.cl/wp-content/uploads/2017/06/carta-300x298.jpg 300w, http://www.elsiglo.cl/wp-content/uploads/2017/06/carta-200x200.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="barcelona-recent-posts-4" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Notas del Reporteo</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/05/03/se-complica-el-ejercicio-del-periodismo/" title="Se complica el ejercicio del periodismo">
										<img width="768" height="386" src="http://www.elsiglo.cl/wp-content/uploads/2018/05/rueda-de-prensa-768x386.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/05/03/se-complica-el-ejercicio-del-periodismo/">Se complica el ejercicio del periodismo</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>mayo 3, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="media_image-13" class="sidebar-widget widget_media_image"><a href="http://www.elsiglo.cl/membership-join/" class="" rel="" target=""><img width="481" height="706" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/Captura-de-pantalla-2020-03-24-a-las-5.23.55-p.m..png" class="image wp-image-20379  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/Captura-de-pantalla-2020-03-24-a-las-5.23.55-p.m..png 481w, http://www.elsiglo.cl/wp-content/uploads/2017/06/Captura-de-pantalla-2020-03-24-a-las-5.23.55-p.m.-204x300.png 204w" sizes="(max-width: 481px) 100vw, 481px" /></a></div><div id="barcelona-recent-posts-5" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Hablemos de la Tele</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/05/19/populismo-comunicacional/" title="Populismo comunicacional">
										<img width="768" height="485" src="http://www.elsiglo.cl/wp-content/uploads/2020/01/ver-TV-chilena-desde-el-extranjero-principal-768x485.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/05/19/populismo-comunicacional/">Populismo comunicacional</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>mayo 19, 2020</li><li class="post-views"><span class="fa fa-eye"></span>1</li><li class="post-likes"><span class="fa fa-thumbs-up"></span>0</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="widget-title"><h2 class="title">En Corto</h2></div><div class="textwidget custom-html-widget"><h1><span style="color: #3366ff;"><strong>
<p>
<h2>Van 1 millón 300 mil trabajadores despedidos o con sueldo suspendido. Cesantia puede llegar a 18%</h2>

<p>
</p>



</blockquote>

</div></div><div id="media_image-11" class="sidebar-widget widget_media_image"><img width="960" height="1280" src="http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01.jpeg" class="image wp-image-18239  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01.jpeg 960w, http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01-225x300.jpeg 225w, http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01-768x1024.jpeg 768w" sizes="(max-width: 960px) 100vw, 960px" /></div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/05/21/estudio-advierte-tension-social-creciente-en-el-pais/" title="Estudio advierte “tensión social creciente” en el país">
						<img width="294" height="171" src="http://www.elsiglo.cl/wp-content/uploads/2020/05/protesta-valpo-buena.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/05/21/estudio-advierte-tension-social-creciente-en-el-pais/">Estudio advierte “tensión social creciente” en el país</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/05/21/presentan-proyecto-para-apoyar-a-trabajadores-de-musica-chilena/">Presentan proyecto para apoyar a trabajadores de música chilena</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/05/20/hugo-gutierrez-insiste-que-tc-no-puede-para-determinar-su-destitucion/">Hugo Gutiérrez insiste en que TC no puede determinar su destitución</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/05/21/amenazas-contra-colectivo-que-proyecto-palabra-hambre-en-la-telefonica/" title="Amenazas contra colectivo que proyectó palabra “Hambre” en la “Telefónica”">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2020/05/Hambre-proyectada-en-telefonica-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/05/Hambre-proyectada-en-telefonica-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2020/05/Hambre-proyectada-en-telefonica-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/05/21/amenazas-contra-colectivo-que-proyecto-palabra-hambre-en-la-telefonica/">Amenazas contra colectivo que proyectó palabra “Hambre” en la “Telefónica”</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/05/21/volver-a-la-normalidad/">¿Volver a la normalidad?</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/05/20/la-carta-a-pinera-de-parlamentarios-del-distrito-de-el-bosque/">La carta a Piñera, de parlamentarios del Distrito de El Bosque</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/05/21/diputados-solicitaron-creacion-de-un-impuesto-a-los-super-ricos/" title="Diputados solicitaron creación de un impuesto a los Súper Ricos">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2017/12/karol-384x253.jpeg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/12/karol-384x253.jpeg 384w, http://www.elsiglo.cl/wp-content/uploads/2017/12/karol-294x194.jpeg 294w, http://www.elsiglo.cl/wp-content/uploads/2017/12/karol-768x506.jpeg 768w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/05/21/diputados-solicitaron-creacion-de-un-impuesto-a-los-super-ricos/">Diputados solicitaron creación de un impuesto a los Súper Ricos</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/05/21/comida-no-balas/">Comida, no balas</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/05/20/pandemia-de-control-digital/">Pandemia de control digital</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
				<div id="media_image-6" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">IMPRESOS</h2></div><a href="http://www.elsiglo.cl/category/impresos/" class="" rel="" target=""><img width="300" height="262" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-300x262.jpg" class="image wp-image-6667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-300x262.jpg 300w, http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-768x670.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-1024x893.jpg 1024w, http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="media_image-8" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">GALERÍA DE IMÁGENES</h2></div><a href="https://www.instagram.com/elsiglochile/" class="" rel="" target=""><img width="340" height="263" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3.jpg" class="image wp-image-7258  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3.jpg 340w, http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3-300x232.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Inicio de sesión</h2></div><div class="textwidget custom-html-widget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Nombre de usuario o correo electrónico</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Contraseña</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Recuérdame</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Acceso"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="http://www.elsiglo.cl/membership-login/password-reset/">Contraseña olvidada?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="http://www.elsiglo.cl/membership-join/">Únete a nosotros</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">SÍGUENOS EN:</h2></div>			<ul class="social-icons clearfix circle">
								<li><a href="https://www.facebook.com/elsiglochile/" target="_blank"><span class="fa fa-facebook"></span></a></li>
								<li><a href="https://twitter.com/elsiglochile" target="_blank"><span class="fa fa-twitter"></span></a></li>
								<li><a href="https://www.instagram.com/elsiglochile/" target="_blank"><span class="fa fa-instagram"></span></a></li>
								<li><a href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" target="_blank"><span class="fa fa-youtube"></span></a></li>
							</ul>
			</div>			</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-logo has-menu">

			<div class="f-col col-md-6">

								<div class="logo-wrapper">

					<a href="http://www.elsiglo.cl/" class="logo-inverse">
						<span class="logo-location-footer clearfix">elsiglo 2020</span>					</a>

				</div>
				
				
			</div>

			<div class="col col-md-6">
				<ul id="menu-top-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elsiglo.cl/category/impresos/">Impresos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.elsiglo.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="http://www.elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>			<div data-wpusb-component="buttons-section">
						<div class="wpusb wpusb-default wpusb-fixed-right   wpusb-fixed wpusb-layout-square2-content wpusb-fixed-position_fixed"
		     id="wpusb-container-fixed"
		     data-element-url="http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F"
		     data-element-title="Ahora%2C%20las%20protestas%20en%20La%20Pintana"
		     data-attr-reference="21538"
		     data-is-term="0"
		     data-element="fixed"
		     data-attr-nonce="df483c52bb"
		      data-disabled-share-counts="1" data-wpusb-component="counter-social-share">

			<div data-element="buttons" class="wpusb-fixed-right-container wpusb-buttons">
						<div class="wpusb-item wpusb-facebook ">

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-twitter ">

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&text=Acabo de ver%20Ahora%2C%20las%20protestas%20en%20La%20Pintana%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-whatsapp ">

				<a href="whatsapp://send?text=Ahora%2C%20las%20protestas%20en%20La%20Pintana%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-share ">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="2"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				</a>
			</div>				</div>
				<span class="wpusb-toggle"
					  data-action="close-buttons"></span>
			</div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-2"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-2">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&text=Acabo de ver%20Ahora%2C%20las%20protestas%20en%20La%20Pintana%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Ahora%2C%20las%20protestas%20en%20La%20Pintana%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&media=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F05%2FLa-pintana-captura-2.jpg&description=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&title=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&title=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Ahora%2C%20las%20protestas%20en%20La%20Pintana&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F
%0A%0AAhora%2C%20las%20protestas%20en%20La%20Pintana%0A%0AReclaman%20falta%20de%20ayuda%20econ%C3%B3mica%20y%20en%20alimentos.%20Concejala%20de%20El%20Bosque%20explica%20situaci%C3%B3n%20en%20esa%20zona.%20Siguen%20manifestaciones%20por%20precarias%20condiciones%20de%20las%20familias.%0D%0A%0D%0AEquipo%20ES.%20Radio%20Nuevo%20Mundo.%2020%2F05%2F2020.%20Decenas%20de%20vecinas%20y%20vecinos%20de%20la%20comuna%20de%20La%20Pintana%20salieron%20a%20varios%20puntos%20de%20esa%20zona%20para%20protestar%20por%20la%20falta%20de%20ayuda%20econ%C3%B3mica%20y%20en%20alimentos%20de%20parte%20del%20gobierno.%0D%0A%0D%0AA%20la%20protesta%20de%20m%C3%A1s%20de%20un%20centenar%20de%20ciudadanos%20el%20pasado%20lunes%20en%20la%20comuna%20de%20El%20Bosque%2C%20que%20fue%20reprimida%20fuertemente%20por%20Carabineros%2C%20ahora%20se%20sumaron%20estas%20manifestaciones%20en%20La%20Pintana.%20Familias%20completas%20salieron%20a%20varias%20esquinas%20de%20la%20comuna.%0D%0A%0D%0AVarias%20personas%20relataron%20a%20medios%20de%20prensa%20que%20el%20aumento%20de%20la%20cesant%C3%ADa%20y%20la%20baja%20en%20ingresos%20que%20se%20registr%C3%B3%20durante%20estos%20%C3%BAltimos%20meses%2C%20tiene%20en%20una%20situaci%C3%B3n%20precaria%20a%20much%C3%ADsimas%20familias%20y%20no%20se%20ve%20un%20apoyo%20de%20las%20autoridades.%0D%0A%0D%0AJunto%20a%20esa%20situaci%C3%B3n%2C%20se%20siguieron%20reportando%20protestas%20estos%20d%C3%ADas%20en%20Pe%C3%B1alol%C3%A9n%2C%20Conchal%C3%AD%2C%20El%20Bosque%2C%20Estaci%C3%B3n%20Central%20y%20Santiago.%0D%0A%0D%0AEntrevistada%20por%20Radio%20Nuevo%20Mundo%2C%20la%20concejala%20de%20la%20comuna%20de%20El%20Bosque%2C%20Margarita%20Urra%2C%20se%C3%B1al%C3%B3%20que%20esta%20reacci%C3%B3n%20ciudadana%20surge%20porque%20ante%20los%20altos%20niveles%20de%20cesant%C3%ADa%20y%20cierre%20de%20comercios%2C%20los%20vecinos%20est%C3%A1n%20sufriendo%20de%20manera%20dram%C3%A1tica%20los%20estragos%20del%20hambre.%0D%0A%0D%0ACuestion%C3%B3%20los%20anuncios%20hechos%20por%20el%20gobierno%20para%20enfrentar%20la%20crisis%2C%20pues%20resultan%20absolutamente%20insuficientes%2C%20advirti%C3%B3%2C%20para%20cubrir%20las%20necesidades%20b%C3%A1sicas%20de%20los%20sectores%20m%C3%A1s%20pobres.%0D%0A%0D%0AMargarita%20Urra%20previno%20de%20una%20incapacidad%20absoluta%20de%20la%20autoridad%20central%20por%20escuchar%20las%20necesidades%20comunales%2C%20lo%20cual%20se%20traduce%20en%20una%20ausencia%20de%20empat%C3%ADa%20y%20ayuda%20concreta%20en%20favor%20de%20la%20ciudadan%C3%ADa.%0D%0A%0D%0ADel%20mismo%20modo%2C%20la%20concejala%20denunci%C3%B3%20que%20los%20%C3%ADndices%20de%20vulnerabilidad%20social%20en%20el%20pa%C3%ADs%20son%20de%20una%20enorme%20fragilidad%2C%20tal%20como%20ha%20ido%20quedado%20expuesto%20ante%20los%20estragos%20del%20Covid-19.%0D%0A%0D%0ALa%20pobreza%20multidimensional%20en%20la%20comuna%20de%20El%20Bosque%20se%20eleva%20a%2027%2C04%25%2C%20casi%20el%20doble%20de%20la%20media%20nacional%2C%20el%20hacinamiento%20alcanza%20al%2018%25%20de%20los%20hogares%20y%20la%20pobreza%20de%20ingresos%20es%20la%20m%C3%A1s%20alta%20de%20la%20regi%C3%B3n%20Metropolitana%20con%20un%2014%2C5%25%2C%20seg%C3%BAn%20datos%20oficiales.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Ahora%2C%20las%20protestas%20en%20La%20Pintana&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F
%0A%0AAhora%2C%20las%20protestas%20en%20La%20Pintana%0A%0AReclaman%20falta%20de%20ayuda%20econ%C3%B3mica%20y%20en%20alimentos.%20Concejala%20de%20El%20Bosque%20explica%20situaci%C3%B3n%20en%20esa%20zona.%20Siguen%20manifestaciones%20por%20precarias%20condiciones%20de%20las%20familias.%0D%0A%0D%0AEquipo%20ES.%20Radio%20Nuevo%20Mundo.%2020%2F05%2F2020.%20Decenas%20de%20vecinas%20y%20vecinos%20de%20la%20comuna%20de%20La%20Pintana%20salieron%20a%20varios%20puntos%20de%20esa%20zona%20para%20protestar%20por%20la%20falta%20de%20ayuda%20econ%C3%B3mica%20y%20en%20alimentos%20de%20parte%20del%20gobierno.%0D%0A%0D%0AA%20la%20protesta%20de%20m%C3%A1s%20de%20un%20centenar%20de%20ciudadanos%20el%20pasado%20lunes%20en%20la%20comuna%20de%20El%20Bosque%2C%20que%20fue%20reprimida%20fuertemente%20por%20Carabineros%2C%20ahora%20se%20sumaron%20estas%20manifestaciones%20en%20La%20Pintana.%20Familias%20completas%20salieron%20a%20varias%20esquinas%20de%20la%20comuna.%0D%0A%0D%0AVarias%20personas%20relataron%20a%20medios%20de%20prensa%20que%20el%20aumento%20de%20la%20cesant%C3%ADa%20y%20la%20baja%20en%20ingresos%20que%20se%20registr%C3%B3%20durante%20estos%20%C3%BAltimos%20meses%2C%20tiene%20en%20una%20situaci%C3%B3n%20precaria%20a%20much%C3%ADsimas%20familias%20y%20no%20se%20ve%20un%20apoyo%20de%20las%20autoridades.%0D%0A%0D%0AJunto%20a%20esa%20situaci%C3%B3n%2C%20se%20siguieron%20reportando%20protestas%20estos%20d%C3%ADas%20en%20Pe%C3%B1alol%C3%A9n%2C%20Conchal%C3%AD%2C%20El%20Bosque%2C%20Estaci%C3%B3n%20Central%20y%20Santiago.%0D%0A%0D%0AEntrevistada%20por%20Radio%20Nuevo%20Mundo%2C%20la%20concejala%20de%20la%20comuna%20de%20El%20Bosque%2C%20Margarita%20Urra%2C%20se%C3%B1al%C3%B3%20que%20esta%20reacci%C3%B3n%20ciudadana%20surge%20porque%20ante%20los%20altos%20niveles%20de%20cesant%C3%ADa%20y%20cierre%20de%20comercios%2C%20los%20vecinos%20est%C3%A1n%20sufriendo%20de%20manera%20dram%C3%A1tica%20los%20estragos%20del%20hambre.%0D%0A%0D%0ACuestion%C3%B3%20los%20anuncios%20hechos%20por%20el%20gobierno%20para%20enfrentar%20la%20crisis%2C%20pues%20resultan%20absolutamente%20insuficientes%2C%20advirti%C3%B3%2C%20para%20cubrir%20las%20necesidades%20b%C3%A1sicas%20de%20los%20sectores%20m%C3%A1s%20pobres.%0D%0A%0D%0AMargarita%20Urra%20previno%20de%20una%20incapacidad%20absoluta%20de%20la%20autoridad%20central%20por%20escuchar%20las%20necesidades%20comunales%2C%20lo%20cual%20se%20traduce%20en%20una%20ausencia%20de%20empat%C3%ADa%20y%20ayuda%20concreta%20en%20favor%20de%20la%20ciudadan%C3%ADa.%0D%0A%0D%0ADel%20mismo%20modo%2C%20la%20concejala%20denunci%C3%B3%20que%20los%20%C3%ADndices%20de%20vulnerabilidad%20social%20en%20el%20pa%C3%ADs%20son%20de%20una%20enorme%20fragilidad%2C%20tal%20como%20ha%20ido%20quedado%20expuesto%20ante%20los%20estragos%20del%20Covid-19.%0D%0A%0D%0ALa%20pobreza%20multidimensional%20en%20la%20comuna%20de%20El%20Bosque%20se%20eleva%20a%2027%2C04%25%2C%20casi%20el%20doble%20de%20la%20media%20nacional%2C%20el%20hacinamiento%20alcanza%20al%2018%25%20de%20los%20hogares%20y%20la%20pobreza%20de%20ingresos%20es%20la%20m%C3%A1s%20alta%20de%20la%20regi%C3%B3n%20Metropolitana%20con%20un%2014%2C5%25%2C%20seg%C3%BAn%20datos%20oficiales.%0D%0A%0D%0A%26nbsp%3B%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&text=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&text=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Ahora%2C%20las%20protestas%20en%20La%20Pintana%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&title=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&redirect_uri=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&text=Ahora%2C%20las%20protestas%20en%20La%20Pintana&picture=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F05%2FLa-pintana-captura-2.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F&title=Ahora%2C%20las%20protestas%20en%20La%20Pintana" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Ahora%2C%20las%20protestas%20en%20La%20Pintana&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F05%2F21%2Fahora-las-protestas-en-la-pintana%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><div class="search-form-full"><form class="search-form" method="get" action="http://www.elsiglo.cl/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elsiglo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.elsiglo.cl\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=4.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/www.elsiglo.cl\/wp-admin\/admin-ajax.php","post_id":"21538","i18n":{"login_to_vote":"Please login to vote!"},"masonry_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.13'></script>

</body>
</html>