<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES">
<head>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79514105-1', 'auto');
  ga('send', 'pageview');

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://www.elsiglo.cl/xmlrpc.php">

	<title>Entrevista. Coreógrafa Tania Rojas Benvenuto &#8211; elsiglo2020</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Feed" href="http://www.elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; RSS de los comentarios" href="http://www.elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Entrevista. Coreógrafa Tania Rojas Benvenuto RSS de los comentarios" href="http://www.elsiglo.cl/2020/04/29/entrevista-coreografa-tania-rojas-benvenuto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elsiglo.cl/wp-includes/css/dashicons.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='http://www.elsiglo.cl/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1508442626' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.8.12#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/style.css?ver=1.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8.12'></script>
<![endif]-->
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.8.12'></script>
<link rel='https://api.w.org/' href='http://www.elsiglo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Expertos exigieron fortalecer Atención Primaria en control de pandemia' href='http://www.elsiglo.cl/2020/04/29/expertos-exigieron-fortalecer-atencion-primaria-en-control-de-pandemia/' />
<link rel='next' title='Dirigente del SENAME: Los problemas que se enfrentan' href='http://www.elsiglo.cl/2020/04/29/dirigente-del-sename-los-problemas-que-se-enfrentan/' />
<meta name="generator" content="WordPress 4.8.12" />
<link rel="canonical" href="http://www.elsiglo.cl/2020/04/29/entrevista-coreografa-tania-rojas-benvenuto/" />
<link rel='shortlink' href='http://www.elsiglo.cl/?p=21069' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.elsiglo.cl/wp-content/uploads/2020/04/rt1.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="icon" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Entrevista. Coreógrafa Tania Rojas Benvenuto" />
<meta property="og:url" content="http://www.elsiglo.cl/2020/04/29/entrevista-coreografa-tania-rojas-benvenuto/" />
<meta property="og:description" content="“Chile tiene un imaginario demasiado neoliberal, donde el cuerpo anciano y el cuerpo enfermo no sirven para nada”." />
<meta property="article:published_time" content="2020-04-29T00:09:08+00:00" />
<meta property="article:modified_time" content="2020-04-29T00:30:06+00:00" />
<meta property="og:site_name" content="elsiglo2020" />
<meta property="og:image" content="http://www.elsiglo.cl/wp-content/uploads/2020/04/rt1.jpg" />
<meta property="og:image:width" content="683" />
<meta property="og:image:height" content="401" />
<meta property="og:locale" content="es_ES" /><style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">


		 @media only screen and (min-width: 992px) { .sidebar-none .post-content, .sidebar-none .post-footer { width: 750px !important; } }
::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>

</head>
<body class="post-template-default single single-post postid-21069 single-format-standard wpusb-position-fixed-active boxed-layout barcelona-fimg-cl has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-custom navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

						<div class="navbar-top clearfix">

				<div class="navbar-top-left clearfix">
					<ul id="menu-top" class="navbar-top-menu"><li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elsiglo.cl/category/impresos/">Impresos</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li id="menu-item-8907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.elsiglo.cl/contacto/">Contacto</a></li>
<li id="menu-item-20338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="http://www.elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>				</div>

				<div class="navbar-top-right">
					<ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/elsiglochile/" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a target="_blank" href="https://twitter.com/elsiglochile" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" title="Youtube"><span class="fa fa-youtube"></span></a></li><li><a target="_blank" href="https://www.instagram.com/elsiglochile/" title="Instagram"><span class="fa fa-instagram"></span></a></li></ul>				</div>

			</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
							<div class="navbar-bn visible-lg visible-md">
				<a href="http://www.elsiglo.cl/membership-join/"><img src="http://www.elsiglo.cl/wp-content/uploads/2020/04/horizontal-campana-1024x200.jpg" width="550" height="100"></a>
			</div>
						<div class="navbar-bn visible-sm">
				<img src="http://www.elsiglo.cl/wp-content/uploads/2020/04/horizontal-campana-1024x200.jpg">			</div>
			
				<a href="http://www.elsiglo.cl/" class="navbar-logo">
					<span class="logo-location-header clearfix"><span class="logo-img logo-single logo-dark"><img src="http://www.elsiglo.cl/wp-content/uploads/2017/06/siglonew-1.jpg" alt="elsiglo2020" /></span></span><span class="logo-location-sticky_nav clearfix">El Siglo </span>				</a>

				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-main-menu" class="navbar-nav nav"><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133"><a href="http://www.elsiglo.cl/">Inicio</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.elsiglo.cl/category/columnista/">Las Columnas</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-216"><a href="http://www.elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elsiglo.cl/category/hablemos-de-la-tele/">Hablemos de la Tele</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elsiglo.cl/category/notas-del-reporteo/">Notas del Reporteo</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.elsiglo.cl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.elsiglo.cl/category/cultura/" itemprop="item"><span itemprop="name">Cultura</span></a><meta itemprop="position" content="2" /></li></ol></div></div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-21069" class="post-21069 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-destacados">

								<header class="post-image">

												<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://www.elsiglo.cl/wp-content/uploads/2020/04/rt1.jpg', {fade: 600}); });</script>
				
				<div class="fimg-wrapper fimg-cl fimg-no-meta">

					
					<div class="featured-image">
						<div class="fimg-inner">
							<div class="vm-wrapper">
								<div class="vm-middle">
									<h1 class="post-title">Entrevista. Coreógrafa Tania Rojas Benvenuto</h1>
								</div>
							</div>
						</div>
					</div>

				</div><!-- .fimg-wrapper -->

			</header>

		
										<section class="post-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F"
		     	 data-element-title="Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto"
			     data-attr-reference="21069"
			     data-attr-nonce="144e0dbee6"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Compartir">

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet">

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&text=Acabo de ver%20Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Compartir">

				<a href="whatsapp://send?text=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " data-referrer="share" data-ref-title="">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&text=Acabo de ver%20Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&media=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F04%2Frt1.jpg&description=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&title=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&title=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F
%0A%0AEntrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%0A%0A%E2%80%9CChile%20tiene%20un%20imaginario%20demasiado%20neoliberal%2C%20donde%20el%20cuerpo%20anciano%20y%20el%20cuerpo%20enfermo%20no%20sirven%20para%20nada%E2%80%9D.%0D%0A%0D%0AJavier%20Riveros.%2028%2F04%2F2020.%20Directora%20y%20docente%2C%20con%20una%20formaci%C3%B3n%20que%20va%20desde%20el%20jazz%20dance%20hasta%20las%20danza%20contempor%C3%A1nea%2C%20es%20la%20primera%20ganadora%20de%20los%20premios%20%E2%80%9CCarmen%20Barros%E2%80%9D%20a%20la%20mejor%20direcci%C3%B3n%20coreogr%C3%A1fica%202019%2C%20por%20su%20trabajo%20en%20el%20musical%20%E2%80%9CPateando%20Piedras%E2%80%9D.%20Desde%20la%20cesant%C3%ADa%20provocada%20por%20la%20actual%20crisis%20sanitaria%20y%20en%20la%20semana%20internacional%20de%20la%20danza%2C%20Tania%20Rojas%20Benvenuto%2C%20analiza%20el%20panorama%20de%20la%20danza%20y%20las%20artes%20esc%C3%A9nicas%20en%20tiempos%20de%20protesta%20y%20de%20pandemia.%0D%0A%0D%0AEl%20a%C3%B1o%20pasado%20fuiste%20reconocida%20con%20el%20premio%20Carmen%20a%20la%20mejor%20direcci%C3%B3n%20coreogr%C3%A1fica%20por%20tu%20trabajo%20en%20el%20musical%20%E2%80%9CPateando%20Piedras%E2%80%9D.%20El%20a%C3%B1o%20pasado%20Joan%20Jara%20estuvo%20nominada%20para%20el%20Premio%20Nacional%20de%20Artes%20de%20la%20Representaci%C3%B3n%2C%20quedando%20el%20premio%20finalmente%20en%20manos%20de%20Ram%C3%B3n%20Griffero.%20El%20sindicato%20de%20profesionales%20de%20la%20danza%20present%C3%B3%20un%20reclamo%20ante%20la%20ministra%20de%20las%20Culturas%2C%20Consuelo%20Vald%C3%A9s%2C%20acusando%20que%20desde%201946%20solo%20han%20sido%20premiados%20dos%20representantes%20de%20la%20danza%20%28Ernst%20Uthoff%20y%20Malucha%20Solari%29.%20%C2%BFC%C3%B3mo%20ves%20el%20lugar%20que%20se%20le%20ha%20destinado%20a%20la%20danza%20en%20cuanto%20a%20su%20reconocimiento%20institucional%20en%20Chile%3F%20%0D%0A%0D%0ACreo%20que%20a%20la%20danza%20le%20ha%20costado%20demasiado%20aparecer%2C%20por%20su%20nombre%2C%20por%20sus%20c%C3%B3digos%20y%20por%20su%20naturaleza%20en%20la%20escena%20chilena.%20Hasta%20el%20a%C3%B1o%2099%2C%20por%20ejemplo%2C%20el%20%C3%A1rea%20de%20danza%20depend%C3%ADa%20del%20%C3%A1rea%20de%20m%C3%BAsica%20del%20Ministerio%20de%20Educaci%C3%B3n%2C%20cuando%20no%20exist%C3%ADa%20el%20Ministerio%20de%20las%20Artes%20y%20las%20Culturas.%20Durante%20a%C3%B1os%20los%20profesionales%20de%20la%20danza%20que%20egresamos%20con%20el%20t%C3%ADtulo%20de%20licenciados%20y%20pedagogos%2C%20muchas%20veces%2C%20cuando%20llegamos%20a%20los%20colegios%20a%20dar%20clases%2C%20dentro%20del%20sistema%20escolar%20chileno%2C%20tenemos%20que%20estar%20bajo%20la%20tutor%C3%ADa%20de%20un%20profesor%20de%20Educaci%C3%B3n%20F%C3%ADsica%2C%20porque%20hasta%20el%20d%C3%ADa%20de%20hoy%20a%20nuestra%20disciplina%20ni%20siquiera%20se%20la%20reconoce%20como%20ramo.%20Son%20distintos%20factores%20los%20que%20influyen%20para%20que%20este%20arte%20no%20sea%20reconocido%20como%20debiera.%20Primero%2C%20porque%20siempre%20se%20ha%20hecho%20una%20p%C3%A9sima%20asociaci%C3%B3n%20de%20que%20la%20danza%20es%20como%20una%20especie%20de%20hermana%20chica%20del%20teatro.%20Desde%20el%20minuto%20en%20que%20se%20instala%20ese%20dogma%2C%20es%20muy%20complejo%20hacerle%20entender%20a%20la%20gente%2C%20y%20a%20las%20propias%20personas%20del%20mundo%20del%20teatro%2C%20que%20la%20danza%20tiene%20sus%20c%C3%B3digos%2C%20tiene%20su%20naturaleza%20y%20que%20se%20gesta%20de%20distintas%20maneras%2C%20independiente%20de%20si%20hay%20lugares%20donde%20coincide%20con%20el%20teatro%20o%20no.%20Tambi%C3%A9n%2C%20porque%20existen%20muy%20pocas%20instituciones%20que%20imparten%20la%20carrera%2C%20lo%20que%20hace%20que%20siempre%20seamos%20menos%20cantidad%20de%20profesionales%20en%20el%20medio.%20Otro%20factor%20que%20influye%2C%20es%20que%20el%20gremio%20de%20la%20danza%2C%20en%20s%C3%AD%20mismo%2C%20tiene%20cierta%20carencia%20hist%C3%B3rica%20en%20su%20org%C3%A1nica.%20Aparte%20de%20eso%20est%C3%A1%20el%20mundo%20teatral%2C%20del%20cual%20yo%20tambi%C3%A9n%20me%20siento%20parte%2C%20porque%20el%20reconocimiento%20hacia%20mi%20trabajo%20ha%20provenido%20desde%20ese%20mundo%2C%20y%20mi%20carrera%20la%20he%20podido%20desarrollar%20tambi%C3%A9n%20ah%C3%AD.%20Pero%20desde%20el%20momento%20en%20que%20se%20ponen%20en%20cuestionamiento%20los%20l%C3%ADmites%20de%20las%20disciplinas%20esc%C3%A9nicas%2C%20evidentemente%2C%20que%20el%20%E2%80%9Chermano%20mayor%E2%80%9D%20va%20a%20ganar%2C%20o%20sea%2C%20va%20a%20adquirir%20mayores%20espacios.%20Hay%20muchos%20directores%20de%20teatro%20que%20dirigen%20obras%20de%20danza%2C%20hay%20muchas%20instituciones%20culturales%20que%20al%20momento%20de%20realizar%20convocatorias%2C%20seleccionan%20un%20n%C3%BAmero%20no%20menor%20de%20artistas%20que%20provienen%20del%20mundo%20del%20teatro.%20Por%20ejemplo%2C%20la%20sala%20b2%20del%20GAM%2C%20que%20estaba%20concebida%20para%20ser%20una%20sala%20de%20danza%2C%20hoy%20d%C3%ADa%20se%20comparte%20tambi%C3%A9n%20con%20teatro%2C%20y%20as%C3%AD%2C%20un%20sinf%C3%ADn%20de%20lugares%20que%20se%20tienen%20que%20estar%20disputando%20constantemente.%20Y%20claro%2C%20con%20el%20tema%20del%20Premio%20Nacional%20de%20Arte%2C%20yo%20con%20todo%20el%20respeto%20que%20le%20tengo%20a%20Ram%C3%B3n%20Griffero%2C%20porque%20soy%20una%20admiradora%20de%20su%20trabajo%2C%20sobre%20todo%20de%20su%20trabajo%20conceptual%20en%20torno%20a%20la%20dramaturgia%20del%20espacio%2C%20no%20puedo%20creer%20que%20en%20un%20a%C3%B1o%20donde%20la%20figura%20de%20lo%20femenino%20y%20donde%20el%20feminismo%20tomaron%20fuerza%2C%20no%20se%20le%20otorgue%20el%20premio%20a%20una%20mujer%20como%20Joan.%0D%0A%0D%0AEl%20reclamo%20del%20sindicato%20tambi%C3%A9n%20apunt%C3%B3%20a%20que%20el%20jurado%20estuvo%20compuesto%2C%20mayoritariamente%2C%20por%20personas%20del%20mundo%20del%20teatro%2C%20entonces%20se%20aleg%C3%B3%20en%20contra%20de%20la%20desigualdad%20y%20desprolijidad%20al%20elegir%20a%20ese%20jurado.%20%C2%BFT%C3%BA%20compartes%20esa%20queja%3F%20%0D%0A%0D%0AAbsolutamente.%20Yo%20creo%20que%20una%20de%20las%20tantas%20cosas%20lindas%20que%20ha%20tra%C3%ADdo%20el%20feminismo%2C%20es%20la%20revoluci%C3%B3n%20en%20torno%20a%20la%20toma%20de%20conciencia%20y%20la%20protecci%C3%B3n%20de%20las%20minor%C3%ADas.%20Esa%20sensibilidad%20se%20deber%C3%ADa%20aplicar%20en%20todas%20las%20pr%C3%A1cticas%20y%20me%20extra%C3%B1a%20que%20cierto%20sector%20del%20teatro%20no%20instale%20esa%20praxis.%20Tengo%20la%20certeza%20de%20que%20nuestros%20colegas%20teatrales%20han%20sido%20testigos%20de%20c%C3%B3mo%20la%20danza%20ha%20estado%20todos%20estos%20a%C3%B1os%20tratando%20de%20estar%20presente.%20Y%20me%20resulta%20curioso%2C%20por%20decir%20lo%20menos%2C%20que%20a%20la%20hora%20de%20tener%20un%20rol%2C%20como%20el%20de%20ser%20jurado%20de%20un%20Premio%20Nacional%2C%20se%20sigan%20eligiendo%20entre%20ellos%20mismos%2C%20cuando%20hay%20una%20minor%C3%ADa%20que%20ha%20tratado%20de%20aparecer%20y%20que%20no%20ha%20sido%20considerada.%20Ah%C3%AD%20creo%20que%20hay%20una%20responsabilidad%20por%20el%20resto%20de%20las%20disciplinas%2C%20y%20especialmente%20por%20parte%20del%20mundo%20del%20teatro%2C%20porque%20tienen%20que%20ser%20conscientes%20de%20la%20maquinaria%20que%20pueden%20promover.%20Existen%20%E2%80%9Crostros%E2%80%9D%20en%20el%20teatro%2C%20rostros%20en%20comerciales%2C%20teleseries%2C%20gigantograf%C3%ADas%20con%20sus%20obras%2C%20profesionales%20que%20egresaron%20de%20sus%20escuelas%20que%20asumen%20direcciones%20en%20centros%20culturales%2C%20que%20asumen%20direcciones%20en%20teatros%2C%20que%20asumen%20direcciones%20de%20%C3%A1rea%20en%20el%20MINCAP%E2%80%A6Existe%20un%20rol%20pol%C3%ADtico%20cuando%20ya%20est%C3%A1s%20en%20esa%2C%20y%20creo%20que%20ellos%20no%20han%20sido%20conscientes%20de%20la%20posibilidad%20que%20tienen%20de%20ser%20un%20respaldo%20para%20el%20gremio%20de%20la%20danza.%20Entonces%20siento%20un%20teatro%20voraz%20en%20ese%20sentido.%20Por%20otra%20parte%2C%20ser%C3%ADa%20ideal%20que%20las%20artes%20de%20la%20representaci%C3%B3n%20no%20estuvieran%20todas%20juntas%20compitiendo%20por%20un%20mismo%20premio%2C%20pero%20yo%20del%20poder%20no%20espero%20mucho.%20Entonces%2C%20creo%20que%20debiera%20existir%20una%20org%C3%A1nica%20que%20naciera%20desde%20los%20mismos%20artistas%2C%20en%20que%20un%20a%C3%B1o%20le%20corresponde%20a%20una%20disciplina%2C%20al%20otro%20a%C3%B1o%20le%20corresponde%20a%20la%20otra.%20Y%20que%20fu%C3%A9ramos%20los%20profesionales%20de%20las%20artes%20de%20la%20representaci%C3%B3n%2C%20los%20que%20aplic%C3%A1ramos%20ese%20m%C3%A9todo%20para%20asegurar%20una%20alternancia.%20Porque%20claramente%20Ernst%20Uthoff%20y%20Malucha%20Solari%2C%20que%20son%20absolutamente%20referentes%20para%20el%20mundo%20de%20la%20danza%2C%20por%20supuesto%20que%20no%20son%20los%20%C3%BAnicos%20representantes%20que%20han%20destacado%20a%20nivel%20nacional.%20Ellos%20son%20dos%20personas%20que%20se%20formaron%20bajo%20el%20alero%20de%20la%20Universidad%20de%20Chile%2C%20que%20es%20la%20casa%20matriz%20de%20la%20danza%20moderna%2C%20que%20acogi%C3%B3%20e%20invit%C3%B3%20a%20Uthoff%20y%20a%20Lola%20Botka%20para%20crear%20la%20Escuela%20de%20Danza%20de%20la%20Universidad%20y%20luego%20el%20Ballet%20Nacional%20Chileno%2C%20que%20fue%20la%20primera%20compa%C3%B1%C3%ADa%20profesional%20de%20danza%20en%20el%20pa%C3%ADs.%20Por%20otro%20lado%2C%20la%20Malucha%20Solari%20fue%20una%20persona%20que%20se%20arriesg%C3%B3%20a%20salir%20de%20los%20c%C3%A1nones%20de%20lo%20moderno%20o%20lo%20cl%C3%A1sico%20y%20fue%20m%C3%A1s%20all%C3%A1%3B%20ella%20tuvo%20un%20v%C3%ADnculo%20muy%20profundo%20con%20las%20danzas%20afro%2C%20por%20ejemplo.%20Adem%C3%A1s%2C%20fue%20la%20creadora%20de%20los%20primeros%20programas%20de%20danza%20para%20la%20educaci%C3%B3n%20y%20su%20iniciativa%20m%C3%A1s%20potente%20fue%20que%20form%C3%B3%20la%20escuela%20de%20danza%20de%20la%20Universidad%20ARCIS%2C%20que%20a%20mi%20parecer%2C%20fue%20la%20cuna%20del%20movimiento%20contempor%C3%A1neo%20en%20Chile.%20Entonces%2C%20totalmente%20merecidos%20ambos%20premios.%20Y%2C%20bueno%2C%20despu%C3%A9s%20se%20postul%C3%B3%20a%20Patricio%20Bunster%2C%20que%20no%20recibi%C3%B3%20el%20premio%20y%20falleci%C3%B3%2C%20y%20el%20a%C3%B1o%20pasado%20se%20intent%C3%B3%20con%20Joan%20Jara%20y%20tampoco%20se%20pudo.%0D%0A%0D%0ADesde%20hace%20siete%20a%C3%B1os%20has%20estado%20a%20cargo%20de%20la%20direcci%C3%B3n%20coreogr%C3%A1fica%20de%20los%20montajes%20musicales%20de%20la%20compa%C3%B1%C3%ADa%20Hermanos%20Ibarra%20Roa%2C%20que%20cuentan%20con%20numerosos%20elencos.%20%C2%BFC%C3%B3mo%20surge%20tu%20v%C3%ADnculo%20con%20la%20compa%C3%B1%C3%ADa%3F%20y%20%C2%BFc%C3%B3mo%20ha%20sido%20la%20experiencia%20de%20trabajar%20con%20elencos%20ciudadanos%3F%20%0D%0A%0D%0AMi%20v%C3%ADnculo%20con%20la%20compa%C3%B1%C3%ADa%20surge%20de%20mi%20amistad%20con%20Gopal%20Ibarra.%20Somos%20amigos%20desde%20la%20adolescencia%20y%20desde%20que%20%C3%A9l%20era%20estudiante%20de%20teatro%20y%20yo%20era%20estudiante%20de%20danza%20hemos%20tenido%20un%20intercambio%20de%20reflexiones%20en%20torno%20a%20lo%20art%C3%ADstico%20y%20las%20ganas%20de%20trabajar%20juntos.%20Nunca%20se%20hab%C3%ADa%20dado%20la%20oportunidad%2C%20hasta%20que%20despu%C3%A9s%20del%20fen%C3%B3meno%20de%20V%C3%ADctor%20sin%20V%C3%ADctor%20Jara%2C%20Gopal%20y%20Visnu%2C%20en%20este%20caso%2C%20me%20proponen%20integrarme%20a%20los%20Coros%20Ciudadanos.%20Ah%C3%AD%20nosotros%20trabajamos%20el%20concepto%20de%20coros%20ciudadanos%20femeninos.%20Todav%C3%ADa%20no%20estaba%20el%20boom%20del%20feminismo%2C%20pero%20ya%20se%20ven%C3%ADa%20preparando%20el%20terreno.%20Entonces%20fueron%20s%C3%B3lo%20mujeres%20las%20que%20llegaron%20a%20los%20dos%20primeros%20coros.%20Y%20la%20pregunta%20que%20surgi%C3%B3%20fue%20%C2%BFqu%C3%A9%20pasa%20si%20estas%20mujeres%20llegan%20con%20sus%20hijos%2C%20con%20sus%20sobrinos%2C%20con%20la%20parentela%3F%20porque%20hab%C3%ADa%20que%20ofrecer%20un%20territorio%20real%20de%20acogida%2C%20para%20que%20el%20ser%20mam%C3%A1%20o%20estar%20a%20cargo%20de%20otros%20no%20fuera%20un%20impedimento%20para%20que%20pudieran%20participar.%20Me%20preguntaron%20si%20yo%20pod%C3%ADa%2C%20en%20las%20horas%20en%20que%20ellas%20estaban%20en%20el%20coro%2C%20realizar%20paralelamente%20un%20taller%20de%20danza%20infantil%20con%20los%20ni%C3%B1os%20que%20fueran%20llegando%20con%20estas%20mujeres%2C%20y%20evidentemente%20entr%C3%A9%20en%20esa%20org%C3%A1nica%20y%20fue%20un%20%C3%A9xito.%20En%20ese%20minuto%20estaba%20la%20maestra%20Annie%20Murath%20de%20directora%20del%20coro%2C%20y%20ella%20y%20yo%20nos%20empezamos%20a%20asociar.%20Entonces%2C%20nos%20dimos%20cuenta%20de%20que%20los%20ni%C3%B1os%20quer%C3%ADan%20ver%20a%20sus%20mam%C3%A1s%20cantar%2C%20las%20mam%C3%A1s%20quer%C3%ADan%20ver%20a%20sus%20hijos%20bailar%2C%20y%20empezamos%20a%20fusionar%20las%20clases.%20En%20el%20andar%2C%20la%20danza%20se%20fue%20transformando%20en%20un%20tremendo%20elemento%20compositivo%2C%20porque%20uno%20de%20los%20sellos%20est%C3%A9ticos%20que%20tenemos%20dentro%20de%20la%20compa%C3%B1%C3%ADa%2C%20es%20que%20lo%20coreogr%C3%A1fico%20no%20se%20remite%20solamente%20a%20la%20partitura%20de%20una%20secuencia%20de%20movimientos%2C%20sino%20que%20a%20un%20dise%C3%B1o%20espacial%20especifico%2C%20a%20un%20dise%C3%B1o%20de%20piso.%20Nosotros%20no%20tenemos%20escenograf%C3%ADas%20dentro%20de%20nuestras%20obras%2C%20excepto%20en%20Pateando%20Piedras%20que%20fue%20totalmente%20minimalista%2C%20sino%20que%20es%20el%20jard%C3%ADn%20humano%20el%20que%20da%20la%20posibilidad%20de%20crear%20un%20paisaje.%20Entonces%20ha%20sido%20una%20tremenda%20experiencia%20porque%20me%20siento%20s%C3%BAper%20orgullosa%20de%20pertenecer%20a%20una%20compa%C3%B1%C3%ADa%20donde%20el%20rol%20de%20la%20core%C3%B3grafa%20es%20fundamental%2C%20y%20porque%20me%20di%20cuenta%20de%20que%20mis%20herramientas%20pedag%C3%B3gicas%20serv%C3%ADan%20para%20crear%20metodolog%C3%ADas%20para%20la%20composici%C3%B3n%20coreogr%C3%A1fica.%20La%20experiencia%20con%20elencos%20ciudadanos%20abri%C3%B3%20mi%20campo%20de%20estudio%2C%20de%20c%C3%B3mo%20voy%20creando%20herramientas%20de%20composici%C3%B3n%20coreogr%C3%A1fica%20a%20trav%C3%A9s%20del%20ejercicio%20de%20la%20pedagog%C3%ADa%2C%20pero%20con%20un%20fin%20art%C3%ADstico%20en%20s%C3%AD%20mismo%20y%20no%20solo%20con%20un%20fin%20pedag%C3%B3gico.%0D%0A%0D%0AEn%20los%20numerosos%20montajes%20que%20has%20desarrollado%20junto%20a%20los%20elencos%20ciudadanos%20se%20pueden%20apreciar%20distintas%20corporalidades%2C%20edades%20y%20biograf%C3%ADas%2C%20resaltando%20el%20car%C3%A1cter%20popular%20de%20sus%20int%C3%A9rpretes.%20%C2%BFC%C3%B3mo%20ves%20la%20relaci%C3%B3n%20del%20pueblo%20con%20la%20danza%2C%20con%20el%20uso%20de%20su%20cuerpo%20como%20veh%C3%ADculo%20expresivo%3F%20%0D%0A%0D%0AUno%20de%20los%20hermosos%20pies%20forzados%20que%20tenemos%20es%20que%20de%20verdad%20el%20jard%C3%ADn%20humano%20tiene%20que%20ser%20real%2C%20quiero%20decir%2C%20tiene%20que%20existir%20de%20todo.%20Lo%20transgeneracional%20es%20un%20punto%20important%C3%ADsimo%20dentro%20del%20proyecto.%20Trabajo%20con%20un%20m%C3%A9todo%20que%20llamo%20de%20cien%20a%20uno.%20Qu%C3%A9%20quiero%20decir%20con%20esto%3A%20todo%20cuerpo%20tiene%20una%20psiquis%2C%20pero%20hay%20tambi%C3%A9n%20una%20psiquis%20colectiva%2C%20entonces%20yo%20trato%20a%20este%20numeroso%20elenco%20como%20a%20un%20solo%20cuerpo.%20Metodol%C3%B3gicamente%2C%20apunto%20a%20la%20biograf%C3%ADa%20de%20cada%20int%C3%A9rprete%2C%20y%20esta%20me%20sirve%20de%20eslab%C3%B3n%20para%20rescatar%20la%20biograf%C3%ADa%20colectiva%20y%20pol%C3%ADtica%20de%20este%20cuerpo%20masivo.%20As%C3%AD%20trabajo%2C%20y%20digo%20de%20cien%20a%20uno%20porque%20este%20cuerpo%20colectivo%2C%20que%20son%20los%20cien%2C%20tiene%20que%20apuntar%20a%20uno%2C%20que%20es%20el%20espectador%20en%20su%20butaca.%20Y%20apuesto%20a%20la%20sincron%C3%ADa%20sensible%2C%20pol%C3%ADtica%20y%20biogr%C3%A1fica%2C%20que%20puede%20haber%20en%20esos%20cien%20cuerpos%20con%20este%20cuerpo%20que%20observa.%20Por%20otro%20lado%2C%20la%20relaci%C3%B3n%20de%20la%20danza%20con%20el%20pueblo%2C%20siento%20que%20es%20la%20relaci%C3%B3n%20del%20pueblo%20con%20cualquier%20disciplina%20art%C3%ADstica%20que%20se%20jacte%20de%20tal.%20Yo%20soy%20de%20la%20idea%20de%20que%20cualquier%20disciplina%20va%20a%20crear%20un%20v%C3%ADnculo%20profundo%20desde%20el%20minuto%20en%20que%20el%20pueblo%20se%20vea%20reflejado%20en%20la%20representaci%C3%B3n.%20Entonces%2C%20si%20yo%20tengo%20una%20danza%20tremendamente%20abstracta%2C%20que%20se%20basa%20solamente%20en%20los%20mecanismos%20en%20s%C3%AD%20mismos%2C%20y%20que%20est%C3%A1%20dialogando%20sobre%20los%20dispositivos%20del%20arte%20y%20para%20el%20arte%2C%20me%20tengo%20que%20hacer%20cargo%20de%20que%20la%20relaci%C3%B3n%20con%20el%20pueblo%20va%20a%20ser%20marginal.%20Pero%20si%20dentro%20de%20los%20mecanismos%20de%20composici%C3%B3n%2C%20hablo%20de%20una%20danza%20o%20de%20un%20montaje%20de%20cuerpos%2C%20donde%20se%20resalta%20un%20discurso%2C%20una%20biograf%C3%ADa%20pol%C3%ADtica%20que%20nos%20atraviesa%20y%20nos%20ata%C3%B1e%20a%20todos%2C%20evidentemente%20que%20el%20pueblo%20va%20a%20conectar.%20Y%20eso%20ha%20quedado%20de%20manifiesto%20en%20la%20performatividad%20de%20la%20propuesta%20que%20hemos%20visto%20desde%20el%20estallido%20social%20y%20que%20adem%C3%A1s%20empez%C3%B3%20a%20gestarse%20desde%20la%20revoluci%C3%B3n%20ping%C3%BCina%20en%20adelante%2C%20donde%20el%20cuerpo%20y%20su%20posibilidad%20expresiva%2C%20es%20el%20protagonista.%0D%0A%0D%0APara%20este%20a%C3%B1o%20estaba%20contemplado%20el%20desarrollo%20del%20proyecto%20Danza%20Ciudadana%20con%20el%20enfoque%20puesto%20en%20la%20danza%20como%20disciplina%20principal%2C%20que%20ten%C3%ADa%20como%20tema%20central%20la%20performatividad%20de%20la%20protesta%20callejera%2C%20la%20disposici%C3%B3n%20de%20los%20cuerpos%20ante%20una%20manifestaci%C3%B3n%2C%20etc.%20%C2%BFC%C3%B3mo%20influyen%20el%20estallido%20social%20y%20la%20protesta%20en%20este%20proyecto%3F%0D%0A%0D%0AEsta%20es%20una%20idea%20que%20vengo%20trabajando%20desde%20hace%20tiempo.%20En%20el%20a%C3%B1o%202011%20yo%20no%20estaba%20viviendo%20en%20Chile%2C%20estaba%20viviendo%20en%20Nueva%20Zelanda%2C%20entonces%20toda%20la%20manifestaci%C3%B3n%20del%20movimiento%20estudiantil%20me%20toc%C3%B3%20verla%20por%20redes%20sociales%2C%20desde%20la%20lejan%C3%ADa.%20Lo%20que%20m%C3%A1s%20me%20llam%C3%B3%20la%20atenci%C3%B3n%20fue%20la%20performatividad%20de%20la%20protesta%20como%20un%20fen%C3%B3meno%20digno%20de%20ser%20estudiado%20y%20de%20ser%20entendido.%20Desde%20ah%C3%AD%20qued%C3%A9%20muy%20pegada%20y%20me%20interes%C3%A9%20por%20ver%20c%C3%B3mo%20en%20una%20manifestaci%C3%B3n%20de%20trescientas%20mil%20personas%20hab%C3%ADa%20un%20cuerpo%20colectivo%20luchando%20por%20una%20causa%20com%C3%BAn%2C%20con%20una%20biograf%C3%ADa%20pol%C3%ADtica%20transitando%20en%20esa%20misma%20manifestaci%C3%B3n%2C%20y%20c%C3%B3mo%20eso%20se%20dinamitaba%20en%20el%20sujeto%20%C3%BAnico.%20Desde%20ah%C3%AD%20vengo%20entendiendo%20el%20fen%C3%B3meno%2C%20preocup%C3%A1ndome%20de%20observar%20las%20disposiciones%20espaciales%20de%20la%20protesta%20dentro%20de%20la%20ciudad.%20Ese%20fue%20mi%20argumento%20para%20poner%20a%20la%20danza%20como%20principal%20proyecto%20de%20la%20compa%C3%B1%C3%ADa.%20Una%20de%20las%20cosas%20que%20m%C3%A1s%20me%20conmovi%C3%B3%2C%20fue%20que%20dentro%20del%20estallido%20social%2C%20el%20cuerpo%2C%20la%20performatividad%20de%20la%20protesta%20y%2C%C2%A0%20por%20sobre%20todo%2C%20las%20danzas%20corales%2C%20volvieron%20a%20ser%20las%20protagonistas.%20Durante%20muchos%20a%C3%B1os%20por%20la%20falta%20de%20espacios%2C%20las%20compa%C3%B1%C3%ADas%20y%20los%20profesionales%20de%20la%20danza%20fuimos%20reduciendo%20nuestras%20posibilidades%20de%20contar%20con%20elencos%20numerosos%2C%20y%20las%20razones%20fueron%20diversas.%20Desde%20que%20no%20hay%20teatros%20donde%20uno%20pueda%20poner%20a%20treinta%20personas%2C%20hasta%20que%20no%20es%20sustentable%20una%20compa%C3%B1%C3%ADa%20con%20m%C3%A1s%20de%20diez%20o%20quince%20bailarines%2C%20porque%20o%20si%20no%2C%20se%20batalla%20demasiado%2C%20en%20t%C3%A9rminos%20econ%C3%B3micos.%20Y%20es%20muy%20triste%20ver%20c%C3%B3mo%20se%20hacen%20peripecias%20para%20poder%20sustentarse.%20Entonces%20la%20danza%20coral%2C%20como%20g%C3%A9nero%2C%20se%20hab%C3%ADa%20perdido%20por%20un%20tiempo%20y%20en%20el%20estallido%20social%20reaparece.%20Aparecen%20comparsas%2C%20las%20coreograf%C3%ADas%20masivas.%20Ah%C3%AD%2C%20existe%20mucho%20material%20para%20poder%20entender%20las%20formaciones%20espaciales%2C%20el%20cuerpo%20dispuesto%20dentro%20de%20una%20protesta%20y%20esa%20materialidad%20ocuparla%20como%20motor%20de%20metodolog%C3%ADa%E2%80%A6y%20bueno%2C%20ahora%20estamos%20confinados%2C%20entonces%20los%20m%C3%A1s%20probable%20es%20que%20el%20proyecto%20se%20tenga%20que%20realizar%20en%20el%202021%20porque%20las%20consecuencias%20de%20lo%20que%20est%C3%A1%20sucediendo%20ahora%20todav%C3%ADa%20no%20las%20podemos%20dimensionar.%0D%0A%0D%0ADesde%20este%20a%C3%B1o%20participas%20del%20proyecto%20esc%C3%A9nico%20Alias%20Ramona%20impulsado%20por%20el%20colectivo%20La%20Otra%20Danza%20de%20Colombia%2C%20que%20se%20traducir%C3%A1%20en%20una%20residencia%20para%20la%20creaci%C3%B3n%20de%20un%20montaje%20que%20abordar%C3%A1%20las%20biograf%C3%ADas%20de%20las%20colombianas%20Mar%C3%ADa%20Grave%20y%20Mar%C3%ADa%20Vel%C3%A1zquez%2C%20ex%20guerrilleras%20del%20M19.%20%C2%BFEn%20cu%C3%A1l%20figura%20femenina%20de%20la%20resistencia%20chilena%20te%20inspiraste%20para%20aportar%20a%20este%20montaje%20y%20por%20qu%C3%A9%3F%0D%0A%0D%0ADespu%C3%A9s%20de%20leer%20el%20libro%20%E2%80%9CChilenas%20en%20armas%E2%80%9D%20de%20la%20periodista%20Cherie%20Zalaquett%2C%20me%20convoc%C3%B3%20la%20figura%20de%20Carmen%20Castillo.%20Hubo%20una%20serie%20de%20cosas%20que%20me%20fueron%20fundiendo%20con%20ella%2C%20desde%20anecd%C3%B3ticas%20hasta%20biogr%C3%A1ficas.%20Primero%2C%20el%20d%C3%ADa%20del%20asesinato%20de%20Miguel%20Enr%C3%ADquez%20coincide%20con%20la%20fecha%20del%20triunfo%20del%20NO%2C%20que%20a%20la%20vez%20coincide%20con%20la%20fecha%20de%20mi%20cumplea%C3%B1os.%20Adem%C3%A1s%20me%20pasa%20con%20Carmen%2C%20que%20tuve%20cierta%20sincron%C3%ADa%20a%20partir%20de%20c%C3%B3mo%20ella%2C%20a%20trav%C3%A9s%20de%20la%20realizaci%C3%B3n%20art%C3%ADstica%2C%20va%20analizando%20y%20desmenuzando%20el%20trauma%20para%20poder%20procesarlo.%20Por%20%C3%BAltimo%2C%20una%20vez%20que%20investigu%C3%A9%20a%20Carmen%2C%20y%20tambi%C3%A9n%20bajo%20las%20directrices%20de%20Kalia%20Ronderos%2C%20que%20es%20la%20directora%20en%20Colombia%2C%20entend%C3%AD%20que%20lo%20mejor%20era%20crear%20y%20conceptualizar%20un%20arquetipo%20de%20la%20revolucionaria%20chilena%20y%20latinoamericana.%20Finalmente%20termin%C3%A9%20bas%C3%A1ndome%20en%20la%20biograf%C3%ADa%20de%20tres%20mujeres%20para%20poder%20aportar%20a%20esta%20investigaci%C3%B3n%20esc%C3%A9nica%3A%20en%20Carmen%20Catillo%2C%20en%20Lumi%20Videla%20y%20en%20Alejandra%20Holzapfel.%20%C2%BFQu%C3%A9%20es%20lo%20que%20me%20atraviesa%2C%20como%20un%20hilo%2C%20con%20estas%20tres%20mujeres%3F%20es%20el%20poder%20de%20elaborar%20una%20impronta%20en%20torno%20a%20la%20lucha%20pol%C3%ADtica%2C%20sin%20perder%20la%20reflexi%C3%B3n%20desde%20el%20feminismo%2C%20pero%20adem%C3%A1s%20sin%20perder%20la%20reflexi%C3%B3n%20desde%20la%20ternura%2C%20y%20desde%20el%20v%C3%ADnculo%20amoroso%20que%20tiene%20que%20tener%20toda%20revolucionaria%20o%20guerrillera%20con%20la%20vida%2C%20con%20el%20entorno.%20Ser%20guerrillera%20no%20es%20rendirle%20un%20culto%20a%20la%20muerte%2C%20sino%20todo%20lo%20contrario%3A%20es%20ser%20parte%20de%20las%20ganas%20de%20vivir.%0D%0A%0D%0AEl%208M%20reci%C3%A9n%20pasado%20se%20vivi%C3%B3%20la%20manifestaci%C3%B3n%20feminista%20m%C3%A1s%20impresionante%20y%20concurrida%20de%20la%20historia%20de%20Chile.%20%C2%BFCu%C3%A1les%20son%20las%20demandas%20m%C3%A1s%20relevantes%20que%20impulsa%20el%20movimiento%3F%20%C2%BFY%20cu%C3%A1les%20son%20las%20pr%C3%A1cticas%20machistas%20que%20a%C3%BAn%20permanecen%20arraigadas%20en%20el%20ambiente%20de%20la%20danza%3F%20%0D%0A%0D%0ALa%20demanda%20m%C3%A1s%20importe%20es%20poder%20tener%20decisi%C3%B3n%20y%20autonom%C3%ADa.%20Autonom%C3%ADa%20sobre%20nuestro%20cuerpo%20y%20que%20el%20%C3%BAtero%20deje%20de%20ser%20un%20campo%20de%20batalla%20de%20una%20buena%20vez.%20Yo%20no%20quiero%20que%20mi%20%C3%BAtero%20sea%20el%20campo%20de%20batalla%20de%20nadie%2C%20es%20mi%20lugar%2C%20donde%20solo%20yo%20puedo%20decidir.%20Como%20dijo%20Lemebel%2C%20si%20no%20eres%20due%C3%B1a%20de%20tu%20cuerpo%2C%20mujer%20%C2%BFde%20qu%C3%A9%20mierda%20eres%20due%C3%B1a%3F%20Creo%20que%20eso%20es%20lo%20m%C3%A1s%20importante%2C%20porque%20logrando%20la%20apertura%20de%20esa%20conciencia%2C%20se%20va%20a%20ir%20dando%20paso%20a%20otros%20lugares%2C%20a%20otros%20territorios.%20De%20hecho%2C%20una%20de%20las%20cosas%20que%20ha%20pasado%20dentro%20del%20proceso%20de%20investigaci%C3%B3n%20de%20Alias%20Ramona%2C%20ha%20sido%20darnos%20cuenta%20de%20que%20ni%20siquiera%20en%20los%20lugares%20m%C3%A1s%20revolucionarios%2C%20como%20en%20la%20guerrilla%2C%20el%20%C3%BAtero%20deja%20de%20ser%20un%20campo%20de%20batalla.%20Entonces%2C%20aborto%20libre%2C%20seguro%20y%20gratuito%3B%20justicia%20y%20verdad%20en%20los%20casos%20de%20abusos%20sexuales%20y%20femicidios%2C%20con%20penas%20efectivas%20para%20los%20criminales%3B%20igualdad%20salarial.%20En%20Chile%20la%20mayor%C3%ADa%20de%20las%20familias%20son%20monomarentales%2C%20donde%20la%20jefa%20de%20hogar%20es%20una%20mujer%2C%20por%20lo%20tanto%2C%20las%20mujeres%20no%20podemos%20seguir%20ganando%20menos.%20Para%20m%C3%AD%2C%20ese%20es%20el%20piso%20b%C3%A1sico.%20Y%20cu%C3%A1les%20son%20las%20pr%C3%A1cticas%20machistas%E2%80%A6bueno%2C%20partamos%20de%20que%20la%20mayor%C3%ADa%20de%20las%20personas%20que%20estudiamos%20la%20disciplina%20somos%20mujeres%2C%20y%20durante%20muchos%20a%C3%B1os%2C%20la%20figura%20de%20los%20directores%2C%20era%20lo%20que%20m%C3%A1s%20pesaba.%20En%20ese%20sentido%20me%20atrevo%20a%20decir%20que%20en%20el%20Espiral%2C%20por%20ejemplo%2C%20que%20es%20una%20escuela%20que%20fue%20comandada%20por%20una%20figura%20muy%20masculina%20como%20la%20de%20Patricio%20Bunster%2C%20en%20t%C3%A9rminos%20generacionales%2C%20somos%20core%C3%B3grafas%20las%20que%20hemos%20destacado%20ah%C3%AD%3A%20Paulina%20Vielma%2C%20Carolina%20Bravo%2C%20Ana%20Carvajal%2C%20Ana%20Albornoz.%20Existen%20mujeres%20que%20se%20han%20hecho%20un%20espacio.%20Creo%20que%20en%20el%20ambiente%20de%20la%20danza%2C%20al%20igual%20que%20en%20el%20ambiente%20del%20teatro%2C%20el%20rol%20de%20la%20direcci%C3%B3n%20todav%C3%ADa%20es%20un%20territorio%20masculino%2C%20el%20rol%20de%20la%20dramaturgia%20todav%C3%ADa%20es%20un%20territorio%20masculino%2C%20y%20donde%20t%C3%BA%2C%20como%20directora%2C%20eres%20validada%20si%20los%20hombres%20te%20validan.%20Es%20muy%20extra%C3%B1o.%20La%20gente%20no%20soporta%20mucho%20a%20una%20mujer%20l%C3%ADder%2C%20que%20mande.%20El%20rol%20del%20poder%20y%20de%20la%20posici%C3%B3n%20para%20ejecutar%2C%20todav%C3%ADa%20es%20un%20terreno%20que%20disputamos%20las%20mujeres%20que%20lideramos%20proyectos.%20Pero%20en%20el%20caso%20de%20la%20danza%2C%20eso%20no%20pasa%20solamente%20porque%20se%20reniegue%20de%20las%20mujeres%2C%20sino%20porque%20yo%20creo%20que%20la%20danza%20plantea%20otras%20pr%C3%A1cticas%20que%20no%20son%20patriarcales%20propiamente%20tal.%20Chile%20es%20un%20pa%C3%ADs%20de%20literatos%2C%20entonces%20el%20peso%20de%20la%20palabra%20aqu%C3%AD%20es%20muy%20importante%2C%20muy%20patriarcal%2C%20muy%20masculino%2C%20muy%20fuerte.%20Y%20la%20danza%20no%20entra%20en%20esa%20org%C3%A1nica.%20En%20la%20danza%20la%20palabra%20es%20un%20cuerpo%20m%C3%A1s%2C%20no%20es%20la%20protagonista.%0D%0A%0D%0AEl%2018%20de%20octubre%20del%20a%C3%B1o%20pasado%20marc%C3%B3%20el%20inicio%20del%20estallido%20social.%20Por%20primera%20vez%20desde%20el%20retorno%20a%20la%20democracia%20el%20presidente%20declara%20Estado%20de%20Emergencia%20y%20regresan%20los%20militares%20a%20las%20calles%20a%20reprimir%20la%20protesta%20junto%20a%20Carabineros.%20Se%20registran%20muertes%2C%20torturas%2C%20violaciones%2C%20mutilaciones%20y%20miles%20de%20detenidos.%20%C2%BFC%C3%B3mo%20crees%20que%20ha%20impactado%20en%20el%20movimiento%20y%20en%20el%20cuerpo%20social%20la%20violenta%20represi%C3%B3n%20impulsada%20por%20el%20gobierno%3F%20%0D%0A%0D%0APara%20empezar%2C%20el%20Estado%20nunca%20ha%20depuesto%20el%20uso%20de%20la%20violencia%20y%20la%20represi%C3%B3n.%20El%20ejemplo%20m%C3%A1s%20claro%20es%20la%20continua%20represi%C3%B3n%20contra%20el%20pueblo%20mapuche.%20Lo%20que%20pasa%20es%20que%20en%20democracia%20no%20se%20hab%C3%ADa%20hecho%20tan%20pornogr%C3%A1fico%2C%20tan%20obsceno%2C%20tan%20frontal%2C%20tan%20abyecto.%20Como%20adem%C3%A1s%20estamos%20en%20una%20era%20tan%20mediatizada%2C%20con%20tantos%20registros%20del%20horror%2C%20el%20escenario%20comenz%C3%B3%20a%20provocar%20reacciones%20demasiado%20at%C3%A1vicas.%20El%20miedo%20m%C3%A1s%20rec%C3%B3ndito%20se%20volvi%C3%B3%20s%C3%ADntoma%20y%20los%20sentidos%20se%20vieron%20absolutamente%20vulnerados.%20Para%20m%C3%AD%2C%20el%20estado%20mayor%20del%20horror%20es%20la%20tortura%2C%20no%20hay%20punto%20de%20comparaci%C3%B3n%20con%20eso%2C%20y%20se%20ha%20sistematizado%20una%20forma%20de%20tortura%20masiva%20a%20los%20manifestantes%20en%20el%20mismo%20enfrentamiento.%20Eso%20lo%20entiendes%20cuando%20te%20vas%20enterando%20de%20que%2C%20por%20ejemplo%2C%20las%20bombas%20lacrim%C3%B3genas%20est%C3%A1n%20en%20su%20mayor%C3%ADa%20vencidas%20y%20que%20la%20orden%20es%20que%20tu%20cuerpo%20se%20vuelva%20el%20blanco%20de%20tiro.%20Hay%20un%20proyecto%20muy%20interesante%20en%20una%20p%C3%A1gina%20de%20Instagram%2C%20que%20se%20llama%20noventa%20grados%2C%20que%20es%20la%20posici%C3%B3n%20corporal%20que%20tiene%20que%20tener%20un%20tirador.%20Cuando%20el%20codo%20est%C3%A1%20en%20noventa%20grados%2C%20est%C3%A1%20disparando%20directamente%20al%20cuerpo%20humano%20que%20tiene%20al%20frente.%20No%20est%C3%A1%20disparando%20al%20cielo%20ni%20al%20rebote%20del%20suelo.%20El%20proyecto%20se%20llama%20as%C3%AD%2C%20porque%20hay%20demasiados%20registros%20de%20milicos%20y%20pacos%20disparando%20en%20ese%20%C3%A1ngulo.%20Creo%20que%20lo%20m%C3%A1s%20perverso%20de%20todo%20esto%2C%20es%20que%20la%20orden%20no%20era%20la%20de%20matar%2C%20sino%20que%20la%20de%20provocar%20algo%20similar%20a%20lo%20que%20pasaba%20en%20dictadura%3A%20lograr%20que%20te%20conviertas%20en%20el%20relato%20viviente%20del%20horror%20y%20en%20testigo%20de%20c%C3%B3mo%20el%20poder%20te%20puede%20llegar%20a%20maltratar%20impunemente.%20El%20objetivo%20es%20dejarte%20con%20secuelas%2C%20como%20la%20mutilaci%C3%B3n%20de%20los%20ojos%2C%20o%20partirte%20el%20cr%C3%A1neo.%20Cuando%20la%20recomendaci%C3%B3n%20de%20la%20Comisi%C3%B3n%20Interamericana%20de%20Derechos%20Humanos%2C%20fue%20que%20la%20polic%C3%ADa%20chilena%20se%20empezara%20a%20asesorar%20por%20otras%20polic%C3%ADas%20que%20tienen%20distintos%20protocolos%2C%20y%20lo%20%C3%BAnico%20que%20rescataron%20de%20la%20polic%C3%ADa%20espa%C3%B1ola%2C%20que%20los%20estaba%20asesorando%2C%20fue%20que%20en%20vez%20de%20lanzar%20gases%20y%20disparar%20perdigones%2C%20se%20implementaran%20estos%20carros%20que%20ensordecen%20a%20la%20multitud%2C%20ah%C3%AD%20confirm%C3%A9%20que%20en%20el%20fondo%20esto%20fue%20y%20sigue%20siendo%20una%20declaraci%C3%B3n%20de%20guerra%20en%20contra%20de%20los%20sentidos.%20En%20t%C3%A9rminos%20del%20miedo%2C%20uno%20siempre%20tiende%20a%20pensar%20que%20el%20miedo%20solamente%20te%20anquilosa%20y%20no%20es%20as%C3%AD.%20Creo%20que%20ante%20el%20horror%20son%20distintas%20las%20manifestaciones%20que%20se%20desatan.%20Puede%20venir%20un%20ataque%20de%20vehemencia%20que%20te%20lleva%20a%20realizar%20una%20declaraci%C3%B3n%20de%20principios%20donde%20dices%3A%20lo%20%C3%BAnico%20que%20me%20queda%20es%20mi%20cuerpo%2C%20que%20me%20lo%20quieres%20mutilar%2C%20entonces%2C%20voy%20a%20ir%20a%20protestar%20sin%20escudo%2C%20sin%20ninguna%20protecci%C3%B3n.%20Es%20un%20acto%20suicida%2C%20que%20para%20m%C3%AD%20es%20s%C3%BAper%20angustiante%2C%20porque%20por%20lo%20general%2C%20esa%20declaraci%C3%B3n%20de%20enfrentamiento%20cuerpo%20a%20cuerpo%20contra%20las%20fuerzas%20armadas%2C%20que%20lanza%20la%20primera%20l%C3%ADnea%2C%20proviene%20de%20cabros%20j%C3%B3venes.%20Entonces%2C%20a%20m%C3%AD%2C%20me%20viene%20una%20reacci%C3%B3n%20m%C3%A1s%20bien%20maternal%20de%20decirles%3A%20esto%20no%20es%20nuevo%2C%20son%20siglos%20en%20esto%2C%20no%20se%20expongan%20de%20esa%20forma.%20Y%20esa%20es%20una%20reacci%C3%B3n%20ante%20el%20miedo%20a%20ser%20reducido%2C%20a%20ser%20vejado.%0D%0A%0D%0AHoy%2C%20el%20pa%C3%ADs%20se%20encuentra%20en%20cuarentena%20intentando%20contener%20la%20pandemia.%20Existe%20restricci%C3%B3n%20y%20prohibici%C3%B3n%20de%20desplazamientos%2C%20el%20cuerpo%20y%20su%20circulaci%C3%B3n%20aparecen%20nuevamente%20como%20motivo%20de%20peligro%2C%20esta%20vez%20como%20veh%C3%ADculo%20de%20contagio.%20Dentro%20de%20este%20momento%20de%20aislaci%C3%B3n%20y%20detenci%C3%B3n%2C%20%C2%BFpiensas%20que%20es%20posible%20una%20rearticulaci%C3%B3n%20del%20movimiento%20social%2C%20pensando%20tambi%C3%A9n%20desde%20el%20punto%20de%20vista%20de%20la%20danza%3F%0D%0A%0D%0AEn%20general%20yo%20creo%20que%20existe%20la%20posibilidad%20de%20rearticular%20el%20movimiento.%20Tenemos%20que%20pensar%20c%C3%B3mo%20rearticularlo%20y%20evitar%20sobre%20reaccionar%20a%20las%20provocaciones%20que%20la%20autoridad%20constantemente%20nos%20est%C3%A1%20lanzando.%20C%C3%B3mo%20protestar%20con%20el%20cuerpo%20y%20no%20solamente%20a%20trav%C3%A9s%20de%20la%20pantalla%20es%20la%20gran%20interrogante.%20Creo%20que%20hemos%20hecho%20poca%20reflexi%C3%B3n%20sobre%20eso%20porque%20en%20el%20fondo%20hay%20mucho%20miedo%20contenido%2C%20miedo%20arcaico.%20Por%20otra%20parte%2C%20la%20danza%2C%20definitivamente%2C%20es%20uno%20de%20los%20gremios%20m%C3%A1s%20trastocados.%20Como%20gremio%20no%20estamos%20dimensionando%20las%20consecuencias%20que%20esto%20puede%20tener%2C%20porque%20no%20sabemos%20en%20cu%C3%A1ntos%20a%C3%B1os%20m%C3%A1s%2C%20se%20van%20a%20volver%20a%20llenar%20las%20salas%20de%20teatro.%20Nunca%20se%20llenaron%20mucho%2C%20pero%20puede%20quedar%20flotando%20una%20posibilidad%20de%20que%20la%20gente%20no%20quiera%20reunirse.%20Con%20mi%20compa%C3%B1%C3%ADa%20realizamos%20montajes%20masivos%20de%20cincuenta%20personas%20para%20arriba.%20Nos%20hemos%20preguntado%20mucho%20c%C3%B3mo%20lo%20vamos%20a%20hacer%2C%20c%C3%B3mo%20vamos%20a%20juntar%20a%20treinta%20personas%20movi%C3%A9ndose%20sudadas%2C%20haciendo%20contacto%20en%20una%20sala.%20C%C3%B3mo%20nos%20vamos%20a%20volver%20a%20tocar%2C%20despu%C3%A9s%20de%20que%20nos%20prohibieron%20tocarnos.%20El%20miedo%20al%20contagio%20y%20a%20la%20muerte%20se%20hace%20presente%2C%20pero%20la%20humanidad%20siempre%20vuelve%20a%20encontrarse%20con%20su%20cad%C3%A1ver%2C%20con%20el%20cad%C3%A1ver%20putrefacto%20ante%20la%20mirada%20at%C3%B3nita%20del%20resto.%20Por%20eso%20hablo%20de%20lo%20arcaico%2C%20de%20aquello%20que%20est%C3%A1%20en%20lo%20m%C3%A1s%20inconsciente%20de%20nuestra%20cabeza.%20Creo%20que%20a%C3%BAn%20estamos%20en%20shock%20de%20tener%20que%20mirar%20ese%20cuerpo%20abyecto%20de%20nuevo.%20En%20este%20escenario%20de%20emergencia%2C%20de%20enfermedad%2C%20los%20ancianos%20se%20llevan%20la%20peor%20parte%2C%20ese%20es%20uno%20de%20los%20puntos%20que%20m%C3%A1s%20me%20quiebra.%20No%20puede%20ser%20que%20la%20generaci%C3%B3n%20que%20vivi%C3%B3%20el%20toque%20de%20queda%2C%20la%20p%C3%A9rdida%20de%20su%20gente%2C%20la%20p%C3%A9rdida%20de%20un%20pa%C3%ADs%2C%20que%20forzosamente%20tuvo%20que%20acomodarse%20a%20un%20modelo%20nefasto%2C%20para%20no%20morirse%20de%20pena%2C%20tenga%20que%20sobrevivir%20a%20un%20sistema%20de%20AFP%20y%20trabajar%20y%20trabajar%20y%20trabajar.%20Y%20cuando%20llega%20al%20punto%20de%20su%20vida%20donde%20se%20supone%20que%20su%20cuerpo%20va%20a%20poder%20descansar%2C%20es%20imposible%2C%20porque%20est%C3%A1%20amenazado%20por%20un%20sistema%20indigno%20donde%20no%20tienes%20plata%20para%20pagar%20una%20cl%C3%ADnica%2C%20donde%20no%20tienes%20plata%20para%20apelar%20a%20la%20decencia.%20No%20puedo%20creerlo.%20La%20violencia%20contra%20la%20generaci%C3%B3n%20de%20nuestros%20padres%20es%20un%20punto%20que%20me%20provoca%20mucho%20dolor.%20Chile%20tiene%20un%20imaginario%20demasiado%20neoliberal%2C%20donde%20el%20cuerpo%20anciano%20y%20el%20cuerpo%20enfermo%20no%20sirven%20para%20nada.%20Por%20eso%20creo%20que%20la%20rearticulaci%C3%B3n%20del%20movimiento%20es%20posible%2C%20pero%20por%20sobre%20todo%2C%20necesaria.%0D%0A%0D%0ALos%20cuerpos%20femeninos%2C%20son%20y%20han%20sido%20intensamente%20reprimidos%20en%20nuestra%20cultura%2C%20acentu%C3%A1ndose%20esta%20violencia%20durante%20per%C3%ADodos%20de%20crisis%20como%20el%20actual.%20Se%20ha%20registrado%20un%20aumento%20a%20nivel%20mundial%20de%20violencia%20contra%20las%20mujeres%20durante%20la%20cuarentena.%20El%20a%C3%B1o%20pasado%20estrenaste%20junto%20a%20tu%20colectivo%20la%20obra%20Ekeka%2C%20que%20surgi%C3%B3%20como%20idea%20a%20partir%20de%20talleres%20dirigidos%20a%20v%C3%ADctimas%20de%20violencia%20de%20g%C3%A9nero.%20En%20ese%20sentido%2C%20la%20obra%20presenta%20una%20figura%20femenina%20que%20lleva%20a%20cuestas%20m%C3%BAltiples%20objetos.%20En%20tu%20opini%C3%B3n%20%C2%BFc%20on%20qu%C3%A9%20cargan%20hoy%20las%20mujeres%2C%20contra%20qu%C3%A9%20luchan%20y%20a%20qu%C3%A9%20se%20aferran%3F%20%0D%0A%0D%0ASiempre%20cuando%20me%20hacen%20preguntas%20parecidas%20a%20esta%2C%20doy%20dos%20ejemplos%20bien%20claros%3A%20el%20primero%20apunta%20al%20libro%20El%20Suicidio%20de%20Durkheim%2C%20donde%20queda%20de%20manifiesto%20que%20en%20el%20mundo%20los%20suicidios%20mayoritariamente%20son%20cometidos%20por%20hombres.%20La%20cantidad%20de%20mujeres%20que%20se%20suicida%20es%20menor.%20Uno%20de%20los%20postulados%20de%20Durkheim%2C%20es%20que%20las%20mujeres%20tendr%C3%ADan%20intr%C3%ADnsecamente%20la%20noci%C3%B3n%20del%20v%C3%ADnculo.%20Entonces%2C%20por%20lo%20tanto%2C%20experimentar%C3%ADan%20n%C3%ADtidamente%20la%20angustia%20ante%20la%20incertidumbre%20de%20con%20qui%C3%A9n%20se%20van%20a%20quedar%20sus%20hijos%2C%20su%20abuela%20o%20su%20madre%20en%20caso%20de%20que%20ellas%20no%20est%C3%A9n.%20Esa%20noci%C3%B3n%20ser%C3%ADa%20la%20que%20las%20hace%20permanecer.%20El%20segundo%20ejemplo%2C%20es%20que%20dentro%20de%20la%20poblaci%C3%B3n%20penal%20chilena%2C%20solamente%20el%205%25%20de%20los%20reclusos%20a%20nivel%20nacional%20son%20mujeres.%20Dentro%20de%20ese%20porcentaje%20son%20muy%20pocas%20las%20que%20est%C3%A1n%20por%20delitos%20de%20homicidio.%20Por%20lo%20general%2C%20est%C3%A1n%20por%20delitos%20vinculados%20al%20narcotr%C3%A1fico%2C%20que%20responde%20a%20una%20forma%20de%20sustentar%20el%20n%C3%BAcleo%20familiar%20como%20sea.%20El%20porcentaje%20de%20asesinatos%20se%20divide%20entre%20asesinatos%20de%20agresores%20de%20su%20n%C3%BAcleo%3A%20el%20violador%20de%20su%20hija%20o%20su%20propio%20abusador%2C%20como%20acto%20de%20leg%C3%ADtima%20defensa.%20Y%20otro%2C%20que%20es%20muy%20terrible%2C%20que%20son%20los%20infanticidios%3A%20mujeres%20que%20matan%20a%20sus%20hijos%20para%20que%20no%20padezcan.%20Esta%20ser%C3%ADa%20una%20forma%20de%20matar%20el%20v%C3%ADnculo%20para%20poder%20replantearse%20la%20vida.%20El%20tema%20vincular%20en%20la%20mujer%2C%20que%20puede%20sonar%20muy%20rom%C3%A1ntico%2C%20tambi%C3%A9n%20puede%20terminar%20siendo%20una%20c%C3%A1rcel.%20Creo%20que%20hoy%2C%20por%20primera%20vez%2C%20las%20mujeres%20tenemos%20cierto%20atisbo%20y%20posibilidad%20de%20replantearnos%20esa%20forma%20de%20participar%20en%20el%20mundo.%20Esa%20cualidad%20innata%2C%20de%20la%20que%20nos%20hicieron%20sentir%20orgullosas%20toda%20la%20vida%2C%20hoy%20d%C3%ADa%2C%20por%20fin%20est%C3%A1%20siendo%20cuestionada.%20Se%20busca%20determinar%20si%20corresponde%20a%20una%20herencia%20inoculada%20para%20formar%20parte%20de%20una%20estructura%20que%20favorece%20al%20patriarcado%2C%20o%20si%20es%20realmente%20algo%20instintivo.%20Entonces%2C%20dentro%20de%20las%20innumerables%20cargas%20que%20llevan%20las%20mujeres%2C%20creo%20que%20la%20imposici%C3%B3n%20del%20v%C3%ADnculo%20como%20lugar%20de%20santificaci%C3%B3n%20est%C3%A1%20replante%C3%A1ndose.%20Pienso%20que%20estamos%20en%20un%20momento%20de%20transici%C3%B3n%20y%20que%20las%20mujeres%20nos%20estamos%20aferrando%20a%20un%20cuerpo%20m%C3%A1s%20pol%C3%ADtico.%20Nos%20estamos%20aferrando%20a%20otras%20mujeres%2C%20a%20otras%20formas%20de%20articularnos%2C%20que%20van%20m%C3%A1s%20all%C3%A1%20de%20los%20hijos%20y%20de%20los%20hombres.%0D%0A%0D%0AFoto%3A%20Elisa%20Beniscelli%20Contreras.%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F
%0A%0AEntrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%0A%0A%E2%80%9CChile%20tiene%20un%20imaginario%20demasiado%20neoliberal%2C%20donde%20el%20cuerpo%20anciano%20y%20el%20cuerpo%20enfermo%20no%20sirven%20para%20nada%E2%80%9D.%0D%0A%0D%0AJavier%20Riveros.%2028%2F04%2F2020.%20Directora%20y%20docente%2C%20con%20una%20formaci%C3%B3n%20que%20va%20desde%20el%20jazz%20dance%20hasta%20las%20danza%20contempor%C3%A1nea%2C%20es%20la%20primera%20ganadora%20de%20los%20premios%20%E2%80%9CCarmen%20Barros%E2%80%9D%20a%20la%20mejor%20direcci%C3%B3n%20coreogr%C3%A1fica%202019%2C%20por%20su%20trabajo%20en%20el%20musical%20%E2%80%9CPateando%20Piedras%E2%80%9D.%20Desde%20la%20cesant%C3%ADa%20provocada%20por%20la%20actual%20crisis%20sanitaria%20y%20en%20la%20semana%20internacional%20de%20la%20danza%2C%20Tania%20Rojas%20Benvenuto%2C%20analiza%20el%20panorama%20de%20la%20danza%20y%20las%20artes%20esc%C3%A9nicas%20en%20tiempos%20de%20protesta%20y%20de%20pandemia.%0D%0A%0D%0AEl%20a%C3%B1o%20pasado%20fuiste%20reconocida%20con%20el%20premio%20Carmen%20a%20la%20mejor%20direcci%C3%B3n%20coreogr%C3%A1fica%20por%20tu%20trabajo%20en%20el%20musical%20%E2%80%9CPateando%20Piedras%E2%80%9D.%20El%20a%C3%B1o%20pasado%20Joan%20Jara%20estuvo%20nominada%20para%20el%20Premio%20Nacional%20de%20Artes%20de%20la%20Representaci%C3%B3n%2C%20quedando%20el%20premio%20finalmente%20en%20manos%20de%20Ram%C3%B3n%20Griffero.%20El%20sindicato%20de%20profesionales%20de%20la%20danza%20present%C3%B3%20un%20reclamo%20ante%20la%20ministra%20de%20las%20Culturas%2C%20Consuelo%20Vald%C3%A9s%2C%20acusando%20que%20desde%201946%20solo%20han%20sido%20premiados%20dos%20representantes%20de%20la%20danza%20%28Ernst%20Uthoff%20y%20Malucha%20Solari%29.%20%C2%BFC%C3%B3mo%20ves%20el%20lugar%20que%20se%20le%20ha%20destinado%20a%20la%20danza%20en%20cuanto%20a%20su%20reconocimiento%20institucional%20en%20Chile%3F%20%0D%0A%0D%0ACreo%20que%20a%20la%20danza%20le%20ha%20costado%20demasiado%20aparecer%2C%20por%20su%20nombre%2C%20por%20sus%20c%C3%B3digos%20y%20por%20su%20naturaleza%20en%20la%20escena%20chilena.%20Hasta%20el%20a%C3%B1o%2099%2C%20por%20ejemplo%2C%20el%20%C3%A1rea%20de%20danza%20depend%C3%ADa%20del%20%C3%A1rea%20de%20m%C3%BAsica%20del%20Ministerio%20de%20Educaci%C3%B3n%2C%20cuando%20no%20exist%C3%ADa%20el%20Ministerio%20de%20las%20Artes%20y%20las%20Culturas.%20Durante%20a%C3%B1os%20los%20profesionales%20de%20la%20danza%20que%20egresamos%20con%20el%20t%C3%ADtulo%20de%20licenciados%20y%20pedagogos%2C%20muchas%20veces%2C%20cuando%20llegamos%20a%20los%20colegios%20a%20dar%20clases%2C%20dentro%20del%20sistema%20escolar%20chileno%2C%20tenemos%20que%20estar%20bajo%20la%20tutor%C3%ADa%20de%20un%20profesor%20de%20Educaci%C3%B3n%20F%C3%ADsica%2C%20porque%20hasta%20el%20d%C3%ADa%20de%20hoy%20a%20nuestra%20disciplina%20ni%20siquiera%20se%20la%20reconoce%20como%20ramo.%20Son%20distintos%20factores%20los%20que%20influyen%20para%20que%20este%20arte%20no%20sea%20reconocido%20como%20debiera.%20Primero%2C%20porque%20siempre%20se%20ha%20hecho%20una%20p%C3%A9sima%20asociaci%C3%B3n%20de%20que%20la%20danza%20es%20como%20una%20especie%20de%20hermana%20chica%20del%20teatro.%20Desde%20el%20minuto%20en%20que%20se%20instala%20ese%20dogma%2C%20es%20muy%20complejo%20hacerle%20entender%20a%20la%20gente%2C%20y%20a%20las%20propias%20personas%20del%20mundo%20del%20teatro%2C%20que%20la%20danza%20tiene%20sus%20c%C3%B3digos%2C%20tiene%20su%20naturaleza%20y%20que%20se%20gesta%20de%20distintas%20maneras%2C%20independiente%20de%20si%20hay%20lugares%20donde%20coincide%20con%20el%20teatro%20o%20no.%20Tambi%C3%A9n%2C%20porque%20existen%20muy%20pocas%20instituciones%20que%20imparten%20la%20carrera%2C%20lo%20que%20hace%20que%20siempre%20seamos%20menos%20cantidad%20de%20profesionales%20en%20el%20medio.%20Otro%20factor%20que%20influye%2C%20es%20que%20el%20gremio%20de%20la%20danza%2C%20en%20s%C3%AD%20mismo%2C%20tiene%20cierta%20carencia%20hist%C3%B3rica%20en%20su%20org%C3%A1nica.%20Aparte%20de%20eso%20est%C3%A1%20el%20mundo%20teatral%2C%20del%20cual%20yo%20tambi%C3%A9n%20me%20siento%20parte%2C%20porque%20el%20reconocimiento%20hacia%20mi%20trabajo%20ha%20provenido%20desde%20ese%20mundo%2C%20y%20mi%20carrera%20la%20he%20podido%20desarrollar%20tambi%C3%A9n%20ah%C3%AD.%20Pero%20desde%20el%20momento%20en%20que%20se%20ponen%20en%20cuestionamiento%20los%20l%C3%ADmites%20de%20las%20disciplinas%20esc%C3%A9nicas%2C%20evidentemente%2C%20que%20el%20%E2%80%9Chermano%20mayor%E2%80%9D%20va%20a%20ganar%2C%20o%20sea%2C%20va%20a%20adquirir%20mayores%20espacios.%20Hay%20muchos%20directores%20de%20teatro%20que%20dirigen%20obras%20de%20danza%2C%20hay%20muchas%20instituciones%20culturales%20que%20al%20momento%20de%20realizar%20convocatorias%2C%20seleccionan%20un%20n%C3%BAmero%20no%20menor%20de%20artistas%20que%20provienen%20del%20mundo%20del%20teatro.%20Por%20ejemplo%2C%20la%20sala%20b2%20del%20GAM%2C%20que%20estaba%20concebida%20para%20ser%20una%20sala%20de%20danza%2C%20hoy%20d%C3%ADa%20se%20comparte%20tambi%C3%A9n%20con%20teatro%2C%20y%20as%C3%AD%2C%20un%20sinf%C3%ADn%20de%20lugares%20que%20se%20tienen%20que%20estar%20disputando%20constantemente.%20Y%20claro%2C%20con%20el%20tema%20del%20Premio%20Nacional%20de%20Arte%2C%20yo%20con%20todo%20el%20respeto%20que%20le%20tengo%20a%20Ram%C3%B3n%20Griffero%2C%20porque%20soy%20una%20admiradora%20de%20su%20trabajo%2C%20sobre%20todo%20de%20su%20trabajo%20conceptual%20en%20torno%20a%20la%20dramaturgia%20del%20espacio%2C%20no%20puedo%20creer%20que%20en%20un%20a%C3%B1o%20donde%20la%20figura%20de%20lo%20femenino%20y%20donde%20el%20feminismo%20tomaron%20fuerza%2C%20no%20se%20le%20otorgue%20el%20premio%20a%20una%20mujer%20como%20Joan.%0D%0A%0D%0AEl%20reclamo%20del%20sindicato%20tambi%C3%A9n%20apunt%C3%B3%20a%20que%20el%20jurado%20estuvo%20compuesto%2C%20mayoritariamente%2C%20por%20personas%20del%20mundo%20del%20teatro%2C%20entonces%20se%20aleg%C3%B3%20en%20contra%20de%20la%20desigualdad%20y%20desprolijidad%20al%20elegir%20a%20ese%20jurado.%20%C2%BFT%C3%BA%20compartes%20esa%20queja%3F%20%0D%0A%0D%0AAbsolutamente.%20Yo%20creo%20que%20una%20de%20las%20tantas%20cosas%20lindas%20que%20ha%20tra%C3%ADdo%20el%20feminismo%2C%20es%20la%20revoluci%C3%B3n%20en%20torno%20a%20la%20toma%20de%20conciencia%20y%20la%20protecci%C3%B3n%20de%20las%20minor%C3%ADas.%20Esa%20sensibilidad%20se%20deber%C3%ADa%20aplicar%20en%20todas%20las%20pr%C3%A1cticas%20y%20me%20extra%C3%B1a%20que%20cierto%20sector%20del%20teatro%20no%20instale%20esa%20praxis.%20Tengo%20la%20certeza%20de%20que%20nuestros%20colegas%20teatrales%20han%20sido%20testigos%20de%20c%C3%B3mo%20la%20danza%20ha%20estado%20todos%20estos%20a%C3%B1os%20tratando%20de%20estar%20presente.%20Y%20me%20resulta%20curioso%2C%20por%20decir%20lo%20menos%2C%20que%20a%20la%20hora%20de%20tener%20un%20rol%2C%20como%20el%20de%20ser%20jurado%20de%20un%20Premio%20Nacional%2C%20se%20sigan%20eligiendo%20entre%20ellos%20mismos%2C%20cuando%20hay%20una%20minor%C3%ADa%20que%20ha%20tratado%20de%20aparecer%20y%20que%20no%20ha%20sido%20considerada.%20Ah%C3%AD%20creo%20que%20hay%20una%20responsabilidad%20por%20el%20resto%20de%20las%20disciplinas%2C%20y%20especialmente%20por%20parte%20del%20mundo%20del%20teatro%2C%20porque%20tienen%20que%20ser%20conscientes%20de%20la%20maquinaria%20que%20pueden%20promover.%20Existen%20%E2%80%9Crostros%E2%80%9D%20en%20el%20teatro%2C%20rostros%20en%20comerciales%2C%20teleseries%2C%20gigantograf%C3%ADas%20con%20sus%20obras%2C%20profesionales%20que%20egresaron%20de%20sus%20escuelas%20que%20asumen%20direcciones%20en%20centros%20culturales%2C%20que%20asumen%20direcciones%20en%20teatros%2C%20que%20asumen%20direcciones%20de%20%C3%A1rea%20en%20el%20MINCAP%E2%80%A6Existe%20un%20rol%20pol%C3%ADtico%20cuando%20ya%20est%C3%A1s%20en%20esa%2C%20y%20creo%20que%20ellos%20no%20han%20sido%20conscientes%20de%20la%20posibilidad%20que%20tienen%20de%20ser%20un%20respaldo%20para%20el%20gremio%20de%20la%20danza.%20Entonces%20siento%20un%20teatro%20voraz%20en%20ese%20sentido.%20Por%20otra%20parte%2C%20ser%C3%ADa%20ideal%20que%20las%20artes%20de%20la%20representaci%C3%B3n%20no%20estuvieran%20todas%20juntas%20compitiendo%20por%20un%20mismo%20premio%2C%20pero%20yo%20del%20poder%20no%20espero%20mucho.%20Entonces%2C%20creo%20que%20debiera%20existir%20una%20org%C3%A1nica%20que%20naciera%20desde%20los%20mismos%20artistas%2C%20en%20que%20un%20a%C3%B1o%20le%20corresponde%20a%20una%20disciplina%2C%20al%20otro%20a%C3%B1o%20le%20corresponde%20a%20la%20otra.%20Y%20que%20fu%C3%A9ramos%20los%20profesionales%20de%20las%20artes%20de%20la%20representaci%C3%B3n%2C%20los%20que%20aplic%C3%A1ramos%20ese%20m%C3%A9todo%20para%20asegurar%20una%20alternancia.%20Porque%20claramente%20Ernst%20Uthoff%20y%20Malucha%20Solari%2C%20que%20son%20absolutamente%20referentes%20para%20el%20mundo%20de%20la%20danza%2C%20por%20supuesto%20que%20no%20son%20los%20%C3%BAnicos%20representantes%20que%20han%20destacado%20a%20nivel%20nacional.%20Ellos%20son%20dos%20personas%20que%20se%20formaron%20bajo%20el%20alero%20de%20la%20Universidad%20de%20Chile%2C%20que%20es%20la%20casa%20matriz%20de%20la%20danza%20moderna%2C%20que%20acogi%C3%B3%20e%20invit%C3%B3%20a%20Uthoff%20y%20a%20Lola%20Botka%20para%20crear%20la%20Escuela%20de%20Danza%20de%20la%20Universidad%20y%20luego%20el%20Ballet%20Nacional%20Chileno%2C%20que%20fue%20la%20primera%20compa%C3%B1%C3%ADa%20profesional%20de%20danza%20en%20el%20pa%C3%ADs.%20Por%20otro%20lado%2C%20la%20Malucha%20Solari%20fue%20una%20persona%20que%20se%20arriesg%C3%B3%20a%20salir%20de%20los%20c%C3%A1nones%20de%20lo%20moderno%20o%20lo%20cl%C3%A1sico%20y%20fue%20m%C3%A1s%20all%C3%A1%3B%20ella%20tuvo%20un%20v%C3%ADnculo%20muy%20profundo%20con%20las%20danzas%20afro%2C%20por%20ejemplo.%20Adem%C3%A1s%2C%20fue%20la%20creadora%20de%20los%20primeros%20programas%20de%20danza%20para%20la%20educaci%C3%B3n%20y%20su%20iniciativa%20m%C3%A1s%20potente%20fue%20que%20form%C3%B3%20la%20escuela%20de%20danza%20de%20la%20Universidad%20ARCIS%2C%20que%20a%20mi%20parecer%2C%20fue%20la%20cuna%20del%20movimiento%20contempor%C3%A1neo%20en%20Chile.%20Entonces%2C%20totalmente%20merecidos%20ambos%20premios.%20Y%2C%20bueno%2C%20despu%C3%A9s%20se%20postul%C3%B3%20a%20Patricio%20Bunster%2C%20que%20no%20recibi%C3%B3%20el%20premio%20y%20falleci%C3%B3%2C%20y%20el%20a%C3%B1o%20pasado%20se%20intent%C3%B3%20con%20Joan%20Jara%20y%20tampoco%20se%20pudo.%0D%0A%0D%0ADesde%20hace%20siete%20a%C3%B1os%20has%20estado%20a%20cargo%20de%20la%20direcci%C3%B3n%20coreogr%C3%A1fica%20de%20los%20montajes%20musicales%20de%20la%20compa%C3%B1%C3%ADa%20Hermanos%20Ibarra%20Roa%2C%20que%20cuentan%20con%20numerosos%20elencos.%20%C2%BFC%C3%B3mo%20surge%20tu%20v%C3%ADnculo%20con%20la%20compa%C3%B1%C3%ADa%3F%20y%20%C2%BFc%C3%B3mo%20ha%20sido%20la%20experiencia%20de%20trabajar%20con%20elencos%20ciudadanos%3F%20%0D%0A%0D%0AMi%20v%C3%ADnculo%20con%20la%20compa%C3%B1%C3%ADa%20surge%20de%20mi%20amistad%20con%20Gopal%20Ibarra.%20Somos%20amigos%20desde%20la%20adolescencia%20y%20desde%20que%20%C3%A9l%20era%20estudiante%20de%20teatro%20y%20yo%20era%20estudiante%20de%20danza%20hemos%20tenido%20un%20intercambio%20de%20reflexiones%20en%20torno%20a%20lo%20art%C3%ADstico%20y%20las%20ganas%20de%20trabajar%20juntos.%20Nunca%20se%20hab%C3%ADa%20dado%20la%20oportunidad%2C%20hasta%20que%20despu%C3%A9s%20del%20fen%C3%B3meno%20de%20V%C3%ADctor%20sin%20V%C3%ADctor%20Jara%2C%20Gopal%20y%20Visnu%2C%20en%20este%20caso%2C%20me%20proponen%20integrarme%20a%20los%20Coros%20Ciudadanos.%20Ah%C3%AD%20nosotros%20trabajamos%20el%20concepto%20de%20coros%20ciudadanos%20femeninos.%20Todav%C3%ADa%20no%20estaba%20el%20boom%20del%20feminismo%2C%20pero%20ya%20se%20ven%C3%ADa%20preparando%20el%20terreno.%20Entonces%20fueron%20s%C3%B3lo%20mujeres%20las%20que%20llegaron%20a%20los%20dos%20primeros%20coros.%20Y%20la%20pregunta%20que%20surgi%C3%B3%20fue%20%C2%BFqu%C3%A9%20pasa%20si%20estas%20mujeres%20llegan%20con%20sus%20hijos%2C%20con%20sus%20sobrinos%2C%20con%20la%20parentela%3F%20porque%20hab%C3%ADa%20que%20ofrecer%20un%20territorio%20real%20de%20acogida%2C%20para%20que%20el%20ser%20mam%C3%A1%20o%20estar%20a%20cargo%20de%20otros%20no%20fuera%20un%20impedimento%20para%20que%20pudieran%20participar.%20Me%20preguntaron%20si%20yo%20pod%C3%ADa%2C%20en%20las%20horas%20en%20que%20ellas%20estaban%20en%20el%20coro%2C%20realizar%20paralelamente%20un%20taller%20de%20danza%20infantil%20con%20los%20ni%C3%B1os%20que%20fueran%20llegando%20con%20estas%20mujeres%2C%20y%20evidentemente%20entr%C3%A9%20en%20esa%20org%C3%A1nica%20y%20fue%20un%20%C3%A9xito.%20En%20ese%20minuto%20estaba%20la%20maestra%20Annie%20Murath%20de%20directora%20del%20coro%2C%20y%20ella%20y%20yo%20nos%20empezamos%20a%20asociar.%20Entonces%2C%20nos%20dimos%20cuenta%20de%20que%20los%20ni%C3%B1os%20quer%C3%ADan%20ver%20a%20sus%20mam%C3%A1s%20cantar%2C%20las%20mam%C3%A1s%20quer%C3%ADan%20ver%20a%20sus%20hijos%20bailar%2C%20y%20empezamos%20a%20fusionar%20las%20clases.%20En%20el%20andar%2C%20la%20danza%20se%20fue%20transformando%20en%20un%20tremendo%20elemento%20compositivo%2C%20porque%20uno%20de%20los%20sellos%20est%C3%A9ticos%20que%20tenemos%20dentro%20de%20la%20compa%C3%B1%C3%ADa%2C%20es%20que%20lo%20coreogr%C3%A1fico%20no%20se%20remite%20solamente%20a%20la%20partitura%20de%20una%20secuencia%20de%20movimientos%2C%20sino%20que%20a%20un%20dise%C3%B1o%20espacial%20especifico%2C%20a%20un%20dise%C3%B1o%20de%20piso.%20Nosotros%20no%20tenemos%20escenograf%C3%ADas%20dentro%20de%20nuestras%20obras%2C%20excepto%20en%20Pateando%20Piedras%20que%20fue%20totalmente%20minimalista%2C%20sino%20que%20es%20el%20jard%C3%ADn%20humano%20el%20que%20da%20la%20posibilidad%20de%20crear%20un%20paisaje.%20Entonces%20ha%20sido%20una%20tremenda%20experiencia%20porque%20me%20siento%20s%C3%BAper%20orgullosa%20de%20pertenecer%20a%20una%20compa%C3%B1%C3%ADa%20donde%20el%20rol%20de%20la%20core%C3%B3grafa%20es%20fundamental%2C%20y%20porque%20me%20di%20cuenta%20de%20que%20mis%20herramientas%20pedag%C3%B3gicas%20serv%C3%ADan%20para%20crear%20metodolog%C3%ADas%20para%20la%20composici%C3%B3n%20coreogr%C3%A1fica.%20La%20experiencia%20con%20elencos%20ciudadanos%20abri%C3%B3%20mi%20campo%20de%20estudio%2C%20de%20c%C3%B3mo%20voy%20creando%20herramientas%20de%20composici%C3%B3n%20coreogr%C3%A1fica%20a%20trav%C3%A9s%20del%20ejercicio%20de%20la%20pedagog%C3%ADa%2C%20pero%20con%20un%20fin%20art%C3%ADstico%20en%20s%C3%AD%20mismo%20y%20no%20solo%20con%20un%20fin%20pedag%C3%B3gico.%0D%0A%0D%0AEn%20los%20numerosos%20montajes%20que%20has%20desarrollado%20junto%20a%20los%20elencos%20ciudadanos%20se%20pueden%20apreciar%20distintas%20corporalidades%2C%20edades%20y%20biograf%C3%ADas%2C%20resaltando%20el%20car%C3%A1cter%20popular%20de%20sus%20int%C3%A9rpretes.%20%C2%BFC%C3%B3mo%20ves%20la%20relaci%C3%B3n%20del%20pueblo%20con%20la%20danza%2C%20con%20el%20uso%20de%20su%20cuerpo%20como%20veh%C3%ADculo%20expresivo%3F%20%0D%0A%0D%0AUno%20de%20los%20hermosos%20pies%20forzados%20que%20tenemos%20es%20que%20de%20verdad%20el%20jard%C3%ADn%20humano%20tiene%20que%20ser%20real%2C%20quiero%20decir%2C%20tiene%20que%20existir%20de%20todo.%20Lo%20transgeneracional%20es%20un%20punto%20important%C3%ADsimo%20dentro%20del%20proyecto.%20Trabajo%20con%20un%20m%C3%A9todo%20que%20llamo%20de%20cien%20a%20uno.%20Qu%C3%A9%20quiero%20decir%20con%20esto%3A%20todo%20cuerpo%20tiene%20una%20psiquis%2C%20pero%20hay%20tambi%C3%A9n%20una%20psiquis%20colectiva%2C%20entonces%20yo%20trato%20a%20este%20numeroso%20elenco%20como%20a%20un%20solo%20cuerpo.%20Metodol%C3%B3gicamente%2C%20apunto%20a%20la%20biograf%C3%ADa%20de%20cada%20int%C3%A9rprete%2C%20y%20esta%20me%20sirve%20de%20eslab%C3%B3n%20para%20rescatar%20la%20biograf%C3%ADa%20colectiva%20y%20pol%C3%ADtica%20de%20este%20cuerpo%20masivo.%20As%C3%AD%20trabajo%2C%20y%20digo%20de%20cien%20a%20uno%20porque%20este%20cuerpo%20colectivo%2C%20que%20son%20los%20cien%2C%20tiene%20que%20apuntar%20a%20uno%2C%20que%20es%20el%20espectador%20en%20su%20butaca.%20Y%20apuesto%20a%20la%20sincron%C3%ADa%20sensible%2C%20pol%C3%ADtica%20y%20biogr%C3%A1fica%2C%20que%20puede%20haber%20en%20esos%20cien%20cuerpos%20con%20este%20cuerpo%20que%20observa.%20Por%20otro%20lado%2C%20la%20relaci%C3%B3n%20de%20la%20danza%20con%20el%20pueblo%2C%20siento%20que%20es%20la%20relaci%C3%B3n%20del%20pueblo%20con%20cualquier%20disciplina%20art%C3%ADstica%20que%20se%20jacte%20de%20tal.%20Yo%20soy%20de%20la%20idea%20de%20que%20cualquier%20disciplina%20va%20a%20crear%20un%20v%C3%ADnculo%20profundo%20desde%20el%20minuto%20en%20que%20el%20pueblo%20se%20vea%20reflejado%20en%20la%20representaci%C3%B3n.%20Entonces%2C%20si%20yo%20tengo%20una%20danza%20tremendamente%20abstracta%2C%20que%20se%20basa%20solamente%20en%20los%20mecanismos%20en%20s%C3%AD%20mismos%2C%20y%20que%20est%C3%A1%20dialogando%20sobre%20los%20dispositivos%20del%20arte%20y%20para%20el%20arte%2C%20me%20tengo%20que%20hacer%20cargo%20de%20que%20la%20relaci%C3%B3n%20con%20el%20pueblo%20va%20a%20ser%20marginal.%20Pero%20si%20dentro%20de%20los%20mecanismos%20de%20composici%C3%B3n%2C%20hablo%20de%20una%20danza%20o%20de%20un%20montaje%20de%20cuerpos%2C%20donde%20se%20resalta%20un%20discurso%2C%20una%20biograf%C3%ADa%20pol%C3%ADtica%20que%20nos%20atraviesa%20y%20nos%20ata%C3%B1e%20a%20todos%2C%20evidentemente%20que%20el%20pueblo%20va%20a%20conectar.%20Y%20eso%20ha%20quedado%20de%20manifiesto%20en%20la%20performatividad%20de%20la%20propuesta%20que%20hemos%20visto%20desde%20el%20estallido%20social%20y%20que%20adem%C3%A1s%20empez%C3%B3%20a%20gestarse%20desde%20la%20revoluci%C3%B3n%20ping%C3%BCina%20en%20adelante%2C%20donde%20el%20cuerpo%20y%20su%20posibilidad%20expresiva%2C%20es%20el%20protagonista.%0D%0A%0D%0APara%20este%20a%C3%B1o%20estaba%20contemplado%20el%20desarrollo%20del%20proyecto%20Danza%20Ciudadana%20con%20el%20enfoque%20puesto%20en%20la%20danza%20como%20disciplina%20principal%2C%20que%20ten%C3%ADa%20como%20tema%20central%20la%20performatividad%20de%20la%20protesta%20callejera%2C%20la%20disposici%C3%B3n%20de%20los%20cuerpos%20ante%20una%20manifestaci%C3%B3n%2C%20etc.%20%C2%BFC%C3%B3mo%20influyen%20el%20estallido%20social%20y%20la%20protesta%20en%20este%20proyecto%3F%0D%0A%0D%0AEsta%20es%20una%20idea%20que%20vengo%20trabajando%20desde%20hace%20tiempo.%20En%20el%20a%C3%B1o%202011%20yo%20no%20estaba%20viviendo%20en%20Chile%2C%20estaba%20viviendo%20en%20Nueva%20Zelanda%2C%20entonces%20toda%20la%20manifestaci%C3%B3n%20del%20movimiento%20estudiantil%20me%20toc%C3%B3%20verla%20por%20redes%20sociales%2C%20desde%20la%20lejan%C3%ADa.%20Lo%20que%20m%C3%A1s%20me%20llam%C3%B3%20la%20atenci%C3%B3n%20fue%20la%20performatividad%20de%20la%20protesta%20como%20un%20fen%C3%B3meno%20digno%20de%20ser%20estudiado%20y%20de%20ser%20entendido.%20Desde%20ah%C3%AD%20qued%C3%A9%20muy%20pegada%20y%20me%20interes%C3%A9%20por%20ver%20c%C3%B3mo%20en%20una%20manifestaci%C3%B3n%20de%20trescientas%20mil%20personas%20hab%C3%ADa%20un%20cuerpo%20colectivo%20luchando%20por%20una%20causa%20com%C3%BAn%2C%20con%20una%20biograf%C3%ADa%20pol%C3%ADtica%20transitando%20en%20esa%20misma%20manifestaci%C3%B3n%2C%20y%20c%C3%B3mo%20eso%20se%20dinamitaba%20en%20el%20sujeto%20%C3%BAnico.%20Desde%20ah%C3%AD%20vengo%20entendiendo%20el%20fen%C3%B3meno%2C%20preocup%C3%A1ndome%20de%20observar%20las%20disposiciones%20espaciales%20de%20la%20protesta%20dentro%20de%20la%20ciudad.%20Ese%20fue%20mi%20argumento%20para%20poner%20a%20la%20danza%20como%20principal%20proyecto%20de%20la%20compa%C3%B1%C3%ADa.%20Una%20de%20las%20cosas%20que%20m%C3%A1s%20me%20conmovi%C3%B3%2C%20fue%20que%20dentro%20del%20estallido%20social%2C%20el%20cuerpo%2C%20la%20performatividad%20de%20la%20protesta%20y%2C%C2%A0%20por%20sobre%20todo%2C%20las%20danzas%20corales%2C%20volvieron%20a%20ser%20las%20protagonistas.%20Durante%20muchos%20a%C3%B1os%20por%20la%20falta%20de%20espacios%2C%20las%20compa%C3%B1%C3%ADas%20y%20los%20profesionales%20de%20la%20danza%20fuimos%20reduciendo%20nuestras%20posibilidades%20de%20contar%20con%20elencos%20numerosos%2C%20y%20las%20razones%20fueron%20diversas.%20Desde%20que%20no%20hay%20teatros%20donde%20uno%20pueda%20poner%20a%20treinta%20personas%2C%20hasta%20que%20no%20es%20sustentable%20una%20compa%C3%B1%C3%ADa%20con%20m%C3%A1s%20de%20diez%20o%20quince%20bailarines%2C%20porque%20o%20si%20no%2C%20se%20batalla%20demasiado%2C%20en%20t%C3%A9rminos%20econ%C3%B3micos.%20Y%20es%20muy%20triste%20ver%20c%C3%B3mo%20se%20hacen%20peripecias%20para%20poder%20sustentarse.%20Entonces%20la%20danza%20coral%2C%20como%20g%C3%A9nero%2C%20se%20hab%C3%ADa%20perdido%20por%20un%20tiempo%20y%20en%20el%20estallido%20social%20reaparece.%20Aparecen%20comparsas%2C%20las%20coreograf%C3%ADas%20masivas.%20Ah%C3%AD%2C%20existe%20mucho%20material%20para%20poder%20entender%20las%20formaciones%20espaciales%2C%20el%20cuerpo%20dispuesto%20dentro%20de%20una%20protesta%20y%20esa%20materialidad%20ocuparla%20como%20motor%20de%20metodolog%C3%ADa%E2%80%A6y%20bueno%2C%20ahora%20estamos%20confinados%2C%20entonces%20los%20m%C3%A1s%20probable%20es%20que%20el%20proyecto%20se%20tenga%20que%20realizar%20en%20el%202021%20porque%20las%20consecuencias%20de%20lo%20que%20est%C3%A1%20sucediendo%20ahora%20todav%C3%ADa%20no%20las%20podemos%20dimensionar.%0D%0A%0D%0ADesde%20este%20a%C3%B1o%20participas%20del%20proyecto%20esc%C3%A9nico%20Alias%20Ramona%20impulsado%20por%20el%20colectivo%20La%20Otra%20Danza%20de%20Colombia%2C%20que%20se%20traducir%C3%A1%20en%20una%20residencia%20para%20la%20creaci%C3%B3n%20de%20un%20montaje%20que%20abordar%C3%A1%20las%20biograf%C3%ADas%20de%20las%20colombianas%20Mar%C3%ADa%20Grave%20y%20Mar%C3%ADa%20Vel%C3%A1zquez%2C%20ex%20guerrilleras%20del%20M19.%20%C2%BFEn%20cu%C3%A1l%20figura%20femenina%20de%20la%20resistencia%20chilena%20te%20inspiraste%20para%20aportar%20a%20este%20montaje%20y%20por%20qu%C3%A9%3F%0D%0A%0D%0ADespu%C3%A9s%20de%20leer%20el%20libro%20%E2%80%9CChilenas%20en%20armas%E2%80%9D%20de%20la%20periodista%20Cherie%20Zalaquett%2C%20me%20convoc%C3%B3%20la%20figura%20de%20Carmen%20Castillo.%20Hubo%20una%20serie%20de%20cosas%20que%20me%20fueron%20fundiendo%20con%20ella%2C%20desde%20anecd%C3%B3ticas%20hasta%20biogr%C3%A1ficas.%20Primero%2C%20el%20d%C3%ADa%20del%20asesinato%20de%20Miguel%20Enr%C3%ADquez%20coincide%20con%20la%20fecha%20del%20triunfo%20del%20NO%2C%20que%20a%20la%20vez%20coincide%20con%20la%20fecha%20de%20mi%20cumplea%C3%B1os.%20Adem%C3%A1s%20me%20pasa%20con%20Carmen%2C%20que%20tuve%20cierta%20sincron%C3%ADa%20a%20partir%20de%20c%C3%B3mo%20ella%2C%20a%20trav%C3%A9s%20de%20la%20realizaci%C3%B3n%20art%C3%ADstica%2C%20va%20analizando%20y%20desmenuzando%20el%20trauma%20para%20poder%20procesarlo.%20Por%20%C3%BAltimo%2C%20una%20vez%20que%20investigu%C3%A9%20a%20Carmen%2C%20y%20tambi%C3%A9n%20bajo%20las%20directrices%20de%20Kalia%20Ronderos%2C%20que%20es%20la%20directora%20en%20Colombia%2C%20entend%C3%AD%20que%20lo%20mejor%20era%20crear%20y%20conceptualizar%20un%20arquetipo%20de%20la%20revolucionaria%20chilena%20y%20latinoamericana.%20Finalmente%20termin%C3%A9%20bas%C3%A1ndome%20en%20la%20biograf%C3%ADa%20de%20tres%20mujeres%20para%20poder%20aportar%20a%20esta%20investigaci%C3%B3n%20esc%C3%A9nica%3A%20en%20Carmen%20Catillo%2C%20en%20Lumi%20Videla%20y%20en%20Alejandra%20Holzapfel.%20%C2%BFQu%C3%A9%20es%20lo%20que%20me%20atraviesa%2C%20como%20un%20hilo%2C%20con%20estas%20tres%20mujeres%3F%20es%20el%20poder%20de%20elaborar%20una%20impronta%20en%20torno%20a%20la%20lucha%20pol%C3%ADtica%2C%20sin%20perder%20la%20reflexi%C3%B3n%20desde%20el%20feminismo%2C%20pero%20adem%C3%A1s%20sin%20perder%20la%20reflexi%C3%B3n%20desde%20la%20ternura%2C%20y%20desde%20el%20v%C3%ADnculo%20amoroso%20que%20tiene%20que%20tener%20toda%20revolucionaria%20o%20guerrillera%20con%20la%20vida%2C%20con%20el%20entorno.%20Ser%20guerrillera%20no%20es%20rendirle%20un%20culto%20a%20la%20muerte%2C%20sino%20todo%20lo%20contrario%3A%20es%20ser%20parte%20de%20las%20ganas%20de%20vivir.%0D%0A%0D%0AEl%208M%20reci%C3%A9n%20pasado%20se%20vivi%C3%B3%20la%20manifestaci%C3%B3n%20feminista%20m%C3%A1s%20impresionante%20y%20concurrida%20de%20la%20historia%20de%20Chile.%20%C2%BFCu%C3%A1les%20son%20las%20demandas%20m%C3%A1s%20relevantes%20que%20impulsa%20el%20movimiento%3F%20%C2%BFY%20cu%C3%A1les%20son%20las%20pr%C3%A1cticas%20machistas%20que%20a%C3%BAn%20permanecen%20arraigadas%20en%20el%20ambiente%20de%20la%20danza%3F%20%0D%0A%0D%0ALa%20demanda%20m%C3%A1s%20importe%20es%20poder%20tener%20decisi%C3%B3n%20y%20autonom%C3%ADa.%20Autonom%C3%ADa%20sobre%20nuestro%20cuerpo%20y%20que%20el%20%C3%BAtero%20deje%20de%20ser%20un%20campo%20de%20batalla%20de%20una%20buena%20vez.%20Yo%20no%20quiero%20que%20mi%20%C3%BAtero%20sea%20el%20campo%20de%20batalla%20de%20nadie%2C%20es%20mi%20lugar%2C%20donde%20solo%20yo%20puedo%20decidir.%20Como%20dijo%20Lemebel%2C%20si%20no%20eres%20due%C3%B1a%20de%20tu%20cuerpo%2C%20mujer%20%C2%BFde%20qu%C3%A9%20mierda%20eres%20due%C3%B1a%3F%20Creo%20que%20eso%20es%20lo%20m%C3%A1s%20importante%2C%20porque%20logrando%20la%20apertura%20de%20esa%20conciencia%2C%20se%20va%20a%20ir%20dando%20paso%20a%20otros%20lugares%2C%20a%20otros%20territorios.%20De%20hecho%2C%20una%20de%20las%20cosas%20que%20ha%20pasado%20dentro%20del%20proceso%20de%20investigaci%C3%B3n%20de%20Alias%20Ramona%2C%20ha%20sido%20darnos%20cuenta%20de%20que%20ni%20siquiera%20en%20los%20lugares%20m%C3%A1s%20revolucionarios%2C%20como%20en%20la%20guerrilla%2C%20el%20%C3%BAtero%20deja%20de%20ser%20un%20campo%20de%20batalla.%20Entonces%2C%20aborto%20libre%2C%20seguro%20y%20gratuito%3B%20justicia%20y%20verdad%20en%20los%20casos%20de%20abusos%20sexuales%20y%20femicidios%2C%20con%20penas%20efectivas%20para%20los%20criminales%3B%20igualdad%20salarial.%20En%20Chile%20la%20mayor%C3%ADa%20de%20las%20familias%20son%20monomarentales%2C%20donde%20la%20jefa%20de%20hogar%20es%20una%20mujer%2C%20por%20lo%20tanto%2C%20las%20mujeres%20no%20podemos%20seguir%20ganando%20menos.%20Para%20m%C3%AD%2C%20ese%20es%20el%20piso%20b%C3%A1sico.%20Y%20cu%C3%A1les%20son%20las%20pr%C3%A1cticas%20machistas%E2%80%A6bueno%2C%20partamos%20de%20que%20la%20mayor%C3%ADa%20de%20las%20personas%20que%20estudiamos%20la%20disciplina%20somos%20mujeres%2C%20y%20durante%20muchos%20a%C3%B1os%2C%20la%20figura%20de%20los%20directores%2C%20era%20lo%20que%20m%C3%A1s%20pesaba.%20En%20ese%20sentido%20me%20atrevo%20a%20decir%20que%20en%20el%20Espiral%2C%20por%20ejemplo%2C%20que%20es%20una%20escuela%20que%20fue%20comandada%20por%20una%20figura%20muy%20masculina%20como%20la%20de%20Patricio%20Bunster%2C%20en%20t%C3%A9rminos%20generacionales%2C%20somos%20core%C3%B3grafas%20las%20que%20hemos%20destacado%20ah%C3%AD%3A%20Paulina%20Vielma%2C%20Carolina%20Bravo%2C%20Ana%20Carvajal%2C%20Ana%20Albornoz.%20Existen%20mujeres%20que%20se%20han%20hecho%20un%20espacio.%20Creo%20que%20en%20el%20ambiente%20de%20la%20danza%2C%20al%20igual%20que%20en%20el%20ambiente%20del%20teatro%2C%20el%20rol%20de%20la%20direcci%C3%B3n%20todav%C3%ADa%20es%20un%20territorio%20masculino%2C%20el%20rol%20de%20la%20dramaturgia%20todav%C3%ADa%20es%20un%20territorio%20masculino%2C%20y%20donde%20t%C3%BA%2C%20como%20directora%2C%20eres%20validada%20si%20los%20hombres%20te%20validan.%20Es%20muy%20extra%C3%B1o.%20La%20gente%20no%20soporta%20mucho%20a%20una%20mujer%20l%C3%ADder%2C%20que%20mande.%20El%20rol%20del%20poder%20y%20de%20la%20posici%C3%B3n%20para%20ejecutar%2C%20todav%C3%ADa%20es%20un%20terreno%20que%20disputamos%20las%20mujeres%20que%20lideramos%20proyectos.%20Pero%20en%20el%20caso%20de%20la%20danza%2C%20eso%20no%20pasa%20solamente%20porque%20se%20reniegue%20de%20las%20mujeres%2C%20sino%20porque%20yo%20creo%20que%20la%20danza%20plantea%20otras%20pr%C3%A1cticas%20que%20no%20son%20patriarcales%20propiamente%20tal.%20Chile%20es%20un%20pa%C3%ADs%20de%20literatos%2C%20entonces%20el%20peso%20de%20la%20palabra%20aqu%C3%AD%20es%20muy%20importante%2C%20muy%20patriarcal%2C%20muy%20masculino%2C%20muy%20fuerte.%20Y%20la%20danza%20no%20entra%20en%20esa%20org%C3%A1nica.%20En%20la%20danza%20la%20palabra%20es%20un%20cuerpo%20m%C3%A1s%2C%20no%20es%20la%20protagonista.%0D%0A%0D%0AEl%2018%20de%20octubre%20del%20a%C3%B1o%20pasado%20marc%C3%B3%20el%20inicio%20del%20estallido%20social.%20Por%20primera%20vez%20desde%20el%20retorno%20a%20la%20democracia%20el%20presidente%20declara%20Estado%20de%20Emergencia%20y%20regresan%20los%20militares%20a%20las%20calles%20a%20reprimir%20la%20protesta%20junto%20a%20Carabineros.%20Se%20registran%20muertes%2C%20torturas%2C%20violaciones%2C%20mutilaciones%20y%20miles%20de%20detenidos.%20%C2%BFC%C3%B3mo%20crees%20que%20ha%20impactado%20en%20el%20movimiento%20y%20en%20el%20cuerpo%20social%20la%20violenta%20represi%C3%B3n%20impulsada%20por%20el%20gobierno%3F%20%0D%0A%0D%0APara%20empezar%2C%20el%20Estado%20nunca%20ha%20depuesto%20el%20uso%20de%20la%20violencia%20y%20la%20represi%C3%B3n.%20El%20ejemplo%20m%C3%A1s%20claro%20es%20la%20continua%20represi%C3%B3n%20contra%20el%20pueblo%20mapuche.%20Lo%20que%20pasa%20es%20que%20en%20democracia%20no%20se%20hab%C3%ADa%20hecho%20tan%20pornogr%C3%A1fico%2C%20tan%20obsceno%2C%20tan%20frontal%2C%20tan%20abyecto.%20Como%20adem%C3%A1s%20estamos%20en%20una%20era%20tan%20mediatizada%2C%20con%20tantos%20registros%20del%20horror%2C%20el%20escenario%20comenz%C3%B3%20a%20provocar%20reacciones%20demasiado%20at%C3%A1vicas.%20El%20miedo%20m%C3%A1s%20rec%C3%B3ndito%20se%20volvi%C3%B3%20s%C3%ADntoma%20y%20los%20sentidos%20se%20vieron%20absolutamente%20vulnerados.%20Para%20m%C3%AD%2C%20el%20estado%20mayor%20del%20horror%20es%20la%20tortura%2C%20no%20hay%20punto%20de%20comparaci%C3%B3n%20con%20eso%2C%20y%20se%20ha%20sistematizado%20una%20forma%20de%20tortura%20masiva%20a%20los%20manifestantes%20en%20el%20mismo%20enfrentamiento.%20Eso%20lo%20entiendes%20cuando%20te%20vas%20enterando%20de%20que%2C%20por%20ejemplo%2C%20las%20bombas%20lacrim%C3%B3genas%20est%C3%A1n%20en%20su%20mayor%C3%ADa%20vencidas%20y%20que%20la%20orden%20es%20que%20tu%20cuerpo%20se%20vuelva%20el%20blanco%20de%20tiro.%20Hay%20un%20proyecto%20muy%20interesante%20en%20una%20p%C3%A1gina%20de%20Instagram%2C%20que%20se%20llama%20noventa%20grados%2C%20que%20es%20la%20posici%C3%B3n%20corporal%20que%20tiene%20que%20tener%20un%20tirador.%20Cuando%20el%20codo%20est%C3%A1%20en%20noventa%20grados%2C%20est%C3%A1%20disparando%20directamente%20al%20cuerpo%20humano%20que%20tiene%20al%20frente.%20No%20est%C3%A1%20disparando%20al%20cielo%20ni%20al%20rebote%20del%20suelo.%20El%20proyecto%20se%20llama%20as%C3%AD%2C%20porque%20hay%20demasiados%20registros%20de%20milicos%20y%20pacos%20disparando%20en%20ese%20%C3%A1ngulo.%20Creo%20que%20lo%20m%C3%A1s%20perverso%20de%20todo%20esto%2C%20es%20que%20la%20orden%20no%20era%20la%20de%20matar%2C%20sino%20que%20la%20de%20provocar%20algo%20similar%20a%20lo%20que%20pasaba%20en%20dictadura%3A%20lograr%20que%20te%20conviertas%20en%20el%20relato%20viviente%20del%20horror%20y%20en%20testigo%20de%20c%C3%B3mo%20el%20poder%20te%20puede%20llegar%20a%20maltratar%20impunemente.%20El%20objetivo%20es%20dejarte%20con%20secuelas%2C%20como%20la%20mutilaci%C3%B3n%20de%20los%20ojos%2C%20o%20partirte%20el%20cr%C3%A1neo.%20Cuando%20la%20recomendaci%C3%B3n%20de%20la%20Comisi%C3%B3n%20Interamericana%20de%20Derechos%20Humanos%2C%20fue%20que%20la%20polic%C3%ADa%20chilena%20se%20empezara%20a%20asesorar%20por%20otras%20polic%C3%ADas%20que%20tienen%20distintos%20protocolos%2C%20y%20lo%20%C3%BAnico%20que%20rescataron%20de%20la%20polic%C3%ADa%20espa%C3%B1ola%2C%20que%20los%20estaba%20asesorando%2C%20fue%20que%20en%20vez%20de%20lanzar%20gases%20y%20disparar%20perdigones%2C%20se%20implementaran%20estos%20carros%20que%20ensordecen%20a%20la%20multitud%2C%20ah%C3%AD%20confirm%C3%A9%20que%20en%20el%20fondo%20esto%20fue%20y%20sigue%20siendo%20una%20declaraci%C3%B3n%20de%20guerra%20en%20contra%20de%20los%20sentidos.%20En%20t%C3%A9rminos%20del%20miedo%2C%20uno%20siempre%20tiende%20a%20pensar%20que%20el%20miedo%20solamente%20te%20anquilosa%20y%20no%20es%20as%C3%AD.%20Creo%20que%20ante%20el%20horror%20son%20distintas%20las%20manifestaciones%20que%20se%20desatan.%20Puede%20venir%20un%20ataque%20de%20vehemencia%20que%20te%20lleva%20a%20realizar%20una%20declaraci%C3%B3n%20de%20principios%20donde%20dices%3A%20lo%20%C3%BAnico%20que%20me%20queda%20es%20mi%20cuerpo%2C%20que%20me%20lo%20quieres%20mutilar%2C%20entonces%2C%20voy%20a%20ir%20a%20protestar%20sin%20escudo%2C%20sin%20ninguna%20protecci%C3%B3n.%20Es%20un%20acto%20suicida%2C%20que%20para%20m%C3%AD%20es%20s%C3%BAper%20angustiante%2C%20porque%20por%20lo%20general%2C%20esa%20declaraci%C3%B3n%20de%20enfrentamiento%20cuerpo%20a%20cuerpo%20contra%20las%20fuerzas%20armadas%2C%20que%20lanza%20la%20primera%20l%C3%ADnea%2C%20proviene%20de%20cabros%20j%C3%B3venes.%20Entonces%2C%20a%20m%C3%AD%2C%20me%20viene%20una%20reacci%C3%B3n%20m%C3%A1s%20bien%20maternal%20de%20decirles%3A%20esto%20no%20es%20nuevo%2C%20son%20siglos%20en%20esto%2C%20no%20se%20expongan%20de%20esa%20forma.%20Y%20esa%20es%20una%20reacci%C3%B3n%20ante%20el%20miedo%20a%20ser%20reducido%2C%20a%20ser%20vejado.%0D%0A%0D%0AHoy%2C%20el%20pa%C3%ADs%20se%20encuentra%20en%20cuarentena%20intentando%20contener%20la%20pandemia.%20Existe%20restricci%C3%B3n%20y%20prohibici%C3%B3n%20de%20desplazamientos%2C%20el%20cuerpo%20y%20su%20circulaci%C3%B3n%20aparecen%20nuevamente%20como%20motivo%20de%20peligro%2C%20esta%20vez%20como%20veh%C3%ADculo%20de%20contagio.%20Dentro%20de%20este%20momento%20de%20aislaci%C3%B3n%20y%20detenci%C3%B3n%2C%20%C2%BFpiensas%20que%20es%20posible%20una%20rearticulaci%C3%B3n%20del%20movimiento%20social%2C%20pensando%20tambi%C3%A9n%20desde%20el%20punto%20de%20vista%20de%20la%20danza%3F%0D%0A%0D%0AEn%20general%20yo%20creo%20que%20existe%20la%20posibilidad%20de%20rearticular%20el%20movimiento.%20Tenemos%20que%20pensar%20c%C3%B3mo%20rearticularlo%20y%20evitar%20sobre%20reaccionar%20a%20las%20provocaciones%20que%20la%20autoridad%20constantemente%20nos%20est%C3%A1%20lanzando.%20C%C3%B3mo%20protestar%20con%20el%20cuerpo%20y%20no%20solamente%20a%20trav%C3%A9s%20de%20la%20pantalla%20es%20la%20gran%20interrogante.%20Creo%20que%20hemos%20hecho%20poca%20reflexi%C3%B3n%20sobre%20eso%20porque%20en%20el%20fondo%20hay%20mucho%20miedo%20contenido%2C%20miedo%20arcaico.%20Por%20otra%20parte%2C%20la%20danza%2C%20definitivamente%2C%20es%20uno%20de%20los%20gremios%20m%C3%A1s%20trastocados.%20Como%20gremio%20no%20estamos%20dimensionando%20las%20consecuencias%20que%20esto%20puede%20tener%2C%20porque%20no%20sabemos%20en%20cu%C3%A1ntos%20a%C3%B1os%20m%C3%A1s%2C%20se%20van%20a%20volver%20a%20llenar%20las%20salas%20de%20teatro.%20Nunca%20se%20llenaron%20mucho%2C%20pero%20puede%20quedar%20flotando%20una%20posibilidad%20de%20que%20la%20gente%20no%20quiera%20reunirse.%20Con%20mi%20compa%C3%B1%C3%ADa%20realizamos%20montajes%20masivos%20de%20cincuenta%20personas%20para%20arriba.%20Nos%20hemos%20preguntado%20mucho%20c%C3%B3mo%20lo%20vamos%20a%20hacer%2C%20c%C3%B3mo%20vamos%20a%20juntar%20a%20treinta%20personas%20movi%C3%A9ndose%20sudadas%2C%20haciendo%20contacto%20en%20una%20sala.%20C%C3%B3mo%20nos%20vamos%20a%20volver%20a%20tocar%2C%20despu%C3%A9s%20de%20que%20nos%20prohibieron%20tocarnos.%20El%20miedo%20al%20contagio%20y%20a%20la%20muerte%20se%20hace%20presente%2C%20pero%20la%20humanidad%20siempre%20vuelve%20a%20encontrarse%20con%20su%20cad%C3%A1ver%2C%20con%20el%20cad%C3%A1ver%20putrefacto%20ante%20la%20mirada%20at%C3%B3nita%20del%20resto.%20Por%20eso%20hablo%20de%20lo%20arcaico%2C%20de%20aquello%20que%20est%C3%A1%20en%20lo%20m%C3%A1s%20inconsciente%20de%20nuestra%20cabeza.%20Creo%20que%20a%C3%BAn%20estamos%20en%20shock%20de%20tener%20que%20mirar%20ese%20cuerpo%20abyecto%20de%20nuevo.%20En%20este%20escenario%20de%20emergencia%2C%20de%20enfermedad%2C%20los%20ancianos%20se%20llevan%20la%20peor%20parte%2C%20ese%20es%20uno%20de%20los%20puntos%20que%20m%C3%A1s%20me%20quiebra.%20No%20puede%20ser%20que%20la%20generaci%C3%B3n%20que%20vivi%C3%B3%20el%20toque%20de%20queda%2C%20la%20p%C3%A9rdida%20de%20su%20gente%2C%20la%20p%C3%A9rdida%20de%20un%20pa%C3%ADs%2C%20que%20forzosamente%20tuvo%20que%20acomodarse%20a%20un%20modelo%20nefasto%2C%20para%20no%20morirse%20de%20pena%2C%20tenga%20que%20sobrevivir%20a%20un%20sistema%20de%20AFP%20y%20trabajar%20y%20trabajar%20y%20trabajar.%20Y%20cuando%20llega%20al%20punto%20de%20su%20vida%20donde%20se%20supone%20que%20su%20cuerpo%20va%20a%20poder%20descansar%2C%20es%20imposible%2C%20porque%20est%C3%A1%20amenazado%20por%20un%20sistema%20indigno%20donde%20no%20tienes%20plata%20para%20pagar%20una%20cl%C3%ADnica%2C%20donde%20no%20tienes%20plata%20para%20apelar%20a%20la%20decencia.%20No%20puedo%20creerlo.%20La%20violencia%20contra%20la%20generaci%C3%B3n%20de%20nuestros%20padres%20es%20un%20punto%20que%20me%20provoca%20mucho%20dolor.%20Chile%20tiene%20un%20imaginario%20demasiado%20neoliberal%2C%20donde%20el%20cuerpo%20anciano%20y%20el%20cuerpo%20enfermo%20no%20sirven%20para%20nada.%20Por%20eso%20creo%20que%20la%20rearticulaci%C3%B3n%20del%20movimiento%20es%20posible%2C%20pero%20por%20sobre%20todo%2C%20necesaria.%0D%0A%0D%0ALos%20cuerpos%20femeninos%2C%20son%20y%20han%20sido%20intensamente%20reprimidos%20en%20nuestra%20cultura%2C%20acentu%C3%A1ndose%20esta%20violencia%20durante%20per%C3%ADodos%20de%20crisis%20como%20el%20actual.%20Se%20ha%20registrado%20un%20aumento%20a%20nivel%20mundial%20de%20violencia%20contra%20las%20mujeres%20durante%20la%20cuarentena.%20El%20a%C3%B1o%20pasado%20estrenaste%20junto%20a%20tu%20colectivo%20la%20obra%20Ekeka%2C%20que%20surgi%C3%B3%20como%20idea%20a%20partir%20de%20talleres%20dirigidos%20a%20v%C3%ADctimas%20de%20violencia%20de%20g%C3%A9nero.%20En%20ese%20sentido%2C%20la%20obra%20presenta%20una%20figura%20femenina%20que%20lleva%20a%20cuestas%20m%C3%BAltiples%20objetos.%20En%20tu%20opini%C3%B3n%20%C2%BFc%20on%20qu%C3%A9%20cargan%20hoy%20las%20mujeres%2C%20contra%20qu%C3%A9%20luchan%20y%20a%20qu%C3%A9%20se%20aferran%3F%20%0D%0A%0D%0ASiempre%20cuando%20me%20hacen%20preguntas%20parecidas%20a%20esta%2C%20doy%20dos%20ejemplos%20bien%20claros%3A%20el%20primero%20apunta%20al%20libro%20El%20Suicidio%20de%20Durkheim%2C%20donde%20queda%20de%20manifiesto%20que%20en%20el%20mundo%20los%20suicidios%20mayoritariamente%20son%20cometidos%20por%20hombres.%20La%20cantidad%20de%20mujeres%20que%20se%20suicida%20es%20menor.%20Uno%20de%20los%20postulados%20de%20Durkheim%2C%20es%20que%20las%20mujeres%20tendr%C3%ADan%20intr%C3%ADnsecamente%20la%20noci%C3%B3n%20del%20v%C3%ADnculo.%20Entonces%2C%20por%20lo%20tanto%2C%20experimentar%C3%ADan%20n%C3%ADtidamente%20la%20angustia%20ante%20la%20incertidumbre%20de%20con%20qui%C3%A9n%20se%20van%20a%20quedar%20sus%20hijos%2C%20su%20abuela%20o%20su%20madre%20en%20caso%20de%20que%20ellas%20no%20est%C3%A9n.%20Esa%20noci%C3%B3n%20ser%C3%ADa%20la%20que%20las%20hace%20permanecer.%20El%20segundo%20ejemplo%2C%20es%20que%20dentro%20de%20la%20poblaci%C3%B3n%20penal%20chilena%2C%20solamente%20el%205%25%20de%20los%20reclusos%20a%20nivel%20nacional%20son%20mujeres.%20Dentro%20de%20ese%20porcentaje%20son%20muy%20pocas%20las%20que%20est%C3%A1n%20por%20delitos%20de%20homicidio.%20Por%20lo%20general%2C%20est%C3%A1n%20por%20delitos%20vinculados%20al%20narcotr%C3%A1fico%2C%20que%20responde%20a%20una%20forma%20de%20sustentar%20el%20n%C3%BAcleo%20familiar%20como%20sea.%20El%20porcentaje%20de%20asesinatos%20se%20divide%20entre%20asesinatos%20de%20agresores%20de%20su%20n%C3%BAcleo%3A%20el%20violador%20de%20su%20hija%20o%20su%20propio%20abusador%2C%20como%20acto%20de%20leg%C3%ADtima%20defensa.%20Y%20otro%2C%20que%20es%20muy%20terrible%2C%20que%20son%20los%20infanticidios%3A%20mujeres%20que%20matan%20a%20sus%20hijos%20para%20que%20no%20padezcan.%20Esta%20ser%C3%ADa%20una%20forma%20de%20matar%20el%20v%C3%ADnculo%20para%20poder%20replantearse%20la%20vida.%20El%20tema%20vincular%20en%20la%20mujer%2C%20que%20puede%20sonar%20muy%20rom%C3%A1ntico%2C%20tambi%C3%A9n%20puede%20terminar%20siendo%20una%20c%C3%A1rcel.%20Creo%20que%20hoy%2C%20por%20primera%20vez%2C%20las%20mujeres%20tenemos%20cierto%20atisbo%20y%20posibilidad%20de%20replantearnos%20esa%20forma%20de%20participar%20en%20el%20mundo.%20Esa%20cualidad%20innata%2C%20de%20la%20que%20nos%20hicieron%20sentir%20orgullosas%20toda%20la%20vida%2C%20hoy%20d%C3%ADa%2C%20por%20fin%20est%C3%A1%20siendo%20cuestionada.%20Se%20busca%20determinar%20si%20corresponde%20a%20una%20herencia%20inoculada%20para%20formar%20parte%20de%20una%20estructura%20que%20favorece%20al%20patriarcado%2C%20o%20si%20es%20realmente%20algo%20instintivo.%20Entonces%2C%20dentro%20de%20las%20innumerables%20cargas%20que%20llevan%20las%20mujeres%2C%20creo%20que%20la%20imposici%C3%B3n%20del%20v%C3%ADnculo%20como%20lugar%20de%20santificaci%C3%B3n%20est%C3%A1%20replante%C3%A1ndose.%20Pienso%20que%20estamos%20en%20un%20momento%20de%20transici%C3%B3n%20y%20que%20las%20mujeres%20nos%20estamos%20aferrando%20a%20un%20cuerpo%20m%C3%A1s%20pol%C3%ADtico.%20Nos%20estamos%20aferrando%20a%20otras%20mujeres%2C%20a%20otras%20formas%20de%20articularnos%2C%20que%20van%20m%C3%A1s%20all%C3%A1%20de%20los%20hijos%20y%20de%20los%20hombres.%0D%0A%0D%0AFoto%3A%20Elisa%20Beniscelli%20Contreras.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&text=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&text=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&title=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&redirect_uri=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&text=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto&picture=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F04%2Frt1.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&title=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><strong>“Chile tiene un imaginario demasiado neoliberal, donde el cuerpo anciano y el cuerpo enfermo no sirven para nada”.</strong><span id="more-21069"></span></p>
<p><em>Javier Riveros. 28/04/2020.</em> Directora y docente, con una formación que va desde el jazz dance hasta las danza contemporánea, es la primera ganadora de los premios “Carmen Barros” a la mejor dirección coreográfica 2019, por su trabajo en el musical “Pateando Piedras”. Desde la cesantía provocada por la actual crisis sanitaria y en la semana internacional de la danza, Tania Rojas Benvenuto, analiza el panorama de la danza y las artes escénicas en tiempos de protesta y de pandemia.</p>
<p><strong>El año pasado fuiste reconocida con el premio Carmen a la mejor dirección coreográfica por tu trabajo en el musical “Pateando Piedras”. El año pasado Joan Jara estuvo nominada para el Premio Nacional de Artes de la Representación, quedando el premio finalmente en manos de Ramón Griffero. El sindicato de profesionales de la danza presentó un reclamo ante la ministra de las Culturas, Consuelo Valdés, acusando que desde 1946 solo han sido premiados dos representantes de la danza (Ernst Uthoff y Malucha Solari). ¿Cómo ves el lugar que se le ha destinado a la danza en cuanto a su reconocimiento institucional en Chile? </strong></p>
<p>Creo que a la danza le ha costado demasiado aparecer, por su nombre, por sus códigos y por su naturaleza en la escena chilena. Hasta el año 99, por ejemplo, el área de danza dependía del área de música del Ministerio de Educación, cuando no existía el Ministerio de las Artes y las Culturas. Durante años los profesionales de la danza que egresamos con el título de licenciados y pedagogos, muchas veces, cuando llegamos a los colegios a dar clases, dentro del sistema escolar chileno, tenemos que estar bajo la tutoría de un profesor de Educación Física, porque hasta el día de hoy a nuestra disciplina ni siquiera se la reconoce como ramo. Son distintos factores los que influyen para que este arte no sea reconocido como debiera. Primero, porque siempre se ha hecho una pésima asociación de que la danza es como una especie de hermana chica del teatro. Desde el minuto en que se instala ese dogma, es muy complejo hacerle entender a la gente, y a las propias personas del mundo del teatro, que la danza tiene sus códigos, tiene su naturaleza y que se gesta de distintas maneras, independiente de si hay lugares donde coincide con el teatro o no. También, porque existen muy pocas instituciones que imparten la carrera, lo que hace que siempre seamos menos cantidad de profesionales en el medio. Otro factor que influye, es que el gremio de la danza, en sí mismo, tiene cierta carencia histórica en su orgánica. Aparte de eso está el mundo teatral, del cual yo también me siento parte, porque el reconocimiento hacia mi trabajo ha provenido desde ese mundo, y mi carrera la he podido desarrollar también ahí. Pero desde el momento en que se ponen en cuestionamiento los límites de las disciplinas escénicas, evidentemente, que el “hermano mayor” va a ganar, o sea, va a adquirir mayores espacios. Hay muchos directores de teatro que dirigen obras de danza, hay muchas instituciones culturales que al momento de realizar convocatorias, seleccionan un número no menor de artistas que provienen del mundo del teatro. Por ejemplo, la sala b2 del GAM, que estaba concebida para ser una sala de danza, hoy día se comparte también con teatro, y así, un sinfín de lugares que se tienen que estar disputando constantemente. Y claro, con el tema del Premio Nacional de Arte, yo con todo el respeto que le tengo a Ramón Griffero, porque soy una admiradora de su trabajo, sobre todo de su trabajo conceptual en torno a la dramaturgia del espacio, no puedo creer que en un año donde la figura de lo femenino y donde el feminismo tomaron fuerza, no se le otorgue el premio a una mujer como Joan.</p>
<p><strong>El reclamo del sindicato también apuntó a que el jurado estuvo compuesto, mayoritariamente, por personas del mundo del teatro, entonces se alegó en contra de la desigualdad y desprolijidad al elegir a ese jurado. ¿Tú compartes esa queja? </strong></p>
<p>Absolutamente. Yo creo que una de las tantas cosas lindas que ha traído el feminismo, es la revolución en torno a la toma de conciencia y la protección de las minorías. Esa sensibilidad se debería aplicar en todas las prácticas y me extraña que cierto sector del teatro no instale esa praxis. Tengo la certeza de que nuestros colegas teatrales han sido testigos de cómo la danza ha estado todos estos años tratando de estar presente. Y me resulta curioso, por decir lo menos, que a la hora de tener un rol, como el de ser jurado de un Premio Nacional, se sigan eligiendo entre ellos mismos, cuando hay una minoría que ha tratado de aparecer y que no ha sido considerada. Ahí creo que hay una responsabilidad por el resto de las disciplinas, y especialmente por parte del mundo del teatro, porque tienen que ser conscientes de la maquinaria que pueden promover. Existen “rostros” en el teatro, rostros en comerciales, teleseries, gigantografías con sus obras, profesionales que egresaron de sus escuelas que asumen direcciones en centros culturales, que asumen direcciones en teatros, que asumen direcciones de área en el MINCAP…Existe un rol político cuando ya estás en esa, y creo que ellos no han sido conscientes de la posibilidad que tienen de ser un respaldo para el gremio de la danza. Entonces siento un teatro voraz en ese sentido. Por otra parte, sería ideal que las artes de la representación no estuvieran todas juntas compitiendo por un mismo premio, pero yo del poder no espero mucho. Entonces, creo que debiera existir una orgánica que naciera desde los mismos artistas, en que un año le corresponde a una disciplina, al otro año le corresponde a la otra. Y que fuéramos los profesionales de las artes de la representación, los que aplicáramos ese método para asegurar una alternancia. Porque claramente Ernst Uthoff y Malucha Solari, que son absolutamente referentes para el mundo de la danza, por supuesto que no son los únicos representantes que han destacado a nivel nacional. Ellos son dos personas que se formaron bajo el alero de la Universidad de Chile, que es la casa matriz de la danza moderna, que acogió e invitó a Uthoff y a Lola Botka para crear la Escuela de Danza de la Universidad y luego el Ballet Nacional Chileno, que fue la primera compañía profesional de danza en el país. Por otro lado, la Malucha Solari fue una persona que se arriesgó a salir de los cánones de lo moderno o lo clásico y fue más allá; ella tuvo un vínculo muy profundo con las danzas afro, por ejemplo. Además, fue la creadora de los primeros programas de danza para la educación y su iniciativa más potente fue que formó la escuela de danza de la Universidad ARCIS, que a mi parecer, fue la cuna del movimiento contemporáneo en Chile. Entonces, totalmente merecidos ambos premios. Y, bueno, después se postuló a Patricio Bunster, que no recibió el premio y falleció, y el año pasado se intentó con Joan Jara y tampoco se pudo.</p>
<p><strong>Desde hace siete años has estado a cargo de la dirección coreográfica de los montajes musicales de la compañía Hermanos Ibarra Roa, que cuentan con numerosos elencos. ¿Cómo surge tu vínculo con la compañía? y ¿cómo ha sido la experiencia de trabajar con elencos ciudadanos? </strong></p>
<p>Mi vínculo con la compañía surge de mi amistad con Gopal Ibarra. Somos amigos desde la adolescencia y desde que él era estudiante de teatro y yo era estudiante de danza hemos tenido un intercambio de reflexiones en torno a lo artístico y las ganas de trabajar juntos. Nunca se había dado la oportunidad, hasta que después del fenómeno de Víctor sin Víctor Jara, Gopal y Visnu, en este caso, me proponen integrarme a los Coros Ciudadanos. Ahí nosotros trabajamos el concepto de coros ciudadanos femeninos. Todavía no estaba el <em>boom</em> del feminismo, pero ya se venía preparando el terreno. Entonces fueron sólo mujeres las que llegaron a los dos primeros coros. Y la pregunta que surgió fue ¿qué pasa si estas mujeres llegan con sus hijos, con sus sobrinos, con la parentela? porque había que ofrecer un territorio real de acogida, para que el ser mamá o estar a cargo de otros no fuera un impedimento para que pudieran participar. Me preguntaron si yo podía, en las horas en que ellas estaban en el coro, realizar paralelamente un taller de danza infantil con los niños que fueran llegando con estas mujeres, y evidentemente entré en esa orgánica y fue un éxito. En ese minuto estaba la maestra Annie Murath de directora del coro, y ella y yo nos empezamos a asociar. Entonces, nos dimos cuenta de que los niños querían ver a sus mamás cantar, las mamás querían ver a sus hijos bailar, y empezamos a fusionar las clases. En el andar, la danza se fue transformando en un tremendo elemento compositivo, porque uno de los sellos estéticos que tenemos dentro de la compañía, es que lo coreográfico no se remite solamente a la partitura de una secuencia de movimientos, sino que a un diseño espacial especifico, a un diseño de piso. Nosotros no tenemos escenografías dentro de nuestras obras, excepto en Pateando Piedras que fue totalmente minimalista, sino que es el <em>jardín humano</em> el que da la posibilidad de crear un paisaje. Entonces ha sido una tremenda experiencia porque me siento súper orgullosa de pertenecer a una compañía donde el rol de la coreógrafa es fundamental, y porque me di cuenta de que mis herramientas pedagógicas servían para crear metodologías para la composición coreográfica. La experiencia con elencos ciudadanos abrió mi campo de estudio, de cómo voy creando herramientas de composición coreográfica a través del ejercicio de la pedagogía, pero con un fin artístico en sí mismo y no solo con un fin pedagógico.</p>
<p><strong>En los numerosos montajes que has desarrollado junto a los elencos ciudadanos se pueden apreciar distintas corporalidades, edades y biografías, resaltando el carácter popular de sus intérpretes. ¿Cómo ves la relación del pueblo con la danza, con el uso de su cuerpo como vehículo expresivo? </strong></p>
<p>Uno de los hermosos pies forzados que tenemos es que de verdad el <em>jardín humano</em> tiene que ser real, quiero decir, tiene que existir de todo. Lo transgeneracional es un punto importantísimo dentro del proyecto. Trabajo con un método que llamo <em>de cien a uno.</em> Qué quiero decir con esto: todo cuerpo tiene una psiquis, pero hay también una psiquis colectiva, entonces yo trato a este numeroso elenco como a un solo cuerpo. Metodológicamente, apunto a la biografía de cada intérprete, y esta me sirve de eslabón para rescatar la biografía colectiva y política de este cuerpo masivo. Así trabajo, y digo <em>de cien a uno</em> porque este cuerpo colectivo, que son los cien, tiene que apuntar a uno, que es el espectador en su butaca. Y apuesto a la sincronía sensible, política y biográfica, que puede haber en esos cien cuerpos con este cuerpo que observa. Por otro lado, la relación de la danza con el pueblo, siento que es la relación del pueblo con cualquier disciplina artística que se jacte de tal. Yo soy de la idea de que cualquier disciplina va a crear un vínculo profundo desde el minuto en que el pueblo se vea reflejado en la representación. Entonces, si yo tengo una danza tremendamente abstracta, que se basa solamente en los mecanismos en sí mismos, y que está dialogando sobre los dispositivos del arte y para el arte, me tengo que hacer cargo de que la relación con el pueblo va a ser marginal. Pero si dentro de los mecanismos de composición, hablo de una danza o de un montaje de cuerpos, donde se resalta un discurso, una biografía política que nos atraviesa y nos atañe a todos, evidentemente que el pueblo va a conectar. Y eso ha quedado de manifiesto en la performatividad de la propuesta que hemos visto desde el estallido social y que además empezó a gestarse desde la revolución pingüina en adelante, donde el cuerpo y su posibilidad expresiva, es el protagonista.</p>
<p><strong>Para este año estaba contemplado el desarrollo del proyecto Danza Ciudadana con el enfoque puesto en la danza como disciplina principal, que tenía como tema central la performatividad de la protesta callejera, la disposición de los cuerpos ante una manifestación, etc. ¿Cómo influyen el estallido social y la protesta en este proyecto?</strong></p>
<p>Esta es una idea que vengo trabajando desde hace tiempo. En el año 2011 yo no estaba viviendo en Chile, estaba viviendo en Nueva Zelanda, entonces toda la manifestación del movimiento estudiantil me tocó verla por redes sociales, desde la lejanía. Lo que más me llamó la atención fue la performatividad de la protesta como un fenómeno digno de ser estudiado y de ser entendido. Desde ahí quedé muy pegada y me interesé por ver cómo en una manifestación de trescientas mil personas había un cuerpo colectivo luchando por una causa común, con una biografía política transitando en esa misma manifestación, y cómo eso se dinamitaba en el sujeto único. Desde ahí vengo entendiendo el fenómeno, preocupándome de observar las disposiciones espaciales de la protesta dentro de la ciudad. Ese fue mi argumento para poner a la danza como principal proyecto de la compañía. Una de las cosas que más me conmovió, fue que dentro del estallido social, el cuerpo, la performatividad de la protesta y,  por sobre todo, las danzas corales, volvieron a ser las protagonistas. Durante muchos años por la falta de espacios, las compañías y los profesionales de la danza fuimos reduciendo nuestras posibilidades de contar con elencos numerosos, y las razones fueron diversas. Desde que no hay teatros donde uno pueda poner a treinta personas, hasta que no es sustentable una compañía con más de diez o quince bailarines, porque o si no, se batalla demasiado, en términos económicos. Y es muy triste ver cómo se hacen peripecias para poder sustentarse. Entonces la danza coral, como género, se había perdido por un tiempo y en el estallido social reaparece. Aparecen comparsas, las coreografías masivas. Ahí, existe mucho material para poder entender las formaciones espaciales, el cuerpo dispuesto dentro de una protesta y esa materialidad ocuparla como motor de metodología…y bueno, ahora estamos confinados, entonces los más probable es que el proyecto se tenga que realizar en el 2021 porque las consecuencias de lo que está sucediendo ahora todavía no las podemos dimensionar.</p>
<p><strong>Desde este año participas del proyecto escénico Alias Ramona impulsado por el colectivo La Otra Danza de Colombia, que se traducirá en una residencia para la creación de un montaje que abordará las biografías de las colombianas María Grave y María Velázquez, ex guerrilleras del M19. ¿En cuál figura femenina de la resistencia chilena te inspiraste para aportar a este montaje y por qué?</strong></p>
<p>Después de leer el libro “Chilenas en armas” de la periodista Cherie Zalaquett, me convocó la figura de Carmen Castillo. Hubo una serie de cosas que me fueron fundiendo con ella, desde anecdóticas hasta biográficas. Primero, el día del asesinato de Miguel Enríquez coincide con la fecha del triunfo del NO, que a la vez coincide con la fecha de mi cumpleaños. Además me pasa con Carmen, que tuve cierta sincronía a partir de cómo ella, a través de la realización artística, va analizando y desmenuzando el trauma para poder procesarlo. Por último, una vez que investigué a Carmen, y también bajo las directrices de Kalia Ronderos, que es la directora en Colombia, entendí que lo mejor era crear y conceptualizar un arquetipo de la revolucionaria chilena y latinoamericana. Finalmente terminé basándome en la biografía de tres mujeres para poder aportar a esta investigación escénica: en Carmen Catillo, en Lumi Videla y en Alejandra Holzapfel. ¿Qué es lo que me atraviesa, como un hilo, con estas tres mujeres? es el poder de elaborar una impronta en torno a la lucha política, sin perder la reflexión desde el feminismo, pero además sin perder la reflexión desde la ternura, y desde el vínculo amoroso que tiene que tener toda revolucionaria o guerrillera con la vida, con el entorno. Ser guerrillera no es rendirle un culto a la muerte, sino todo lo contrario: es ser parte de las ganas de vivir.</p>
<p><strong>El 8M recién pasado se vivió la manifestación feminista más impresionante y concurrida de la historia de Chile. ¿Cuáles son las demandas más relevantes que impulsa el movimiento? ¿Y cuáles son las prácticas machistas que aún permanecen arraigadas en el ambiente de la danza? </strong></p>
<p>La demanda más importe es poder tener decisión y autonomía. Autonomía sobre nuestro cuerpo y que el útero deje de ser un campo de batalla de una buena vez. Yo no quiero que mi útero sea el campo de batalla de nadie, es mi lugar, donde solo yo puedo decidir. Como dijo Lemebel, <em>si no eres dueña de tu cuerpo, mujer ¿de qué mierda eres dueña? </em>Creo que eso es lo más importante, porque logrando la apertura de esa conciencia, se va a ir dando paso a otros lugares, a otros territorios. De hecho, una de las cosas que ha pasado dentro del proceso de investigación de Alias Ramona, ha sido darnos cuenta de que ni siquiera en los lugares más revolucionarios, como en la guerrilla, el útero deja de ser un campo de batalla. Entonces, aborto libre, seguro y gratuito; justicia y verdad en los casos de abusos sexuales y femicidios, con penas efectivas para los criminales; igualdad salarial. En Chile la mayoría de las familias son monomarentales, donde la jefa de hogar es una mujer, por lo tanto, las mujeres no podemos seguir ganando menos. Para mí, ese es el piso básico. Y cuáles son las prácticas machistas…bueno, partamos de que la mayoría de las personas que estudiamos la disciplina somos mujeres, y durante muchos años, la figura de los directores, era lo que más pesaba. En ese sentido me atrevo a decir que en el Espiral, por ejemplo, que es una escuela que fue comandada por una figura muy masculina como la de Patricio Bunster, en términos generacionales, somos coreógrafas las que hemos destacado ahí: Paulina Vielma, Carolina Bravo, Ana Carvajal, Ana Albornoz. Existen mujeres que se han hecho un espacio. Creo que en el ambiente de la danza, al igual que en el ambiente del teatro, el rol de la dirección todavía es un territorio masculino, el rol de la dramaturgia todavía es un territorio masculino, y donde tú, como directora, eres validada si los hombres te validan. Es muy extraño. La gente no soporta mucho a una mujer líder, que mande. El rol del poder y de la posición para ejecutar, todavía es un terreno que disputamos las mujeres que lideramos proyectos. Pero en el caso de la danza, eso no pasa solamente porque se reniegue de las mujeres, sino porque yo creo que la danza plantea otras prácticas que no son patriarcales propiamente tal. Chile es un país de literatos, entonces el peso de la palabra aquí es muy importante, muy patriarcal, muy masculino, muy fuerte. Y la danza no entra en esa orgánica. En la danza la palabra es un cuerpo más, no es la protagonista.</p>
<p><strong>El 18 de octubre del año pasado marcó el inicio del estallido social. Por primera vez desde el retorno a la democracia el presidente declara Estado de Emergencia y regresan los militares a las calles a reprimir la protesta junto a Carabineros. Se registran muertes, torturas, violaciones, mutilaciones y miles de detenidos. ¿Cómo crees que ha impactado en el movimiento y en el cuerpo social la violenta represión impulsada por el gobierno? </strong></p>
<p>Para empezar, el Estado nunca ha depuesto el uso de la violencia y la represión. El ejemplo más claro es la continua represión contra el pueblo mapuche. Lo que pasa es que en democracia no se había hecho tan pornográfico, tan obsceno, tan frontal, tan abyecto. Como además estamos en una era tan mediatizada, con tantos registros del horror, el escenario comenzó a provocar reacciones demasiado atávicas. El miedo más recóndito se volvió síntoma y los sentidos se vieron absolutamente vulnerados. Para mí, el estado mayor del horror es la tortura, no hay punto de comparación con eso, y se ha sistematizado una forma de tortura masiva a los manifestantes en el mismo enfrentamiento. Eso lo entiendes cuando te vas enterando de que, por ejemplo, las bombas lacrimógenas están en su mayoría vencidas y que la orden es que tu cuerpo se vuelva el blanco de tiro. Hay un proyecto muy interesante en una página de Instagram, que se llama noventa grados, que es la posición corporal que tiene que tener un tirador. Cuando el codo está en noventa grados, está disparando directamente al cuerpo humano que tiene al frente. No está disparando al cielo ni al rebote del suelo. El proyecto se llama así, porque hay demasiados registros de milicos y pacos disparando en ese ángulo. Creo que lo más perverso de todo esto, es que la orden no era la de matar, sino que la de provocar algo similar a lo que pasaba en dictadura: lograr que te conviertas en el relato viviente del horror y en testigo de cómo el poder te puede llegar a maltratar impunemente. El objetivo es dejarte con secuelas, como la mutilación de los ojos, o partirte el cráneo. Cuando la recomendación de la Comisión Interamericana de Derechos Humanos, fue que la policía chilena se empezara a asesorar por otras policías que tienen distintos protocolos, y lo único que rescataron de la policía española, que los estaba asesorando, fue que en vez de lanzar gases y disparar perdigones, se implementaran estos carros que ensordecen a la multitud, ahí confirmé que en el fondo esto fue y sigue siendo una declaración de guerra en contra de los sentidos. En términos del miedo, uno siempre tiende a pensar que el miedo solamente te anquilosa y no es así. Creo que ante el horror son distintas las manifestaciones que se desatan. Puede venir un ataque de vehemencia que te lleva a realizar una declaración de principios donde dices: lo único que me queda es mi cuerpo, que me lo quieres mutilar, entonces, voy a ir a protestar sin escudo, sin ninguna protección. Es un acto suicida, que para mí es súper angustiante, porque por lo general, esa declaración de enfrentamiento cuerpo a cuerpo contra las fuerzas armadas, que lanza la primera línea, proviene de cabros jóvenes. Entonces, a mí, me viene una reacción más bien maternal de decirles: esto no es nuevo, son siglos en esto, no se expongan de esa forma. Y esa es una reacción ante el miedo a ser reducido, a ser vejado.</p>
<p><strong>Hoy, el país se encuentra en cuarentena intentando contener la pandemia. Existe restricción y prohibición de desplazamientos, el cuerpo y su circulación aparecen nuevamente como motivo de peligro, esta vez como vehículo de contagio. Dentro de este momento de aislación y detención, ¿piensas que es posible una rearticulación del movimiento social, pensando también desde el punto de vista de la danza?</strong></p>
<p>En general yo creo que existe la posibilidad de rearticular el movimiento. Tenemos que pensar cómo rearticularlo y evitar sobre reaccionar a las provocaciones que la autoridad constantemente nos está lanzando. Cómo protestar con el cuerpo y no solamente a través de la pantalla es la gran interrogante. Creo que hemos hecho poca reflexión sobre eso porque en el fondo hay mucho miedo contenido, miedo arcaico. Por otra parte, la danza, definitivamente, es uno de los gremios más trastocados. Como gremio no estamos dimensionando las consecuencias que esto puede tener, porque no sabemos en cuántos años más, se van a volver a llenar las salas de teatro. Nunca se llenaron mucho, pero puede quedar flotando una posibilidad de que la gente no quiera reunirse. Con mi compañía realizamos montajes masivos de cincuenta personas para arriba. Nos hemos preguntado mucho cómo lo vamos a hacer, cómo vamos a juntar a treinta personas moviéndose sudadas, haciendo contacto en una sala. Cómo nos vamos a volver a tocar, después de que nos prohibieron tocarnos. El miedo al contagio y a la muerte se hace presente, pero la humanidad siempre vuelve a encontrarse con su cadáver, con el cadáver putrefacto ante la mirada atónita del resto. Por eso hablo de lo arcaico, de aquello que está en lo más inconsciente de nuestra cabeza. Creo que aún estamos en <em>shock</em> de tener que mirar ese cuerpo abyecto de nuevo. En este escenario de emergencia, de enfermedad, los ancianos se llevan la peor parte, ese es uno de los puntos que más me quiebra. No puede ser que la generación que vivió el toque de queda, la pérdida de su gente, la pérdida de un país, que forzosamente tuvo que acomodarse a un modelo nefasto, para no morirse de pena, tenga que sobrevivir a un sistema de AFP y trabajar y trabajar y trabajar. Y cuando llega al punto de su vida donde se supone que su cuerpo va a poder descansar, es imposible, porque está amenazado por un sistema indigno donde no tienes plata para pagar una clínica, donde no tienes plata para apelar a la decencia. No puedo creerlo. La violencia contra la generación de nuestros padres es un punto que me provoca mucho dolor. Chile tiene un imaginario demasiado neoliberal, donde el cuerpo anciano y el cuerpo enfermo no sirven para nada. Por eso creo que la rearticulación del movimiento es posible, pero por sobre todo, necesaria.</p>
<p><strong>Los cuerpos femeninos, son y han sido intensamente reprimidos en nuestra cultura, acentuándose esta violencia durante períodos de crisis como el actual. Se ha registrado un aumento a nivel mundial de violencia contra las mujeres durante la cuarentena. El año pasado estrenaste junto a tu colectivo la obra Ekeka, que surgió como idea a partir de talleres dirigidos a víctimas de violencia de género. En ese sentido, la obra presenta una figura femenina que lleva a cuestas múltiples objetos. En tu opinión ¿c on qué cargan hoy las mujeres, contra qué luchan y a qué se aferran? </strong></p>
<p>Siempre cuando me hacen preguntas parecidas a esta, doy dos ejemplos bien claros: el primero apunta al libro El Suicidio de Durkheim, donde queda de manifiesto que en el mundo los suicidios mayoritariamente son cometidos por hombres. La cantidad de mujeres que se suicida es menor. Uno de los postulados de Durkheim, es que las mujeres tendrían intrínsecamente la noción del vínculo. Entonces, por lo tanto, experimentarían nítidamente la angustia ante la incertidumbre de con quién se van a quedar sus hijos, su abuela o su madre en caso de que ellas no estén. Esa noción sería la que las hace permanecer. El segundo ejemplo, es que dentro de la población penal chilena, solamente el 5% de los reclusos a nivel nacional son mujeres. Dentro de ese porcentaje son muy pocas las que están por delitos de homicidio. Por lo general, están por delitos vinculados al narcotráfico, que responde a una forma de sustentar el núcleo familiar como sea. El porcentaje de asesinatos se divide entre asesinatos de agresores de su núcleo: el violador de su hija o su propio abusador, como acto de legítima defensa. Y otro, que es muy terrible, que son los infanticidios: mujeres que matan a sus hijos para que no padezcan. Esta sería una forma de matar el vínculo para poder replantearse la vida. El tema vincular en la mujer, que puede sonar muy romántico, también puede terminar siendo una cárcel. Creo que hoy, por primera vez, las mujeres tenemos cierto atisbo y posibilidad de replantearnos esa forma de participar en el mundo. Esa cualidad innata, de la que nos hicieron sentir orgullosas toda la vida, hoy día, por fin está siendo cuestionada. Se busca determinar si corresponde a una herencia inoculada para formar parte de una estructura que favorece al patriarcado, o si es realmente algo instintivo. Entonces, dentro de las innumerables cargas que llevan las mujeres, creo que la imposición del vínculo como lugar de santificación está replanteándose. Pienso que estamos en un momento de transición y que las mujeres nos estamos aferrando a un cuerpo más político. Nos estamos aferrando a otras mujeres, a otras formas de articularnos, que van más allá de los hijos y de los hombres.</p>
<p><em>Foto: Elisa Beniscelli Contreras.</em></p>
					</section><!-- .post-content -->
					
										<footer class="post-footer">

						
						<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="http://www.elsiglo.cl/2020/04/29/expertos-exigieron-fortalecer-atencion-primaria-en-control-de-pandemia/" rel="prev"><span class="fa fa-angle-left"></span> Expertos exigieron fortalecer Atención Primaria en control de pandemia</a></div><div class="col col-xs-6"><a href="http://www.elsiglo.cl/2020/04/29/dirigente-del-sename-los-problemas-que-se-enfrentan/" rel="next"><span class="fa fa-angle-right"></span> Dirigente del SENAME: Los problemas que se enfrentan</a></div></div></div>
					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="sp_widget_post_slider-2" class="sidebar-widget widget_sp_widget_post_slider"><div class="widget-title"><h2 class="title">ES TV</h2></div>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5ea8e4031ec45").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5ea8e4031ec45" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2020/04/27/instituto-igualdad-sobre-postergacion-de-plebiscito/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-27-a-las-12.34.02-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2020/04/27/instituto-igualdad-sobre-postergacion-de-plebiscito/">Clarisa Hardy y peligro de suspensión del plebiscito</a></div></div><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2020/04/27/a-35-anos-de-manuel-santiago-y-jose-manuel-siguen-luchando-y-construyendo-un-chile-democratico/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2020/04/Captura-de-pantalla-2020-04-27-a-las-11.48.49-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2020/04/27/a-35-anos-de-manuel-santiago-y-jose-manuel-siguen-luchando-y-construyendo-un-chile-democratico/">PC: Que la crisis no la paguen los trabajadores</a></div></div><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2020/04/16/resistimos-exigimos/"><img width="360" height="234" src="http://www.elsiglo.cl/wp-content/uploads/2020/04/Captura-de-Pantalla-2020-04-16-a-las-14.47.09-360x234.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2020/04/16/resistimos-exigimos/">Resistimos, Exigimos!!</a></div></div></div></div><div id="barcelona-recent-posts-3" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Las Columnas</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/04/28/educacion-a-distancia-clases-on-line/" title="Educación a distancia (clases on-line)">
										<img width="275" height="183" src="http://www.elsiglo.cl/wp-content/uploads/2020/04/descarga.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/04/28/educacion-a-distancia-clases-on-line/">Educación a distancia (clases on-line)</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>abril 28, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/04/28/educacion-musical-chilena/" title="Educación musical chilena">
										<img width="768" height="506" src="http://www.elsiglo.cl/wp-content/uploads/2020/04/foto-kelman-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/04/foto-kelman-768x506.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2020/04/foto-kelman-294x194.jpg 294w, http://www.elsiglo.cl/wp-content/uploads/2020/04/foto-kelman-384x253.jpg 384w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/04/28/educacion-musical-chilena/">Educación musical chilena</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>abril 28, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/04/27/lenin-presente/" title="Lenin presente">
										<img width="768" height="492" src="http://www.elsiglo.cl/wp-content/uploads/2019/09/juan-gajardo-columna-2-768x492.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/04/27/lenin-presente/">Lenin presente</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>abril 27, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="barcelona-recent-posts-6" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">El Editorial</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/04/28/cesantia/" title="Cesantía">
										<img width="740" height="430" src="http://www.elsiglo.cl/wp-content/uploads/2020/04/trabajadores-construccion.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/04/trabajadores-construccion.jpg 740w, http://www.elsiglo.cl/wp-content/uploads/2020/04/trabajadores-construccion-300x174.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/04/28/cesantia/">Cesantía</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>abril 28, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="media_image-12" class="sidebar-widget widget_media_image"><div class="widget-title"><h2 class="title">Carta a nuestros lectores y nuestras lectoras:</h2></div><a href="http://www.elsiglo.cl/2020/03/25/a-nuestros-lectores-y-nuestras-lectoras/" class="" rel="" target=""><img width="400" height="397" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/carta.jpg" class="image wp-image-20337  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/carta.jpg 400w, http://www.elsiglo.cl/wp-content/uploads/2017/06/carta-150x150.jpg 150w, http://www.elsiglo.cl/wp-content/uploads/2017/06/carta-300x298.jpg 300w, http://www.elsiglo.cl/wp-content/uploads/2017/06/carta-200x200.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="barcelona-recent-posts-4" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Notas del Reporteo</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/04/20/trabajo-datos-claves/" title="Trabajo: datos claves">
										<img width="748" height="498" src="http://www.elsiglo.cl/wp-content/uploads/2020/04/trabajadores-chile-buena-foto-prensa-latina.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/04/trabajadores-chile-buena-foto-prensa-latina.jpg 748w, http://www.elsiglo.cl/wp-content/uploads/2020/04/trabajadores-chile-buena-foto-prensa-latina-300x200.jpg 300w" sizes="(max-width: 748px) 100vw, 748px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/04/20/trabajo-datos-claves/">Trabajo: datos claves</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>abril 20, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="media_image-13" class="sidebar-widget widget_media_image"><a href="http://www.elsiglo.cl/membership-join/" class="" rel="" target=""><img width="481" height="706" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/Captura-de-pantalla-2020-03-24-a-las-5.23.55-p.m..png" class="image wp-image-20379  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/Captura-de-pantalla-2020-03-24-a-las-5.23.55-p.m..png 481w, http://www.elsiglo.cl/wp-content/uploads/2017/06/Captura-de-pantalla-2020-03-24-a-las-5.23.55-p.m.-204x300.png 204w" sizes="(max-width: 481px) 100vw, 481px" /></a></div><div id="barcelona-recent-posts-5" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Hablemos de la Tele</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/04/28/mal-estado-nacional/" title="Mal estado nacional">
										<img width="768" height="506" src="http://www.elsiglo.cl/wp-content/uploads/2020/04/estado-nacional-programa-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/04/estado-nacional-programa-768x506.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2020/04/estado-nacional-programa-294x194.jpg 294w, http://www.elsiglo.cl/wp-content/uploads/2020/04/estado-nacional-programa-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2020/04/estado-nacional-programa-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/04/28/mal-estado-nacional/">Mal estado nacional</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>abril 28, 2020</li><li class="post-views"><span class="fa fa-eye"></span>1</li><li class="post-likes"><span class="fa fa-thumbs-up"></span>0</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="widget-title"><h2 class="title">En Corto</h2></div><div class="textwidget custom-html-widget"><h1><span style="color: #3366ff;"><strong>
<p>
CUT frente a dictamen de la Dirección del Trabajo:
“Deja a los trabajadores en la más absoluta desprotección respecto de sus ingresos, en uno de los momentos más complejosde la historia"

<p>
</p>




</blockquote>

</div></div><div id="media_image-11" class="sidebar-widget widget_media_image"><img width="960" height="1280" src="http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01.jpeg" class="image wp-image-18239  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01.jpeg 960w, http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01-225x300.jpeg 225w, http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01-768x1024.jpeg 768w" sizes="(max-width: 960px) 100vw, 960px" /></div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/04/29/entrevista-estela-ortiz-ninos-y-ninas-son-invisibilizados-por-el-gobierno/" title="Entrevista. Estela Ortíz: “Niños y niñas, son invisibilizados por el gobierno”">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2020/04/estela-ortiz-490x296-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/04/estela-ortiz-490x296-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2020/04/estela-ortiz-490x296-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/04/29/entrevista-estela-ortiz-ninos-y-ninas-son-invisibilizados-por-el-gobierno/">Entrevista. Estela Ortíz: “Niños y niñas, son invisibilizados por el gobierno”</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/04/29/cuestionan-bajo-ingreso-familiar-de-emergencia-planteado-por-el-gobierno/">Cuestionan bajo Ingreso Familiar de Emergencia planteado por el gobierno</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/04/28/homenaje-a-miria-contreras-la-payita/">Homenaje a Miria Contreras, “La Payita”</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/04/29/dirigente-del-sename-los-problemas-que-se-enfrentan/" title="Dirigente del SENAME: Los problemas que se enfrentan">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2020/04/sename-sede-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/04/sename-sede-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2020/04/sename-sede-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/04/29/dirigente-del-sename-los-problemas-que-se-enfrentan/">Dirigente del SENAME: Los problemas que se enfrentan</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/04/29/resurgimiento-de-la-protesta-social-pese-a-la-pandemia/">Resurgimiento de la protesta social, pese a la pandemia</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/04/28/colombia-prisioneros-politicos-corren-peligro-de-contagio-de-covid-19/">Colombia: Prisioneros políticos corren peligro de contagio de Covid-19</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/04/29/expertos-exigieron-fortalecer-atencion-primaria-en-control-de-pandemia/" title="Expertos exigieron fortalecer Atención Primaria en control de pandemia">
						<img width="253" height="199" src="http://www.elsiglo.cl/wp-content/uploads/2020/04/salud-atencion-primaria-dibujo.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/04/29/expertos-exigieron-fortalecer-atencion-primaria-en-control-de-pandemia/">Expertos exigieron fortalecer Atención Primaria en control de pandemia</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/04/29/camila-vallejo-acusa-trabas-a-tramitacion-de-proyecto-que-nacionaliza-las-afp/">Camila Vallejo acusa trabas a tramitación de proyecto que nacionaliza las AFP</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/04/28/educacion-a-distancia-clases-on-line/">Educación a distancia (clases on-line)</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
				<div id="media_image-6" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">IMPRESOS</h2></div><a href="http://www.elsiglo.cl/category/impresos/" class="" rel="" target=""><img width="300" height="262" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-300x262.jpg" class="image wp-image-6667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-300x262.jpg 300w, http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-768x670.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-1024x893.jpg 1024w, http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="media_image-8" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">GALERÍA DE IMÁGENES</h2></div><a href="https://www.instagram.com/elsiglochile/" class="" rel="" target=""><img width="340" height="263" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3.jpg" class="image wp-image-7258  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3.jpg 340w, http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3-300x232.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Inicio de sesión</h2></div><div class="textwidget custom-html-widget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Nombre de usuario o correo electrónico</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Contraseña</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Recuérdame</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Acceso"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="http://www.elsiglo.cl/membership-login/password-reset/">Contraseña olvidada?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="http://www.elsiglo.cl/membership-join/">Únete a nosotros</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">SÍGUENOS EN:</h2></div>			<ul class="social-icons clearfix circle">
								<li><a href="https://www.facebook.com/elsiglochile/" target="_blank"><span class="fa fa-facebook"></span></a></li>
								<li><a href="https://twitter.com/elsiglochile" target="_blank"><span class="fa fa-twitter"></span></a></li>
								<li><a href="https://www.instagram.com/elsiglochile/" target="_blank"><span class="fa fa-instagram"></span></a></li>
								<li><a href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" target="_blank"><span class="fa fa-youtube"></span></a></li>
							</ul>
			</div>			</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-logo has-menu">

			<div class="f-col col-md-6">

								<div class="logo-wrapper">

					<a href="http://www.elsiglo.cl/" class="logo-inverse">
						<span class="logo-location-footer clearfix">elsiglo 2020</span>					</a>

				</div>
				
				
			</div>

			<div class="col col-md-6">
				<ul id="menu-top-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elsiglo.cl/category/impresos/">Impresos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.elsiglo.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="http://www.elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>			<div data-wpusb-component="buttons-section">
						<div class="wpusb wpusb-default wpusb-fixed-right   wpusb-fixed wpusb-layout-square2-content wpusb-fixed-position_fixed"
		     id="wpusb-container-fixed"
		     data-element-url="http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F"
		     data-element-title="Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto"
		     data-attr-reference="21069"
		     data-is-term="0"
		     data-element="fixed"
		     data-attr-nonce="144e0dbee6"
		      data-disabled-share-counts="1" data-wpusb-component="counter-social-share">

			<div data-element="buttons" class="wpusb-fixed-right-container wpusb-buttons">
						<div class="wpusb-item wpusb-facebook ">

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-twitter ">

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&text=Acabo de ver%20Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-whatsapp ">

				<a href="whatsapp://send?text=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-share ">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="2"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				</a>
			</div>				</div>
				<span class="wpusb-toggle"
					  data-action="close-buttons"></span>
			</div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-2"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-2">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&text=Acabo de ver%20Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&media=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F04%2Frt1.jpg&description=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&title=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&title=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F
%0A%0AEntrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%0A%0A%E2%80%9CChile%20tiene%20un%20imaginario%20demasiado%20neoliberal%2C%20donde%20el%20cuerpo%20anciano%20y%20el%20cuerpo%20enfermo%20no%20sirven%20para%20nada%E2%80%9D.%0D%0A%0D%0AJavier%20Riveros.%2028%2F04%2F2020.%20Directora%20y%20docente%2C%20con%20una%20formaci%C3%B3n%20que%20va%20desde%20el%20jazz%20dance%20hasta%20las%20danza%20contempor%C3%A1nea%2C%20es%20la%20primera%20ganadora%20de%20los%20premios%20%E2%80%9CCarmen%20Barros%E2%80%9D%20a%20la%20mejor%20direcci%C3%B3n%20coreogr%C3%A1fica%202019%2C%20por%20su%20trabajo%20en%20el%20musical%20%E2%80%9CPateando%20Piedras%E2%80%9D.%20Desde%20la%20cesant%C3%ADa%20provocada%20por%20la%20actual%20crisis%20sanitaria%20y%20en%20la%20semana%20internacional%20de%20la%20danza%2C%20Tania%20Rojas%20Benvenuto%2C%20analiza%20el%20panorama%20de%20la%20danza%20y%20las%20artes%20esc%C3%A9nicas%20en%20tiempos%20de%20protesta%20y%20de%20pandemia.%0D%0A%0D%0AEl%20a%C3%B1o%20pasado%20fuiste%20reconocida%20con%20el%20premio%20Carmen%20a%20la%20mejor%20direcci%C3%B3n%20coreogr%C3%A1fica%20por%20tu%20trabajo%20en%20el%20musical%20%E2%80%9CPateando%20Piedras%E2%80%9D.%20El%20a%C3%B1o%20pasado%20Joan%20Jara%20estuvo%20nominada%20para%20el%20Premio%20Nacional%20de%20Artes%20de%20la%20Representaci%C3%B3n%2C%20quedando%20el%20premio%20finalmente%20en%20manos%20de%20Ram%C3%B3n%20Griffero.%20El%20sindicato%20de%20profesionales%20de%20la%20danza%20present%C3%B3%20un%20reclamo%20ante%20la%20ministra%20de%20las%20Culturas%2C%20Consuelo%20Vald%C3%A9s%2C%20acusando%20que%20desde%201946%20solo%20han%20sido%20premiados%20dos%20representantes%20de%20la%20danza%20%28Ernst%20Uthoff%20y%20Malucha%20Solari%29.%20%C2%BFC%C3%B3mo%20ves%20el%20lugar%20que%20se%20le%20ha%20destinado%20a%20la%20danza%20en%20cuanto%20a%20su%20reconocimiento%20institucional%20en%20Chile%3F%20%0D%0A%0D%0ACreo%20que%20a%20la%20danza%20le%20ha%20costado%20demasiado%20aparecer%2C%20por%20su%20nombre%2C%20por%20sus%20c%C3%B3digos%20y%20por%20su%20naturaleza%20en%20la%20escena%20chilena.%20Hasta%20el%20a%C3%B1o%2099%2C%20por%20ejemplo%2C%20el%20%C3%A1rea%20de%20danza%20depend%C3%ADa%20del%20%C3%A1rea%20de%20m%C3%BAsica%20del%20Ministerio%20de%20Educaci%C3%B3n%2C%20cuando%20no%20exist%C3%ADa%20el%20Ministerio%20de%20las%20Artes%20y%20las%20Culturas.%20Durante%20a%C3%B1os%20los%20profesionales%20de%20la%20danza%20que%20egresamos%20con%20el%20t%C3%ADtulo%20de%20licenciados%20y%20pedagogos%2C%20muchas%20veces%2C%20cuando%20llegamos%20a%20los%20colegios%20a%20dar%20clases%2C%20dentro%20del%20sistema%20escolar%20chileno%2C%20tenemos%20que%20estar%20bajo%20la%20tutor%C3%ADa%20de%20un%20profesor%20de%20Educaci%C3%B3n%20F%C3%ADsica%2C%20porque%20hasta%20el%20d%C3%ADa%20de%20hoy%20a%20nuestra%20disciplina%20ni%20siquiera%20se%20la%20reconoce%20como%20ramo.%20Son%20distintos%20factores%20los%20que%20influyen%20para%20que%20este%20arte%20no%20sea%20reconocido%20como%20debiera.%20Primero%2C%20porque%20siempre%20se%20ha%20hecho%20una%20p%C3%A9sima%20asociaci%C3%B3n%20de%20que%20la%20danza%20es%20como%20una%20especie%20de%20hermana%20chica%20del%20teatro.%20Desde%20el%20minuto%20en%20que%20se%20instala%20ese%20dogma%2C%20es%20muy%20complejo%20hacerle%20entender%20a%20la%20gente%2C%20y%20a%20las%20propias%20personas%20del%20mundo%20del%20teatro%2C%20que%20la%20danza%20tiene%20sus%20c%C3%B3digos%2C%20tiene%20su%20naturaleza%20y%20que%20se%20gesta%20de%20distintas%20maneras%2C%20independiente%20de%20si%20hay%20lugares%20donde%20coincide%20con%20el%20teatro%20o%20no.%20Tambi%C3%A9n%2C%20porque%20existen%20muy%20pocas%20instituciones%20que%20imparten%20la%20carrera%2C%20lo%20que%20hace%20que%20siempre%20seamos%20menos%20cantidad%20de%20profesionales%20en%20el%20medio.%20Otro%20factor%20que%20influye%2C%20es%20que%20el%20gremio%20de%20la%20danza%2C%20en%20s%C3%AD%20mismo%2C%20tiene%20cierta%20carencia%20hist%C3%B3rica%20en%20su%20org%C3%A1nica.%20Aparte%20de%20eso%20est%C3%A1%20el%20mundo%20teatral%2C%20del%20cual%20yo%20tambi%C3%A9n%20me%20siento%20parte%2C%20porque%20el%20reconocimiento%20hacia%20mi%20trabajo%20ha%20provenido%20desde%20ese%20mundo%2C%20y%20mi%20carrera%20la%20he%20podido%20desarrollar%20tambi%C3%A9n%20ah%C3%AD.%20Pero%20desde%20el%20momento%20en%20que%20se%20ponen%20en%20cuestionamiento%20los%20l%C3%ADmites%20de%20las%20disciplinas%20esc%C3%A9nicas%2C%20evidentemente%2C%20que%20el%20%E2%80%9Chermano%20mayor%E2%80%9D%20va%20a%20ganar%2C%20o%20sea%2C%20va%20a%20adquirir%20mayores%20espacios.%20Hay%20muchos%20directores%20de%20teatro%20que%20dirigen%20obras%20de%20danza%2C%20hay%20muchas%20instituciones%20culturales%20que%20al%20momento%20de%20realizar%20convocatorias%2C%20seleccionan%20un%20n%C3%BAmero%20no%20menor%20de%20artistas%20que%20provienen%20del%20mundo%20del%20teatro.%20Por%20ejemplo%2C%20la%20sala%20b2%20del%20GAM%2C%20que%20estaba%20concebida%20para%20ser%20una%20sala%20de%20danza%2C%20hoy%20d%C3%ADa%20se%20comparte%20tambi%C3%A9n%20con%20teatro%2C%20y%20as%C3%AD%2C%20un%20sinf%C3%ADn%20de%20lugares%20que%20se%20tienen%20que%20estar%20disputando%20constantemente.%20Y%20claro%2C%20con%20el%20tema%20del%20Premio%20Nacional%20de%20Arte%2C%20yo%20con%20todo%20el%20respeto%20que%20le%20tengo%20a%20Ram%C3%B3n%20Griffero%2C%20porque%20soy%20una%20admiradora%20de%20su%20trabajo%2C%20sobre%20todo%20de%20su%20trabajo%20conceptual%20en%20torno%20a%20la%20dramaturgia%20del%20espacio%2C%20no%20puedo%20creer%20que%20en%20un%20a%C3%B1o%20donde%20la%20figura%20de%20lo%20femenino%20y%20donde%20el%20feminismo%20tomaron%20fuerza%2C%20no%20se%20le%20otorgue%20el%20premio%20a%20una%20mujer%20como%20Joan.%0D%0A%0D%0AEl%20reclamo%20del%20sindicato%20tambi%C3%A9n%20apunt%C3%B3%20a%20que%20el%20jurado%20estuvo%20compuesto%2C%20mayoritariamente%2C%20por%20personas%20del%20mundo%20del%20teatro%2C%20entonces%20se%20aleg%C3%B3%20en%20contra%20de%20la%20desigualdad%20y%20desprolijidad%20al%20elegir%20a%20ese%20jurado.%20%C2%BFT%C3%BA%20compartes%20esa%20queja%3F%20%0D%0A%0D%0AAbsolutamente.%20Yo%20creo%20que%20una%20de%20las%20tantas%20cosas%20lindas%20que%20ha%20tra%C3%ADdo%20el%20feminismo%2C%20es%20la%20revoluci%C3%B3n%20en%20torno%20a%20la%20toma%20de%20conciencia%20y%20la%20protecci%C3%B3n%20de%20las%20minor%C3%ADas.%20Esa%20sensibilidad%20se%20deber%C3%ADa%20aplicar%20en%20todas%20las%20pr%C3%A1cticas%20y%20me%20extra%C3%B1a%20que%20cierto%20sector%20del%20teatro%20no%20instale%20esa%20praxis.%20Tengo%20la%20certeza%20de%20que%20nuestros%20colegas%20teatrales%20han%20sido%20testigos%20de%20c%C3%B3mo%20la%20danza%20ha%20estado%20todos%20estos%20a%C3%B1os%20tratando%20de%20estar%20presente.%20Y%20me%20resulta%20curioso%2C%20por%20decir%20lo%20menos%2C%20que%20a%20la%20hora%20de%20tener%20un%20rol%2C%20como%20el%20de%20ser%20jurado%20de%20un%20Premio%20Nacional%2C%20se%20sigan%20eligiendo%20entre%20ellos%20mismos%2C%20cuando%20hay%20una%20minor%C3%ADa%20que%20ha%20tratado%20de%20aparecer%20y%20que%20no%20ha%20sido%20considerada.%20Ah%C3%AD%20creo%20que%20hay%20una%20responsabilidad%20por%20el%20resto%20de%20las%20disciplinas%2C%20y%20especialmente%20por%20parte%20del%20mundo%20del%20teatro%2C%20porque%20tienen%20que%20ser%20conscientes%20de%20la%20maquinaria%20que%20pueden%20promover.%20Existen%20%E2%80%9Crostros%E2%80%9D%20en%20el%20teatro%2C%20rostros%20en%20comerciales%2C%20teleseries%2C%20gigantograf%C3%ADas%20con%20sus%20obras%2C%20profesionales%20que%20egresaron%20de%20sus%20escuelas%20que%20asumen%20direcciones%20en%20centros%20culturales%2C%20que%20asumen%20direcciones%20en%20teatros%2C%20que%20asumen%20direcciones%20de%20%C3%A1rea%20en%20el%20MINCAP%E2%80%A6Existe%20un%20rol%20pol%C3%ADtico%20cuando%20ya%20est%C3%A1s%20en%20esa%2C%20y%20creo%20que%20ellos%20no%20han%20sido%20conscientes%20de%20la%20posibilidad%20que%20tienen%20de%20ser%20un%20respaldo%20para%20el%20gremio%20de%20la%20danza.%20Entonces%20siento%20un%20teatro%20voraz%20en%20ese%20sentido.%20Por%20otra%20parte%2C%20ser%C3%ADa%20ideal%20que%20las%20artes%20de%20la%20representaci%C3%B3n%20no%20estuvieran%20todas%20juntas%20compitiendo%20por%20un%20mismo%20premio%2C%20pero%20yo%20del%20poder%20no%20espero%20mucho.%20Entonces%2C%20creo%20que%20debiera%20existir%20una%20org%C3%A1nica%20que%20naciera%20desde%20los%20mismos%20artistas%2C%20en%20que%20un%20a%C3%B1o%20le%20corresponde%20a%20una%20disciplina%2C%20al%20otro%20a%C3%B1o%20le%20corresponde%20a%20la%20otra.%20Y%20que%20fu%C3%A9ramos%20los%20profesionales%20de%20las%20artes%20de%20la%20representaci%C3%B3n%2C%20los%20que%20aplic%C3%A1ramos%20ese%20m%C3%A9todo%20para%20asegurar%20una%20alternancia.%20Porque%20claramente%20Ernst%20Uthoff%20y%20Malucha%20Solari%2C%20que%20son%20absolutamente%20referentes%20para%20el%20mundo%20de%20la%20danza%2C%20por%20supuesto%20que%20no%20son%20los%20%C3%BAnicos%20representantes%20que%20han%20destacado%20a%20nivel%20nacional.%20Ellos%20son%20dos%20personas%20que%20se%20formaron%20bajo%20el%20alero%20de%20la%20Universidad%20de%20Chile%2C%20que%20es%20la%20casa%20matriz%20de%20la%20danza%20moderna%2C%20que%20acogi%C3%B3%20e%20invit%C3%B3%20a%20Uthoff%20y%20a%20Lola%20Botka%20para%20crear%20la%20Escuela%20de%20Danza%20de%20la%20Universidad%20y%20luego%20el%20Ballet%20Nacional%20Chileno%2C%20que%20fue%20la%20primera%20compa%C3%B1%C3%ADa%20profesional%20de%20danza%20en%20el%20pa%C3%ADs.%20Por%20otro%20lado%2C%20la%20Malucha%20Solari%20fue%20una%20persona%20que%20se%20arriesg%C3%B3%20a%20salir%20de%20los%20c%C3%A1nones%20de%20lo%20moderno%20o%20lo%20cl%C3%A1sico%20y%20fue%20m%C3%A1s%20all%C3%A1%3B%20ella%20tuvo%20un%20v%C3%ADnculo%20muy%20profundo%20con%20las%20danzas%20afro%2C%20por%20ejemplo.%20Adem%C3%A1s%2C%20fue%20la%20creadora%20de%20los%20primeros%20programas%20de%20danza%20para%20la%20educaci%C3%B3n%20y%20su%20iniciativa%20m%C3%A1s%20potente%20fue%20que%20form%C3%B3%20la%20escuela%20de%20danza%20de%20la%20Universidad%20ARCIS%2C%20que%20a%20mi%20parecer%2C%20fue%20la%20cuna%20del%20movimiento%20contempor%C3%A1neo%20en%20Chile.%20Entonces%2C%20totalmente%20merecidos%20ambos%20premios.%20Y%2C%20bueno%2C%20despu%C3%A9s%20se%20postul%C3%B3%20a%20Patricio%20Bunster%2C%20que%20no%20recibi%C3%B3%20el%20premio%20y%20falleci%C3%B3%2C%20y%20el%20a%C3%B1o%20pasado%20se%20intent%C3%B3%20con%20Joan%20Jara%20y%20tampoco%20se%20pudo.%0D%0A%0D%0ADesde%20hace%20siete%20a%C3%B1os%20has%20estado%20a%20cargo%20de%20la%20direcci%C3%B3n%20coreogr%C3%A1fica%20de%20los%20montajes%20musicales%20de%20la%20compa%C3%B1%C3%ADa%20Hermanos%20Ibarra%20Roa%2C%20que%20cuentan%20con%20numerosos%20elencos.%20%C2%BFC%C3%B3mo%20surge%20tu%20v%C3%ADnculo%20con%20la%20compa%C3%B1%C3%ADa%3F%20y%20%C2%BFc%C3%B3mo%20ha%20sido%20la%20experiencia%20de%20trabajar%20con%20elencos%20ciudadanos%3F%20%0D%0A%0D%0AMi%20v%C3%ADnculo%20con%20la%20compa%C3%B1%C3%ADa%20surge%20de%20mi%20amistad%20con%20Gopal%20Ibarra.%20Somos%20amigos%20desde%20la%20adolescencia%20y%20desde%20que%20%C3%A9l%20era%20estudiante%20de%20teatro%20y%20yo%20era%20estudiante%20de%20danza%20hemos%20tenido%20un%20intercambio%20de%20reflexiones%20en%20torno%20a%20lo%20art%C3%ADstico%20y%20las%20ganas%20de%20trabajar%20juntos.%20Nunca%20se%20hab%C3%ADa%20dado%20la%20oportunidad%2C%20hasta%20que%20despu%C3%A9s%20del%20fen%C3%B3meno%20de%20V%C3%ADctor%20sin%20V%C3%ADctor%20Jara%2C%20Gopal%20y%20Visnu%2C%20en%20este%20caso%2C%20me%20proponen%20integrarme%20a%20los%20Coros%20Ciudadanos.%20Ah%C3%AD%20nosotros%20trabajamos%20el%20concepto%20de%20coros%20ciudadanos%20femeninos.%20Todav%C3%ADa%20no%20estaba%20el%20boom%20del%20feminismo%2C%20pero%20ya%20se%20ven%C3%ADa%20preparando%20el%20terreno.%20Entonces%20fueron%20s%C3%B3lo%20mujeres%20las%20que%20llegaron%20a%20los%20dos%20primeros%20coros.%20Y%20la%20pregunta%20que%20surgi%C3%B3%20fue%20%C2%BFqu%C3%A9%20pasa%20si%20estas%20mujeres%20llegan%20con%20sus%20hijos%2C%20con%20sus%20sobrinos%2C%20con%20la%20parentela%3F%20porque%20hab%C3%ADa%20que%20ofrecer%20un%20territorio%20real%20de%20acogida%2C%20para%20que%20el%20ser%20mam%C3%A1%20o%20estar%20a%20cargo%20de%20otros%20no%20fuera%20un%20impedimento%20para%20que%20pudieran%20participar.%20Me%20preguntaron%20si%20yo%20pod%C3%ADa%2C%20en%20las%20horas%20en%20que%20ellas%20estaban%20en%20el%20coro%2C%20realizar%20paralelamente%20un%20taller%20de%20danza%20infantil%20con%20los%20ni%C3%B1os%20que%20fueran%20llegando%20con%20estas%20mujeres%2C%20y%20evidentemente%20entr%C3%A9%20en%20esa%20org%C3%A1nica%20y%20fue%20un%20%C3%A9xito.%20En%20ese%20minuto%20estaba%20la%20maestra%20Annie%20Murath%20de%20directora%20del%20coro%2C%20y%20ella%20y%20yo%20nos%20empezamos%20a%20asociar.%20Entonces%2C%20nos%20dimos%20cuenta%20de%20que%20los%20ni%C3%B1os%20quer%C3%ADan%20ver%20a%20sus%20mam%C3%A1s%20cantar%2C%20las%20mam%C3%A1s%20quer%C3%ADan%20ver%20a%20sus%20hijos%20bailar%2C%20y%20empezamos%20a%20fusionar%20las%20clases.%20En%20el%20andar%2C%20la%20danza%20se%20fue%20transformando%20en%20un%20tremendo%20elemento%20compositivo%2C%20porque%20uno%20de%20los%20sellos%20est%C3%A9ticos%20que%20tenemos%20dentro%20de%20la%20compa%C3%B1%C3%ADa%2C%20es%20que%20lo%20coreogr%C3%A1fico%20no%20se%20remite%20solamente%20a%20la%20partitura%20de%20una%20secuencia%20de%20movimientos%2C%20sino%20que%20a%20un%20dise%C3%B1o%20espacial%20especifico%2C%20a%20un%20dise%C3%B1o%20de%20piso.%20Nosotros%20no%20tenemos%20escenograf%C3%ADas%20dentro%20de%20nuestras%20obras%2C%20excepto%20en%20Pateando%20Piedras%20que%20fue%20totalmente%20minimalista%2C%20sino%20que%20es%20el%20jard%C3%ADn%20humano%20el%20que%20da%20la%20posibilidad%20de%20crear%20un%20paisaje.%20Entonces%20ha%20sido%20una%20tremenda%20experiencia%20porque%20me%20siento%20s%C3%BAper%20orgullosa%20de%20pertenecer%20a%20una%20compa%C3%B1%C3%ADa%20donde%20el%20rol%20de%20la%20core%C3%B3grafa%20es%20fundamental%2C%20y%20porque%20me%20di%20cuenta%20de%20que%20mis%20herramientas%20pedag%C3%B3gicas%20serv%C3%ADan%20para%20crear%20metodolog%C3%ADas%20para%20la%20composici%C3%B3n%20coreogr%C3%A1fica.%20La%20experiencia%20con%20elencos%20ciudadanos%20abri%C3%B3%20mi%20campo%20de%20estudio%2C%20de%20c%C3%B3mo%20voy%20creando%20herramientas%20de%20composici%C3%B3n%20coreogr%C3%A1fica%20a%20trav%C3%A9s%20del%20ejercicio%20de%20la%20pedagog%C3%ADa%2C%20pero%20con%20un%20fin%20art%C3%ADstico%20en%20s%C3%AD%20mismo%20y%20no%20solo%20con%20un%20fin%20pedag%C3%B3gico.%0D%0A%0D%0AEn%20los%20numerosos%20montajes%20que%20has%20desarrollado%20junto%20a%20los%20elencos%20ciudadanos%20se%20pueden%20apreciar%20distintas%20corporalidades%2C%20edades%20y%20biograf%C3%ADas%2C%20resaltando%20el%20car%C3%A1cter%20popular%20de%20sus%20int%C3%A9rpretes.%20%C2%BFC%C3%B3mo%20ves%20la%20relaci%C3%B3n%20del%20pueblo%20con%20la%20danza%2C%20con%20el%20uso%20de%20su%20cuerpo%20como%20veh%C3%ADculo%20expresivo%3F%20%0D%0A%0D%0AUno%20de%20los%20hermosos%20pies%20forzados%20que%20tenemos%20es%20que%20de%20verdad%20el%20jard%C3%ADn%20humano%20tiene%20que%20ser%20real%2C%20quiero%20decir%2C%20tiene%20que%20existir%20de%20todo.%20Lo%20transgeneracional%20es%20un%20punto%20important%C3%ADsimo%20dentro%20del%20proyecto.%20Trabajo%20con%20un%20m%C3%A9todo%20que%20llamo%20de%20cien%20a%20uno.%20Qu%C3%A9%20quiero%20decir%20con%20esto%3A%20todo%20cuerpo%20tiene%20una%20psiquis%2C%20pero%20hay%20tambi%C3%A9n%20una%20psiquis%20colectiva%2C%20entonces%20yo%20trato%20a%20este%20numeroso%20elenco%20como%20a%20un%20solo%20cuerpo.%20Metodol%C3%B3gicamente%2C%20apunto%20a%20la%20biograf%C3%ADa%20de%20cada%20int%C3%A9rprete%2C%20y%20esta%20me%20sirve%20de%20eslab%C3%B3n%20para%20rescatar%20la%20biograf%C3%ADa%20colectiva%20y%20pol%C3%ADtica%20de%20este%20cuerpo%20masivo.%20As%C3%AD%20trabajo%2C%20y%20digo%20de%20cien%20a%20uno%20porque%20este%20cuerpo%20colectivo%2C%20que%20son%20los%20cien%2C%20tiene%20que%20apuntar%20a%20uno%2C%20que%20es%20el%20espectador%20en%20su%20butaca.%20Y%20apuesto%20a%20la%20sincron%C3%ADa%20sensible%2C%20pol%C3%ADtica%20y%20biogr%C3%A1fica%2C%20que%20puede%20haber%20en%20esos%20cien%20cuerpos%20con%20este%20cuerpo%20que%20observa.%20Por%20otro%20lado%2C%20la%20relaci%C3%B3n%20de%20la%20danza%20con%20el%20pueblo%2C%20siento%20que%20es%20la%20relaci%C3%B3n%20del%20pueblo%20con%20cualquier%20disciplina%20art%C3%ADstica%20que%20se%20jacte%20de%20tal.%20Yo%20soy%20de%20la%20idea%20de%20que%20cualquier%20disciplina%20va%20a%20crear%20un%20v%C3%ADnculo%20profundo%20desde%20el%20minuto%20en%20que%20el%20pueblo%20se%20vea%20reflejado%20en%20la%20representaci%C3%B3n.%20Entonces%2C%20si%20yo%20tengo%20una%20danza%20tremendamente%20abstracta%2C%20que%20se%20basa%20solamente%20en%20los%20mecanismos%20en%20s%C3%AD%20mismos%2C%20y%20que%20est%C3%A1%20dialogando%20sobre%20los%20dispositivos%20del%20arte%20y%20para%20el%20arte%2C%20me%20tengo%20que%20hacer%20cargo%20de%20que%20la%20relaci%C3%B3n%20con%20el%20pueblo%20va%20a%20ser%20marginal.%20Pero%20si%20dentro%20de%20los%20mecanismos%20de%20composici%C3%B3n%2C%20hablo%20de%20una%20danza%20o%20de%20un%20montaje%20de%20cuerpos%2C%20donde%20se%20resalta%20un%20discurso%2C%20una%20biograf%C3%ADa%20pol%C3%ADtica%20que%20nos%20atraviesa%20y%20nos%20ata%C3%B1e%20a%20todos%2C%20evidentemente%20que%20el%20pueblo%20va%20a%20conectar.%20Y%20eso%20ha%20quedado%20de%20manifiesto%20en%20la%20performatividad%20de%20la%20propuesta%20que%20hemos%20visto%20desde%20el%20estallido%20social%20y%20que%20adem%C3%A1s%20empez%C3%B3%20a%20gestarse%20desde%20la%20revoluci%C3%B3n%20ping%C3%BCina%20en%20adelante%2C%20donde%20el%20cuerpo%20y%20su%20posibilidad%20expresiva%2C%20es%20el%20protagonista.%0D%0A%0D%0APara%20este%20a%C3%B1o%20estaba%20contemplado%20el%20desarrollo%20del%20proyecto%20Danza%20Ciudadana%20con%20el%20enfoque%20puesto%20en%20la%20danza%20como%20disciplina%20principal%2C%20que%20ten%C3%ADa%20como%20tema%20central%20la%20performatividad%20de%20la%20protesta%20callejera%2C%20la%20disposici%C3%B3n%20de%20los%20cuerpos%20ante%20una%20manifestaci%C3%B3n%2C%20etc.%20%C2%BFC%C3%B3mo%20influyen%20el%20estallido%20social%20y%20la%20protesta%20en%20este%20proyecto%3F%0D%0A%0D%0AEsta%20es%20una%20idea%20que%20vengo%20trabajando%20desde%20hace%20tiempo.%20En%20el%20a%C3%B1o%202011%20yo%20no%20estaba%20viviendo%20en%20Chile%2C%20estaba%20viviendo%20en%20Nueva%20Zelanda%2C%20entonces%20toda%20la%20manifestaci%C3%B3n%20del%20movimiento%20estudiantil%20me%20toc%C3%B3%20verla%20por%20redes%20sociales%2C%20desde%20la%20lejan%C3%ADa.%20Lo%20que%20m%C3%A1s%20me%20llam%C3%B3%20la%20atenci%C3%B3n%20fue%20la%20performatividad%20de%20la%20protesta%20como%20un%20fen%C3%B3meno%20digno%20de%20ser%20estudiado%20y%20de%20ser%20entendido.%20Desde%20ah%C3%AD%20qued%C3%A9%20muy%20pegada%20y%20me%20interes%C3%A9%20por%20ver%20c%C3%B3mo%20en%20una%20manifestaci%C3%B3n%20de%20trescientas%20mil%20personas%20hab%C3%ADa%20un%20cuerpo%20colectivo%20luchando%20por%20una%20causa%20com%C3%BAn%2C%20con%20una%20biograf%C3%ADa%20pol%C3%ADtica%20transitando%20en%20esa%20misma%20manifestaci%C3%B3n%2C%20y%20c%C3%B3mo%20eso%20se%20dinamitaba%20en%20el%20sujeto%20%C3%BAnico.%20Desde%20ah%C3%AD%20vengo%20entendiendo%20el%20fen%C3%B3meno%2C%20preocup%C3%A1ndome%20de%20observar%20las%20disposiciones%20espaciales%20de%20la%20protesta%20dentro%20de%20la%20ciudad.%20Ese%20fue%20mi%20argumento%20para%20poner%20a%20la%20danza%20como%20principal%20proyecto%20de%20la%20compa%C3%B1%C3%ADa.%20Una%20de%20las%20cosas%20que%20m%C3%A1s%20me%20conmovi%C3%B3%2C%20fue%20que%20dentro%20del%20estallido%20social%2C%20el%20cuerpo%2C%20la%20performatividad%20de%20la%20protesta%20y%2C%C2%A0%20por%20sobre%20todo%2C%20las%20danzas%20corales%2C%20volvieron%20a%20ser%20las%20protagonistas.%20Durante%20muchos%20a%C3%B1os%20por%20la%20falta%20de%20espacios%2C%20las%20compa%C3%B1%C3%ADas%20y%20los%20profesionales%20de%20la%20danza%20fuimos%20reduciendo%20nuestras%20posibilidades%20de%20contar%20con%20elencos%20numerosos%2C%20y%20las%20razones%20fueron%20diversas.%20Desde%20que%20no%20hay%20teatros%20donde%20uno%20pueda%20poner%20a%20treinta%20personas%2C%20hasta%20que%20no%20es%20sustentable%20una%20compa%C3%B1%C3%ADa%20con%20m%C3%A1s%20de%20diez%20o%20quince%20bailarines%2C%20porque%20o%20si%20no%2C%20se%20batalla%20demasiado%2C%20en%20t%C3%A9rminos%20econ%C3%B3micos.%20Y%20es%20muy%20triste%20ver%20c%C3%B3mo%20se%20hacen%20peripecias%20para%20poder%20sustentarse.%20Entonces%20la%20danza%20coral%2C%20como%20g%C3%A9nero%2C%20se%20hab%C3%ADa%20perdido%20por%20un%20tiempo%20y%20en%20el%20estallido%20social%20reaparece.%20Aparecen%20comparsas%2C%20las%20coreograf%C3%ADas%20masivas.%20Ah%C3%AD%2C%20existe%20mucho%20material%20para%20poder%20entender%20las%20formaciones%20espaciales%2C%20el%20cuerpo%20dispuesto%20dentro%20de%20una%20protesta%20y%20esa%20materialidad%20ocuparla%20como%20motor%20de%20metodolog%C3%ADa%E2%80%A6y%20bueno%2C%20ahora%20estamos%20confinados%2C%20entonces%20los%20m%C3%A1s%20probable%20es%20que%20el%20proyecto%20se%20tenga%20que%20realizar%20en%20el%202021%20porque%20las%20consecuencias%20de%20lo%20que%20est%C3%A1%20sucediendo%20ahora%20todav%C3%ADa%20no%20las%20podemos%20dimensionar.%0D%0A%0D%0ADesde%20este%20a%C3%B1o%20participas%20del%20proyecto%20esc%C3%A9nico%20Alias%20Ramona%20impulsado%20por%20el%20colectivo%20La%20Otra%20Danza%20de%20Colombia%2C%20que%20se%20traducir%C3%A1%20en%20una%20residencia%20para%20la%20creaci%C3%B3n%20de%20un%20montaje%20que%20abordar%C3%A1%20las%20biograf%C3%ADas%20de%20las%20colombianas%20Mar%C3%ADa%20Grave%20y%20Mar%C3%ADa%20Vel%C3%A1zquez%2C%20ex%20guerrilleras%20del%20M19.%20%C2%BFEn%20cu%C3%A1l%20figura%20femenina%20de%20la%20resistencia%20chilena%20te%20inspiraste%20para%20aportar%20a%20este%20montaje%20y%20por%20qu%C3%A9%3F%0D%0A%0D%0ADespu%C3%A9s%20de%20leer%20el%20libro%20%E2%80%9CChilenas%20en%20armas%E2%80%9D%20de%20la%20periodista%20Cherie%20Zalaquett%2C%20me%20convoc%C3%B3%20la%20figura%20de%20Carmen%20Castillo.%20Hubo%20una%20serie%20de%20cosas%20que%20me%20fueron%20fundiendo%20con%20ella%2C%20desde%20anecd%C3%B3ticas%20hasta%20biogr%C3%A1ficas.%20Primero%2C%20el%20d%C3%ADa%20del%20asesinato%20de%20Miguel%20Enr%C3%ADquez%20coincide%20con%20la%20fecha%20del%20triunfo%20del%20NO%2C%20que%20a%20la%20vez%20coincide%20con%20la%20fecha%20de%20mi%20cumplea%C3%B1os.%20Adem%C3%A1s%20me%20pasa%20con%20Carmen%2C%20que%20tuve%20cierta%20sincron%C3%ADa%20a%20partir%20de%20c%C3%B3mo%20ella%2C%20a%20trav%C3%A9s%20de%20la%20realizaci%C3%B3n%20art%C3%ADstica%2C%20va%20analizando%20y%20desmenuzando%20el%20trauma%20para%20poder%20procesarlo.%20Por%20%C3%BAltimo%2C%20una%20vez%20que%20investigu%C3%A9%20a%20Carmen%2C%20y%20tambi%C3%A9n%20bajo%20las%20directrices%20de%20Kalia%20Ronderos%2C%20que%20es%20la%20directora%20en%20Colombia%2C%20entend%C3%AD%20que%20lo%20mejor%20era%20crear%20y%20conceptualizar%20un%20arquetipo%20de%20la%20revolucionaria%20chilena%20y%20latinoamericana.%20Finalmente%20termin%C3%A9%20bas%C3%A1ndome%20en%20la%20biograf%C3%ADa%20de%20tres%20mujeres%20para%20poder%20aportar%20a%20esta%20investigaci%C3%B3n%20esc%C3%A9nica%3A%20en%20Carmen%20Catillo%2C%20en%20Lumi%20Videla%20y%20en%20Alejandra%20Holzapfel.%20%C2%BFQu%C3%A9%20es%20lo%20que%20me%20atraviesa%2C%20como%20un%20hilo%2C%20con%20estas%20tres%20mujeres%3F%20es%20el%20poder%20de%20elaborar%20una%20impronta%20en%20torno%20a%20la%20lucha%20pol%C3%ADtica%2C%20sin%20perder%20la%20reflexi%C3%B3n%20desde%20el%20feminismo%2C%20pero%20adem%C3%A1s%20sin%20perder%20la%20reflexi%C3%B3n%20desde%20la%20ternura%2C%20y%20desde%20el%20v%C3%ADnculo%20amoroso%20que%20tiene%20que%20tener%20toda%20revolucionaria%20o%20guerrillera%20con%20la%20vida%2C%20con%20el%20entorno.%20Ser%20guerrillera%20no%20es%20rendirle%20un%20culto%20a%20la%20muerte%2C%20sino%20todo%20lo%20contrario%3A%20es%20ser%20parte%20de%20las%20ganas%20de%20vivir.%0D%0A%0D%0AEl%208M%20reci%C3%A9n%20pasado%20se%20vivi%C3%B3%20la%20manifestaci%C3%B3n%20feminista%20m%C3%A1s%20impresionante%20y%20concurrida%20de%20la%20historia%20de%20Chile.%20%C2%BFCu%C3%A1les%20son%20las%20demandas%20m%C3%A1s%20relevantes%20que%20impulsa%20el%20movimiento%3F%20%C2%BFY%20cu%C3%A1les%20son%20las%20pr%C3%A1cticas%20machistas%20que%20a%C3%BAn%20permanecen%20arraigadas%20en%20el%20ambiente%20de%20la%20danza%3F%20%0D%0A%0D%0ALa%20demanda%20m%C3%A1s%20importe%20es%20poder%20tener%20decisi%C3%B3n%20y%20autonom%C3%ADa.%20Autonom%C3%ADa%20sobre%20nuestro%20cuerpo%20y%20que%20el%20%C3%BAtero%20deje%20de%20ser%20un%20campo%20de%20batalla%20de%20una%20buena%20vez.%20Yo%20no%20quiero%20que%20mi%20%C3%BAtero%20sea%20el%20campo%20de%20batalla%20de%20nadie%2C%20es%20mi%20lugar%2C%20donde%20solo%20yo%20puedo%20decidir.%20Como%20dijo%20Lemebel%2C%20si%20no%20eres%20due%C3%B1a%20de%20tu%20cuerpo%2C%20mujer%20%C2%BFde%20qu%C3%A9%20mierda%20eres%20due%C3%B1a%3F%20Creo%20que%20eso%20es%20lo%20m%C3%A1s%20importante%2C%20porque%20logrando%20la%20apertura%20de%20esa%20conciencia%2C%20se%20va%20a%20ir%20dando%20paso%20a%20otros%20lugares%2C%20a%20otros%20territorios.%20De%20hecho%2C%20una%20de%20las%20cosas%20que%20ha%20pasado%20dentro%20del%20proceso%20de%20investigaci%C3%B3n%20de%20Alias%20Ramona%2C%20ha%20sido%20darnos%20cuenta%20de%20que%20ni%20siquiera%20en%20los%20lugares%20m%C3%A1s%20revolucionarios%2C%20como%20en%20la%20guerrilla%2C%20el%20%C3%BAtero%20deja%20de%20ser%20un%20campo%20de%20batalla.%20Entonces%2C%20aborto%20libre%2C%20seguro%20y%20gratuito%3B%20justicia%20y%20verdad%20en%20los%20casos%20de%20abusos%20sexuales%20y%20femicidios%2C%20con%20penas%20efectivas%20para%20los%20criminales%3B%20igualdad%20salarial.%20En%20Chile%20la%20mayor%C3%ADa%20de%20las%20familias%20son%20monomarentales%2C%20donde%20la%20jefa%20de%20hogar%20es%20una%20mujer%2C%20por%20lo%20tanto%2C%20las%20mujeres%20no%20podemos%20seguir%20ganando%20menos.%20Para%20m%C3%AD%2C%20ese%20es%20el%20piso%20b%C3%A1sico.%20Y%20cu%C3%A1les%20son%20las%20pr%C3%A1cticas%20machistas%E2%80%A6bueno%2C%20partamos%20de%20que%20la%20mayor%C3%ADa%20de%20las%20personas%20que%20estudiamos%20la%20disciplina%20somos%20mujeres%2C%20y%20durante%20muchos%20a%C3%B1os%2C%20la%20figura%20de%20los%20directores%2C%20era%20lo%20que%20m%C3%A1s%20pesaba.%20En%20ese%20sentido%20me%20atrevo%20a%20decir%20que%20en%20el%20Espiral%2C%20por%20ejemplo%2C%20que%20es%20una%20escuela%20que%20fue%20comandada%20por%20una%20figura%20muy%20masculina%20como%20la%20de%20Patricio%20Bunster%2C%20en%20t%C3%A9rminos%20generacionales%2C%20somos%20core%C3%B3grafas%20las%20que%20hemos%20destacado%20ah%C3%AD%3A%20Paulina%20Vielma%2C%20Carolina%20Bravo%2C%20Ana%20Carvajal%2C%20Ana%20Albornoz.%20Existen%20mujeres%20que%20se%20han%20hecho%20un%20espacio.%20Creo%20que%20en%20el%20ambiente%20de%20la%20danza%2C%20al%20igual%20que%20en%20el%20ambiente%20del%20teatro%2C%20el%20rol%20de%20la%20direcci%C3%B3n%20todav%C3%ADa%20es%20un%20territorio%20masculino%2C%20el%20rol%20de%20la%20dramaturgia%20todav%C3%ADa%20es%20un%20territorio%20masculino%2C%20y%20donde%20t%C3%BA%2C%20como%20directora%2C%20eres%20validada%20si%20los%20hombres%20te%20validan.%20Es%20muy%20extra%C3%B1o.%20La%20gente%20no%20soporta%20mucho%20a%20una%20mujer%20l%C3%ADder%2C%20que%20mande.%20El%20rol%20del%20poder%20y%20de%20la%20posici%C3%B3n%20para%20ejecutar%2C%20todav%C3%ADa%20es%20un%20terreno%20que%20disputamos%20las%20mujeres%20que%20lideramos%20proyectos.%20Pero%20en%20el%20caso%20de%20la%20danza%2C%20eso%20no%20pasa%20solamente%20porque%20se%20reniegue%20de%20las%20mujeres%2C%20sino%20porque%20yo%20creo%20que%20la%20danza%20plantea%20otras%20pr%C3%A1cticas%20que%20no%20son%20patriarcales%20propiamente%20tal.%20Chile%20es%20un%20pa%C3%ADs%20de%20literatos%2C%20entonces%20el%20peso%20de%20la%20palabra%20aqu%C3%AD%20es%20muy%20importante%2C%20muy%20patriarcal%2C%20muy%20masculino%2C%20muy%20fuerte.%20Y%20la%20danza%20no%20entra%20en%20esa%20org%C3%A1nica.%20En%20la%20danza%20la%20palabra%20es%20un%20cuerpo%20m%C3%A1s%2C%20no%20es%20la%20protagonista.%0D%0A%0D%0AEl%2018%20de%20octubre%20del%20a%C3%B1o%20pasado%20marc%C3%B3%20el%20inicio%20del%20estallido%20social.%20Por%20primera%20vez%20desde%20el%20retorno%20a%20la%20democracia%20el%20presidente%20declara%20Estado%20de%20Emergencia%20y%20regresan%20los%20militares%20a%20las%20calles%20a%20reprimir%20la%20protesta%20junto%20a%20Carabineros.%20Se%20registran%20muertes%2C%20torturas%2C%20violaciones%2C%20mutilaciones%20y%20miles%20de%20detenidos.%20%C2%BFC%C3%B3mo%20crees%20que%20ha%20impactado%20en%20el%20movimiento%20y%20en%20el%20cuerpo%20social%20la%20violenta%20represi%C3%B3n%20impulsada%20por%20el%20gobierno%3F%20%0D%0A%0D%0APara%20empezar%2C%20el%20Estado%20nunca%20ha%20depuesto%20el%20uso%20de%20la%20violencia%20y%20la%20represi%C3%B3n.%20El%20ejemplo%20m%C3%A1s%20claro%20es%20la%20continua%20represi%C3%B3n%20contra%20el%20pueblo%20mapuche.%20Lo%20que%20pasa%20es%20que%20en%20democracia%20no%20se%20hab%C3%ADa%20hecho%20tan%20pornogr%C3%A1fico%2C%20tan%20obsceno%2C%20tan%20frontal%2C%20tan%20abyecto.%20Como%20adem%C3%A1s%20estamos%20en%20una%20era%20tan%20mediatizada%2C%20con%20tantos%20registros%20del%20horror%2C%20el%20escenario%20comenz%C3%B3%20a%20provocar%20reacciones%20demasiado%20at%C3%A1vicas.%20El%20miedo%20m%C3%A1s%20rec%C3%B3ndito%20se%20volvi%C3%B3%20s%C3%ADntoma%20y%20los%20sentidos%20se%20vieron%20absolutamente%20vulnerados.%20Para%20m%C3%AD%2C%20el%20estado%20mayor%20del%20horror%20es%20la%20tortura%2C%20no%20hay%20punto%20de%20comparaci%C3%B3n%20con%20eso%2C%20y%20se%20ha%20sistematizado%20una%20forma%20de%20tortura%20masiva%20a%20los%20manifestantes%20en%20el%20mismo%20enfrentamiento.%20Eso%20lo%20entiendes%20cuando%20te%20vas%20enterando%20de%20que%2C%20por%20ejemplo%2C%20las%20bombas%20lacrim%C3%B3genas%20est%C3%A1n%20en%20su%20mayor%C3%ADa%20vencidas%20y%20que%20la%20orden%20es%20que%20tu%20cuerpo%20se%20vuelva%20el%20blanco%20de%20tiro.%20Hay%20un%20proyecto%20muy%20interesante%20en%20una%20p%C3%A1gina%20de%20Instagram%2C%20que%20se%20llama%20noventa%20grados%2C%20que%20es%20la%20posici%C3%B3n%20corporal%20que%20tiene%20que%20tener%20un%20tirador.%20Cuando%20el%20codo%20est%C3%A1%20en%20noventa%20grados%2C%20est%C3%A1%20disparando%20directamente%20al%20cuerpo%20humano%20que%20tiene%20al%20frente.%20No%20est%C3%A1%20disparando%20al%20cielo%20ni%20al%20rebote%20del%20suelo.%20El%20proyecto%20se%20llama%20as%C3%AD%2C%20porque%20hay%20demasiados%20registros%20de%20milicos%20y%20pacos%20disparando%20en%20ese%20%C3%A1ngulo.%20Creo%20que%20lo%20m%C3%A1s%20perverso%20de%20todo%20esto%2C%20es%20que%20la%20orden%20no%20era%20la%20de%20matar%2C%20sino%20que%20la%20de%20provocar%20algo%20similar%20a%20lo%20que%20pasaba%20en%20dictadura%3A%20lograr%20que%20te%20conviertas%20en%20el%20relato%20viviente%20del%20horror%20y%20en%20testigo%20de%20c%C3%B3mo%20el%20poder%20te%20puede%20llegar%20a%20maltratar%20impunemente.%20El%20objetivo%20es%20dejarte%20con%20secuelas%2C%20como%20la%20mutilaci%C3%B3n%20de%20los%20ojos%2C%20o%20partirte%20el%20cr%C3%A1neo.%20Cuando%20la%20recomendaci%C3%B3n%20de%20la%20Comisi%C3%B3n%20Interamericana%20de%20Derechos%20Humanos%2C%20fue%20que%20la%20polic%C3%ADa%20chilena%20se%20empezara%20a%20asesorar%20por%20otras%20polic%C3%ADas%20que%20tienen%20distintos%20protocolos%2C%20y%20lo%20%C3%BAnico%20que%20rescataron%20de%20la%20polic%C3%ADa%20espa%C3%B1ola%2C%20que%20los%20estaba%20asesorando%2C%20fue%20que%20en%20vez%20de%20lanzar%20gases%20y%20disparar%20perdigones%2C%20se%20implementaran%20estos%20carros%20que%20ensordecen%20a%20la%20multitud%2C%20ah%C3%AD%20confirm%C3%A9%20que%20en%20el%20fondo%20esto%20fue%20y%20sigue%20siendo%20una%20declaraci%C3%B3n%20de%20guerra%20en%20contra%20de%20los%20sentidos.%20En%20t%C3%A9rminos%20del%20miedo%2C%20uno%20siempre%20tiende%20a%20pensar%20que%20el%20miedo%20solamente%20te%20anquilosa%20y%20no%20es%20as%C3%AD.%20Creo%20que%20ante%20el%20horror%20son%20distintas%20las%20manifestaciones%20que%20se%20desatan.%20Puede%20venir%20un%20ataque%20de%20vehemencia%20que%20te%20lleva%20a%20realizar%20una%20declaraci%C3%B3n%20de%20principios%20donde%20dices%3A%20lo%20%C3%BAnico%20que%20me%20queda%20es%20mi%20cuerpo%2C%20que%20me%20lo%20quieres%20mutilar%2C%20entonces%2C%20voy%20a%20ir%20a%20protestar%20sin%20escudo%2C%20sin%20ninguna%20protecci%C3%B3n.%20Es%20un%20acto%20suicida%2C%20que%20para%20m%C3%AD%20es%20s%C3%BAper%20angustiante%2C%20porque%20por%20lo%20general%2C%20esa%20declaraci%C3%B3n%20de%20enfrentamiento%20cuerpo%20a%20cuerpo%20contra%20las%20fuerzas%20armadas%2C%20que%20lanza%20la%20primera%20l%C3%ADnea%2C%20proviene%20de%20cabros%20j%C3%B3venes.%20Entonces%2C%20a%20m%C3%AD%2C%20me%20viene%20una%20reacci%C3%B3n%20m%C3%A1s%20bien%20maternal%20de%20decirles%3A%20esto%20no%20es%20nuevo%2C%20son%20siglos%20en%20esto%2C%20no%20se%20expongan%20de%20esa%20forma.%20Y%20esa%20es%20una%20reacci%C3%B3n%20ante%20el%20miedo%20a%20ser%20reducido%2C%20a%20ser%20vejado.%0D%0A%0D%0AHoy%2C%20el%20pa%C3%ADs%20se%20encuentra%20en%20cuarentena%20intentando%20contener%20la%20pandemia.%20Existe%20restricci%C3%B3n%20y%20prohibici%C3%B3n%20de%20desplazamientos%2C%20el%20cuerpo%20y%20su%20circulaci%C3%B3n%20aparecen%20nuevamente%20como%20motivo%20de%20peligro%2C%20esta%20vez%20como%20veh%C3%ADculo%20de%20contagio.%20Dentro%20de%20este%20momento%20de%20aislaci%C3%B3n%20y%20detenci%C3%B3n%2C%20%C2%BFpiensas%20que%20es%20posible%20una%20rearticulaci%C3%B3n%20del%20movimiento%20social%2C%20pensando%20tambi%C3%A9n%20desde%20el%20punto%20de%20vista%20de%20la%20danza%3F%0D%0A%0D%0AEn%20general%20yo%20creo%20que%20existe%20la%20posibilidad%20de%20rearticular%20el%20movimiento.%20Tenemos%20que%20pensar%20c%C3%B3mo%20rearticularlo%20y%20evitar%20sobre%20reaccionar%20a%20las%20provocaciones%20que%20la%20autoridad%20constantemente%20nos%20est%C3%A1%20lanzando.%20C%C3%B3mo%20protestar%20con%20el%20cuerpo%20y%20no%20solamente%20a%20trav%C3%A9s%20de%20la%20pantalla%20es%20la%20gran%20interrogante.%20Creo%20que%20hemos%20hecho%20poca%20reflexi%C3%B3n%20sobre%20eso%20porque%20en%20el%20fondo%20hay%20mucho%20miedo%20contenido%2C%20miedo%20arcaico.%20Por%20otra%20parte%2C%20la%20danza%2C%20definitivamente%2C%20es%20uno%20de%20los%20gremios%20m%C3%A1s%20trastocados.%20Como%20gremio%20no%20estamos%20dimensionando%20las%20consecuencias%20que%20esto%20puede%20tener%2C%20porque%20no%20sabemos%20en%20cu%C3%A1ntos%20a%C3%B1os%20m%C3%A1s%2C%20se%20van%20a%20volver%20a%20llenar%20las%20salas%20de%20teatro.%20Nunca%20se%20llenaron%20mucho%2C%20pero%20puede%20quedar%20flotando%20una%20posibilidad%20de%20que%20la%20gente%20no%20quiera%20reunirse.%20Con%20mi%20compa%C3%B1%C3%ADa%20realizamos%20montajes%20masivos%20de%20cincuenta%20personas%20para%20arriba.%20Nos%20hemos%20preguntado%20mucho%20c%C3%B3mo%20lo%20vamos%20a%20hacer%2C%20c%C3%B3mo%20vamos%20a%20juntar%20a%20treinta%20personas%20movi%C3%A9ndose%20sudadas%2C%20haciendo%20contacto%20en%20una%20sala.%20C%C3%B3mo%20nos%20vamos%20a%20volver%20a%20tocar%2C%20despu%C3%A9s%20de%20que%20nos%20prohibieron%20tocarnos.%20El%20miedo%20al%20contagio%20y%20a%20la%20muerte%20se%20hace%20presente%2C%20pero%20la%20humanidad%20siempre%20vuelve%20a%20encontrarse%20con%20su%20cad%C3%A1ver%2C%20con%20el%20cad%C3%A1ver%20putrefacto%20ante%20la%20mirada%20at%C3%B3nita%20del%20resto.%20Por%20eso%20hablo%20de%20lo%20arcaico%2C%20de%20aquello%20que%20est%C3%A1%20en%20lo%20m%C3%A1s%20inconsciente%20de%20nuestra%20cabeza.%20Creo%20que%20a%C3%BAn%20estamos%20en%20shock%20de%20tener%20que%20mirar%20ese%20cuerpo%20abyecto%20de%20nuevo.%20En%20este%20escenario%20de%20emergencia%2C%20de%20enfermedad%2C%20los%20ancianos%20se%20llevan%20la%20peor%20parte%2C%20ese%20es%20uno%20de%20los%20puntos%20que%20m%C3%A1s%20me%20quiebra.%20No%20puede%20ser%20que%20la%20generaci%C3%B3n%20que%20vivi%C3%B3%20el%20toque%20de%20queda%2C%20la%20p%C3%A9rdida%20de%20su%20gente%2C%20la%20p%C3%A9rdida%20de%20un%20pa%C3%ADs%2C%20que%20forzosamente%20tuvo%20que%20acomodarse%20a%20un%20modelo%20nefasto%2C%20para%20no%20morirse%20de%20pena%2C%20tenga%20que%20sobrevivir%20a%20un%20sistema%20de%20AFP%20y%20trabajar%20y%20trabajar%20y%20trabajar.%20Y%20cuando%20llega%20al%20punto%20de%20su%20vida%20donde%20se%20supone%20que%20su%20cuerpo%20va%20a%20poder%20descansar%2C%20es%20imposible%2C%20porque%20est%C3%A1%20amenazado%20por%20un%20sistema%20indigno%20donde%20no%20tienes%20plata%20para%20pagar%20una%20cl%C3%ADnica%2C%20donde%20no%20tienes%20plata%20para%20apelar%20a%20la%20decencia.%20No%20puedo%20creerlo.%20La%20violencia%20contra%20la%20generaci%C3%B3n%20de%20nuestros%20padres%20es%20un%20punto%20que%20me%20provoca%20mucho%20dolor.%20Chile%20tiene%20un%20imaginario%20demasiado%20neoliberal%2C%20donde%20el%20cuerpo%20anciano%20y%20el%20cuerpo%20enfermo%20no%20sirven%20para%20nada.%20Por%20eso%20creo%20que%20la%20rearticulaci%C3%B3n%20del%20movimiento%20es%20posible%2C%20pero%20por%20sobre%20todo%2C%20necesaria.%0D%0A%0D%0ALos%20cuerpos%20femeninos%2C%20son%20y%20han%20sido%20intensamente%20reprimidos%20en%20nuestra%20cultura%2C%20acentu%C3%A1ndose%20esta%20violencia%20durante%20per%C3%ADodos%20de%20crisis%20como%20el%20actual.%20Se%20ha%20registrado%20un%20aumento%20a%20nivel%20mundial%20de%20violencia%20contra%20las%20mujeres%20durante%20la%20cuarentena.%20El%20a%C3%B1o%20pasado%20estrenaste%20junto%20a%20tu%20colectivo%20la%20obra%20Ekeka%2C%20que%20surgi%C3%B3%20como%20idea%20a%20partir%20de%20talleres%20dirigidos%20a%20v%C3%ADctimas%20de%20violencia%20de%20g%C3%A9nero.%20En%20ese%20sentido%2C%20la%20obra%20presenta%20una%20figura%20femenina%20que%20lleva%20a%20cuestas%20m%C3%BAltiples%20objetos.%20En%20tu%20opini%C3%B3n%20%C2%BFc%20on%20qu%C3%A9%20cargan%20hoy%20las%20mujeres%2C%20contra%20qu%C3%A9%20luchan%20y%20a%20qu%C3%A9%20se%20aferran%3F%20%0D%0A%0D%0ASiempre%20cuando%20me%20hacen%20preguntas%20parecidas%20a%20esta%2C%20doy%20dos%20ejemplos%20bien%20claros%3A%20el%20primero%20apunta%20al%20libro%20El%20Suicidio%20de%20Durkheim%2C%20donde%20queda%20de%20manifiesto%20que%20en%20el%20mundo%20los%20suicidios%20mayoritariamente%20son%20cometidos%20por%20hombres.%20La%20cantidad%20de%20mujeres%20que%20se%20suicida%20es%20menor.%20Uno%20de%20los%20postulados%20de%20Durkheim%2C%20es%20que%20las%20mujeres%20tendr%C3%ADan%20intr%C3%ADnsecamente%20la%20noci%C3%B3n%20del%20v%C3%ADnculo.%20Entonces%2C%20por%20lo%20tanto%2C%20experimentar%C3%ADan%20n%C3%ADtidamente%20la%20angustia%20ante%20la%20incertidumbre%20de%20con%20qui%C3%A9n%20se%20van%20a%20quedar%20sus%20hijos%2C%20su%20abuela%20o%20su%20madre%20en%20caso%20de%20que%20ellas%20no%20est%C3%A9n.%20Esa%20noci%C3%B3n%20ser%C3%ADa%20la%20que%20las%20hace%20permanecer.%20El%20segundo%20ejemplo%2C%20es%20que%20dentro%20de%20la%20poblaci%C3%B3n%20penal%20chilena%2C%20solamente%20el%205%25%20de%20los%20reclusos%20a%20nivel%20nacional%20son%20mujeres.%20Dentro%20de%20ese%20porcentaje%20son%20muy%20pocas%20las%20que%20est%C3%A1n%20por%20delitos%20de%20homicidio.%20Por%20lo%20general%2C%20est%C3%A1n%20por%20delitos%20vinculados%20al%20narcotr%C3%A1fico%2C%20que%20responde%20a%20una%20forma%20de%20sustentar%20el%20n%C3%BAcleo%20familiar%20como%20sea.%20El%20porcentaje%20de%20asesinatos%20se%20divide%20entre%20asesinatos%20de%20agresores%20de%20su%20n%C3%BAcleo%3A%20el%20violador%20de%20su%20hija%20o%20su%20propio%20abusador%2C%20como%20acto%20de%20leg%C3%ADtima%20defensa.%20Y%20otro%2C%20que%20es%20muy%20terrible%2C%20que%20son%20los%20infanticidios%3A%20mujeres%20que%20matan%20a%20sus%20hijos%20para%20que%20no%20padezcan.%20Esta%20ser%C3%ADa%20una%20forma%20de%20matar%20el%20v%C3%ADnculo%20para%20poder%20replantearse%20la%20vida.%20El%20tema%20vincular%20en%20la%20mujer%2C%20que%20puede%20sonar%20muy%20rom%C3%A1ntico%2C%20tambi%C3%A9n%20puede%20terminar%20siendo%20una%20c%C3%A1rcel.%20Creo%20que%20hoy%2C%20por%20primera%20vez%2C%20las%20mujeres%20tenemos%20cierto%20atisbo%20y%20posibilidad%20de%20replantearnos%20esa%20forma%20de%20participar%20en%20el%20mundo.%20Esa%20cualidad%20innata%2C%20de%20la%20que%20nos%20hicieron%20sentir%20orgullosas%20toda%20la%20vida%2C%20hoy%20d%C3%ADa%2C%20por%20fin%20est%C3%A1%20siendo%20cuestionada.%20Se%20busca%20determinar%20si%20corresponde%20a%20una%20herencia%20inoculada%20para%20formar%20parte%20de%20una%20estructura%20que%20favorece%20al%20patriarcado%2C%20o%20si%20es%20realmente%20algo%20instintivo.%20Entonces%2C%20dentro%20de%20las%20innumerables%20cargas%20que%20llevan%20las%20mujeres%2C%20creo%20que%20la%20imposici%C3%B3n%20del%20v%C3%ADnculo%20como%20lugar%20de%20santificaci%C3%B3n%20est%C3%A1%20replante%C3%A1ndose.%20Pienso%20que%20estamos%20en%20un%20momento%20de%20transici%C3%B3n%20y%20que%20las%20mujeres%20nos%20estamos%20aferrando%20a%20un%20cuerpo%20m%C3%A1s%20pol%C3%ADtico.%20Nos%20estamos%20aferrando%20a%20otras%20mujeres%2C%20a%20otras%20formas%20de%20articularnos%2C%20que%20van%20m%C3%A1s%20all%C3%A1%20de%20los%20hijos%20y%20de%20los%20hombres.%0D%0A%0D%0AFoto%3A%20Elisa%20Beniscelli%20Contreras.%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F
%0A%0AEntrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%0A%0A%E2%80%9CChile%20tiene%20un%20imaginario%20demasiado%20neoliberal%2C%20donde%20el%20cuerpo%20anciano%20y%20el%20cuerpo%20enfermo%20no%20sirven%20para%20nada%E2%80%9D.%0D%0A%0D%0AJavier%20Riveros.%2028%2F04%2F2020.%20Directora%20y%20docente%2C%20con%20una%20formaci%C3%B3n%20que%20va%20desde%20el%20jazz%20dance%20hasta%20las%20danza%20contempor%C3%A1nea%2C%20es%20la%20primera%20ganadora%20de%20los%20premios%20%E2%80%9CCarmen%20Barros%E2%80%9D%20a%20la%20mejor%20direcci%C3%B3n%20coreogr%C3%A1fica%202019%2C%20por%20su%20trabajo%20en%20el%20musical%20%E2%80%9CPateando%20Piedras%E2%80%9D.%20Desde%20la%20cesant%C3%ADa%20provocada%20por%20la%20actual%20crisis%20sanitaria%20y%20en%20la%20semana%20internacional%20de%20la%20danza%2C%20Tania%20Rojas%20Benvenuto%2C%20analiza%20el%20panorama%20de%20la%20danza%20y%20las%20artes%20esc%C3%A9nicas%20en%20tiempos%20de%20protesta%20y%20de%20pandemia.%0D%0A%0D%0AEl%20a%C3%B1o%20pasado%20fuiste%20reconocida%20con%20el%20premio%20Carmen%20a%20la%20mejor%20direcci%C3%B3n%20coreogr%C3%A1fica%20por%20tu%20trabajo%20en%20el%20musical%20%E2%80%9CPateando%20Piedras%E2%80%9D.%20El%20a%C3%B1o%20pasado%20Joan%20Jara%20estuvo%20nominada%20para%20el%20Premio%20Nacional%20de%20Artes%20de%20la%20Representaci%C3%B3n%2C%20quedando%20el%20premio%20finalmente%20en%20manos%20de%20Ram%C3%B3n%20Griffero.%20El%20sindicato%20de%20profesionales%20de%20la%20danza%20present%C3%B3%20un%20reclamo%20ante%20la%20ministra%20de%20las%20Culturas%2C%20Consuelo%20Vald%C3%A9s%2C%20acusando%20que%20desde%201946%20solo%20han%20sido%20premiados%20dos%20representantes%20de%20la%20danza%20%28Ernst%20Uthoff%20y%20Malucha%20Solari%29.%20%C2%BFC%C3%B3mo%20ves%20el%20lugar%20que%20se%20le%20ha%20destinado%20a%20la%20danza%20en%20cuanto%20a%20su%20reconocimiento%20institucional%20en%20Chile%3F%20%0D%0A%0D%0ACreo%20que%20a%20la%20danza%20le%20ha%20costado%20demasiado%20aparecer%2C%20por%20su%20nombre%2C%20por%20sus%20c%C3%B3digos%20y%20por%20su%20naturaleza%20en%20la%20escena%20chilena.%20Hasta%20el%20a%C3%B1o%2099%2C%20por%20ejemplo%2C%20el%20%C3%A1rea%20de%20danza%20depend%C3%ADa%20del%20%C3%A1rea%20de%20m%C3%BAsica%20del%20Ministerio%20de%20Educaci%C3%B3n%2C%20cuando%20no%20exist%C3%ADa%20el%20Ministerio%20de%20las%20Artes%20y%20las%20Culturas.%20Durante%20a%C3%B1os%20los%20profesionales%20de%20la%20danza%20que%20egresamos%20con%20el%20t%C3%ADtulo%20de%20licenciados%20y%20pedagogos%2C%20muchas%20veces%2C%20cuando%20llegamos%20a%20los%20colegios%20a%20dar%20clases%2C%20dentro%20del%20sistema%20escolar%20chileno%2C%20tenemos%20que%20estar%20bajo%20la%20tutor%C3%ADa%20de%20un%20profesor%20de%20Educaci%C3%B3n%20F%C3%ADsica%2C%20porque%20hasta%20el%20d%C3%ADa%20de%20hoy%20a%20nuestra%20disciplina%20ni%20siquiera%20se%20la%20reconoce%20como%20ramo.%20Son%20distintos%20factores%20los%20que%20influyen%20para%20que%20este%20arte%20no%20sea%20reconocido%20como%20debiera.%20Primero%2C%20porque%20siempre%20se%20ha%20hecho%20una%20p%C3%A9sima%20asociaci%C3%B3n%20de%20que%20la%20danza%20es%20como%20una%20especie%20de%20hermana%20chica%20del%20teatro.%20Desde%20el%20minuto%20en%20que%20se%20instala%20ese%20dogma%2C%20es%20muy%20complejo%20hacerle%20entender%20a%20la%20gente%2C%20y%20a%20las%20propias%20personas%20del%20mundo%20del%20teatro%2C%20que%20la%20danza%20tiene%20sus%20c%C3%B3digos%2C%20tiene%20su%20naturaleza%20y%20que%20se%20gesta%20de%20distintas%20maneras%2C%20independiente%20de%20si%20hay%20lugares%20donde%20coincide%20con%20el%20teatro%20o%20no.%20Tambi%C3%A9n%2C%20porque%20existen%20muy%20pocas%20instituciones%20que%20imparten%20la%20carrera%2C%20lo%20que%20hace%20que%20siempre%20seamos%20menos%20cantidad%20de%20profesionales%20en%20el%20medio.%20Otro%20factor%20que%20influye%2C%20es%20que%20el%20gremio%20de%20la%20danza%2C%20en%20s%C3%AD%20mismo%2C%20tiene%20cierta%20carencia%20hist%C3%B3rica%20en%20su%20org%C3%A1nica.%20Aparte%20de%20eso%20est%C3%A1%20el%20mundo%20teatral%2C%20del%20cual%20yo%20tambi%C3%A9n%20me%20siento%20parte%2C%20porque%20el%20reconocimiento%20hacia%20mi%20trabajo%20ha%20provenido%20desde%20ese%20mundo%2C%20y%20mi%20carrera%20la%20he%20podido%20desarrollar%20tambi%C3%A9n%20ah%C3%AD.%20Pero%20desde%20el%20momento%20en%20que%20se%20ponen%20en%20cuestionamiento%20los%20l%C3%ADmites%20de%20las%20disciplinas%20esc%C3%A9nicas%2C%20evidentemente%2C%20que%20el%20%E2%80%9Chermano%20mayor%E2%80%9D%20va%20a%20ganar%2C%20o%20sea%2C%20va%20a%20adquirir%20mayores%20espacios.%20Hay%20muchos%20directores%20de%20teatro%20que%20dirigen%20obras%20de%20danza%2C%20hay%20muchas%20instituciones%20culturales%20que%20al%20momento%20de%20realizar%20convocatorias%2C%20seleccionan%20un%20n%C3%BAmero%20no%20menor%20de%20artistas%20que%20provienen%20del%20mundo%20del%20teatro.%20Por%20ejemplo%2C%20la%20sala%20b2%20del%20GAM%2C%20que%20estaba%20concebida%20para%20ser%20una%20sala%20de%20danza%2C%20hoy%20d%C3%ADa%20se%20comparte%20tambi%C3%A9n%20con%20teatro%2C%20y%20as%C3%AD%2C%20un%20sinf%C3%ADn%20de%20lugares%20que%20se%20tienen%20que%20estar%20disputando%20constantemente.%20Y%20claro%2C%20con%20el%20tema%20del%20Premio%20Nacional%20de%20Arte%2C%20yo%20con%20todo%20el%20respeto%20que%20le%20tengo%20a%20Ram%C3%B3n%20Griffero%2C%20porque%20soy%20una%20admiradora%20de%20su%20trabajo%2C%20sobre%20todo%20de%20su%20trabajo%20conceptual%20en%20torno%20a%20la%20dramaturgia%20del%20espacio%2C%20no%20puedo%20creer%20que%20en%20un%20a%C3%B1o%20donde%20la%20figura%20de%20lo%20femenino%20y%20donde%20el%20feminismo%20tomaron%20fuerza%2C%20no%20se%20le%20otorgue%20el%20premio%20a%20una%20mujer%20como%20Joan.%0D%0A%0D%0AEl%20reclamo%20del%20sindicato%20tambi%C3%A9n%20apunt%C3%B3%20a%20que%20el%20jurado%20estuvo%20compuesto%2C%20mayoritariamente%2C%20por%20personas%20del%20mundo%20del%20teatro%2C%20entonces%20se%20aleg%C3%B3%20en%20contra%20de%20la%20desigualdad%20y%20desprolijidad%20al%20elegir%20a%20ese%20jurado.%20%C2%BFT%C3%BA%20compartes%20esa%20queja%3F%20%0D%0A%0D%0AAbsolutamente.%20Yo%20creo%20que%20una%20de%20las%20tantas%20cosas%20lindas%20que%20ha%20tra%C3%ADdo%20el%20feminismo%2C%20es%20la%20revoluci%C3%B3n%20en%20torno%20a%20la%20toma%20de%20conciencia%20y%20la%20protecci%C3%B3n%20de%20las%20minor%C3%ADas.%20Esa%20sensibilidad%20se%20deber%C3%ADa%20aplicar%20en%20todas%20las%20pr%C3%A1cticas%20y%20me%20extra%C3%B1a%20que%20cierto%20sector%20del%20teatro%20no%20instale%20esa%20praxis.%20Tengo%20la%20certeza%20de%20que%20nuestros%20colegas%20teatrales%20han%20sido%20testigos%20de%20c%C3%B3mo%20la%20danza%20ha%20estado%20todos%20estos%20a%C3%B1os%20tratando%20de%20estar%20presente.%20Y%20me%20resulta%20curioso%2C%20por%20decir%20lo%20menos%2C%20que%20a%20la%20hora%20de%20tener%20un%20rol%2C%20como%20el%20de%20ser%20jurado%20de%20un%20Premio%20Nacional%2C%20se%20sigan%20eligiendo%20entre%20ellos%20mismos%2C%20cuando%20hay%20una%20minor%C3%ADa%20que%20ha%20tratado%20de%20aparecer%20y%20que%20no%20ha%20sido%20considerada.%20Ah%C3%AD%20creo%20que%20hay%20una%20responsabilidad%20por%20el%20resto%20de%20las%20disciplinas%2C%20y%20especialmente%20por%20parte%20del%20mundo%20del%20teatro%2C%20porque%20tienen%20que%20ser%20conscientes%20de%20la%20maquinaria%20que%20pueden%20promover.%20Existen%20%E2%80%9Crostros%E2%80%9D%20en%20el%20teatro%2C%20rostros%20en%20comerciales%2C%20teleseries%2C%20gigantograf%C3%ADas%20con%20sus%20obras%2C%20profesionales%20que%20egresaron%20de%20sus%20escuelas%20que%20asumen%20direcciones%20en%20centros%20culturales%2C%20que%20asumen%20direcciones%20en%20teatros%2C%20que%20asumen%20direcciones%20de%20%C3%A1rea%20en%20el%20MINCAP%E2%80%A6Existe%20un%20rol%20pol%C3%ADtico%20cuando%20ya%20est%C3%A1s%20en%20esa%2C%20y%20creo%20que%20ellos%20no%20han%20sido%20conscientes%20de%20la%20posibilidad%20que%20tienen%20de%20ser%20un%20respaldo%20para%20el%20gremio%20de%20la%20danza.%20Entonces%20siento%20un%20teatro%20voraz%20en%20ese%20sentido.%20Por%20otra%20parte%2C%20ser%C3%ADa%20ideal%20que%20las%20artes%20de%20la%20representaci%C3%B3n%20no%20estuvieran%20todas%20juntas%20compitiendo%20por%20un%20mismo%20premio%2C%20pero%20yo%20del%20poder%20no%20espero%20mucho.%20Entonces%2C%20creo%20que%20debiera%20existir%20una%20org%C3%A1nica%20que%20naciera%20desde%20los%20mismos%20artistas%2C%20en%20que%20un%20a%C3%B1o%20le%20corresponde%20a%20una%20disciplina%2C%20al%20otro%20a%C3%B1o%20le%20corresponde%20a%20la%20otra.%20Y%20que%20fu%C3%A9ramos%20los%20profesionales%20de%20las%20artes%20de%20la%20representaci%C3%B3n%2C%20los%20que%20aplic%C3%A1ramos%20ese%20m%C3%A9todo%20para%20asegurar%20una%20alternancia.%20Porque%20claramente%20Ernst%20Uthoff%20y%20Malucha%20Solari%2C%20que%20son%20absolutamente%20referentes%20para%20el%20mundo%20de%20la%20danza%2C%20por%20supuesto%20que%20no%20son%20los%20%C3%BAnicos%20representantes%20que%20han%20destacado%20a%20nivel%20nacional.%20Ellos%20son%20dos%20personas%20que%20se%20formaron%20bajo%20el%20alero%20de%20la%20Universidad%20de%20Chile%2C%20que%20es%20la%20casa%20matriz%20de%20la%20danza%20moderna%2C%20que%20acogi%C3%B3%20e%20invit%C3%B3%20a%20Uthoff%20y%20a%20Lola%20Botka%20para%20crear%20la%20Escuela%20de%20Danza%20de%20la%20Universidad%20y%20luego%20el%20Ballet%20Nacional%20Chileno%2C%20que%20fue%20la%20primera%20compa%C3%B1%C3%ADa%20profesional%20de%20danza%20en%20el%20pa%C3%ADs.%20Por%20otro%20lado%2C%20la%20Malucha%20Solari%20fue%20una%20persona%20que%20se%20arriesg%C3%B3%20a%20salir%20de%20los%20c%C3%A1nones%20de%20lo%20moderno%20o%20lo%20cl%C3%A1sico%20y%20fue%20m%C3%A1s%20all%C3%A1%3B%20ella%20tuvo%20un%20v%C3%ADnculo%20muy%20profundo%20con%20las%20danzas%20afro%2C%20por%20ejemplo.%20Adem%C3%A1s%2C%20fue%20la%20creadora%20de%20los%20primeros%20programas%20de%20danza%20para%20la%20educaci%C3%B3n%20y%20su%20iniciativa%20m%C3%A1s%20potente%20fue%20que%20form%C3%B3%20la%20escuela%20de%20danza%20de%20la%20Universidad%20ARCIS%2C%20que%20a%20mi%20parecer%2C%20fue%20la%20cuna%20del%20movimiento%20contempor%C3%A1neo%20en%20Chile.%20Entonces%2C%20totalmente%20merecidos%20ambos%20premios.%20Y%2C%20bueno%2C%20despu%C3%A9s%20se%20postul%C3%B3%20a%20Patricio%20Bunster%2C%20que%20no%20recibi%C3%B3%20el%20premio%20y%20falleci%C3%B3%2C%20y%20el%20a%C3%B1o%20pasado%20se%20intent%C3%B3%20con%20Joan%20Jara%20y%20tampoco%20se%20pudo.%0D%0A%0D%0ADesde%20hace%20siete%20a%C3%B1os%20has%20estado%20a%20cargo%20de%20la%20direcci%C3%B3n%20coreogr%C3%A1fica%20de%20los%20montajes%20musicales%20de%20la%20compa%C3%B1%C3%ADa%20Hermanos%20Ibarra%20Roa%2C%20que%20cuentan%20con%20numerosos%20elencos.%20%C2%BFC%C3%B3mo%20surge%20tu%20v%C3%ADnculo%20con%20la%20compa%C3%B1%C3%ADa%3F%20y%20%C2%BFc%C3%B3mo%20ha%20sido%20la%20experiencia%20de%20trabajar%20con%20elencos%20ciudadanos%3F%20%0D%0A%0D%0AMi%20v%C3%ADnculo%20con%20la%20compa%C3%B1%C3%ADa%20surge%20de%20mi%20amistad%20con%20Gopal%20Ibarra.%20Somos%20amigos%20desde%20la%20adolescencia%20y%20desde%20que%20%C3%A9l%20era%20estudiante%20de%20teatro%20y%20yo%20era%20estudiante%20de%20danza%20hemos%20tenido%20un%20intercambio%20de%20reflexiones%20en%20torno%20a%20lo%20art%C3%ADstico%20y%20las%20ganas%20de%20trabajar%20juntos.%20Nunca%20se%20hab%C3%ADa%20dado%20la%20oportunidad%2C%20hasta%20que%20despu%C3%A9s%20del%20fen%C3%B3meno%20de%20V%C3%ADctor%20sin%20V%C3%ADctor%20Jara%2C%20Gopal%20y%20Visnu%2C%20en%20este%20caso%2C%20me%20proponen%20integrarme%20a%20los%20Coros%20Ciudadanos.%20Ah%C3%AD%20nosotros%20trabajamos%20el%20concepto%20de%20coros%20ciudadanos%20femeninos.%20Todav%C3%ADa%20no%20estaba%20el%20boom%20del%20feminismo%2C%20pero%20ya%20se%20ven%C3%ADa%20preparando%20el%20terreno.%20Entonces%20fueron%20s%C3%B3lo%20mujeres%20las%20que%20llegaron%20a%20los%20dos%20primeros%20coros.%20Y%20la%20pregunta%20que%20surgi%C3%B3%20fue%20%C2%BFqu%C3%A9%20pasa%20si%20estas%20mujeres%20llegan%20con%20sus%20hijos%2C%20con%20sus%20sobrinos%2C%20con%20la%20parentela%3F%20porque%20hab%C3%ADa%20que%20ofrecer%20un%20territorio%20real%20de%20acogida%2C%20para%20que%20el%20ser%20mam%C3%A1%20o%20estar%20a%20cargo%20de%20otros%20no%20fuera%20un%20impedimento%20para%20que%20pudieran%20participar.%20Me%20preguntaron%20si%20yo%20pod%C3%ADa%2C%20en%20las%20horas%20en%20que%20ellas%20estaban%20en%20el%20coro%2C%20realizar%20paralelamente%20un%20taller%20de%20danza%20infantil%20con%20los%20ni%C3%B1os%20que%20fueran%20llegando%20con%20estas%20mujeres%2C%20y%20evidentemente%20entr%C3%A9%20en%20esa%20org%C3%A1nica%20y%20fue%20un%20%C3%A9xito.%20En%20ese%20minuto%20estaba%20la%20maestra%20Annie%20Murath%20de%20directora%20del%20coro%2C%20y%20ella%20y%20yo%20nos%20empezamos%20a%20asociar.%20Entonces%2C%20nos%20dimos%20cuenta%20de%20que%20los%20ni%C3%B1os%20quer%C3%ADan%20ver%20a%20sus%20mam%C3%A1s%20cantar%2C%20las%20mam%C3%A1s%20quer%C3%ADan%20ver%20a%20sus%20hijos%20bailar%2C%20y%20empezamos%20a%20fusionar%20las%20clases.%20En%20el%20andar%2C%20la%20danza%20se%20fue%20transformando%20en%20un%20tremendo%20elemento%20compositivo%2C%20porque%20uno%20de%20los%20sellos%20est%C3%A9ticos%20que%20tenemos%20dentro%20de%20la%20compa%C3%B1%C3%ADa%2C%20es%20que%20lo%20coreogr%C3%A1fico%20no%20se%20remite%20solamente%20a%20la%20partitura%20de%20una%20secuencia%20de%20movimientos%2C%20sino%20que%20a%20un%20dise%C3%B1o%20espacial%20especifico%2C%20a%20un%20dise%C3%B1o%20de%20piso.%20Nosotros%20no%20tenemos%20escenograf%C3%ADas%20dentro%20de%20nuestras%20obras%2C%20excepto%20en%20Pateando%20Piedras%20que%20fue%20totalmente%20minimalista%2C%20sino%20que%20es%20el%20jard%C3%ADn%20humano%20el%20que%20da%20la%20posibilidad%20de%20crear%20un%20paisaje.%20Entonces%20ha%20sido%20una%20tremenda%20experiencia%20porque%20me%20siento%20s%C3%BAper%20orgullosa%20de%20pertenecer%20a%20una%20compa%C3%B1%C3%ADa%20donde%20el%20rol%20de%20la%20core%C3%B3grafa%20es%20fundamental%2C%20y%20porque%20me%20di%20cuenta%20de%20que%20mis%20herramientas%20pedag%C3%B3gicas%20serv%C3%ADan%20para%20crear%20metodolog%C3%ADas%20para%20la%20composici%C3%B3n%20coreogr%C3%A1fica.%20La%20experiencia%20con%20elencos%20ciudadanos%20abri%C3%B3%20mi%20campo%20de%20estudio%2C%20de%20c%C3%B3mo%20voy%20creando%20herramientas%20de%20composici%C3%B3n%20coreogr%C3%A1fica%20a%20trav%C3%A9s%20del%20ejercicio%20de%20la%20pedagog%C3%ADa%2C%20pero%20con%20un%20fin%20art%C3%ADstico%20en%20s%C3%AD%20mismo%20y%20no%20solo%20con%20un%20fin%20pedag%C3%B3gico.%0D%0A%0D%0AEn%20los%20numerosos%20montajes%20que%20has%20desarrollado%20junto%20a%20los%20elencos%20ciudadanos%20se%20pueden%20apreciar%20distintas%20corporalidades%2C%20edades%20y%20biograf%C3%ADas%2C%20resaltando%20el%20car%C3%A1cter%20popular%20de%20sus%20int%C3%A9rpretes.%20%C2%BFC%C3%B3mo%20ves%20la%20relaci%C3%B3n%20del%20pueblo%20con%20la%20danza%2C%20con%20el%20uso%20de%20su%20cuerpo%20como%20veh%C3%ADculo%20expresivo%3F%20%0D%0A%0D%0AUno%20de%20los%20hermosos%20pies%20forzados%20que%20tenemos%20es%20que%20de%20verdad%20el%20jard%C3%ADn%20humano%20tiene%20que%20ser%20real%2C%20quiero%20decir%2C%20tiene%20que%20existir%20de%20todo.%20Lo%20transgeneracional%20es%20un%20punto%20important%C3%ADsimo%20dentro%20del%20proyecto.%20Trabajo%20con%20un%20m%C3%A9todo%20que%20llamo%20de%20cien%20a%20uno.%20Qu%C3%A9%20quiero%20decir%20con%20esto%3A%20todo%20cuerpo%20tiene%20una%20psiquis%2C%20pero%20hay%20tambi%C3%A9n%20una%20psiquis%20colectiva%2C%20entonces%20yo%20trato%20a%20este%20numeroso%20elenco%20como%20a%20un%20solo%20cuerpo.%20Metodol%C3%B3gicamente%2C%20apunto%20a%20la%20biograf%C3%ADa%20de%20cada%20int%C3%A9rprete%2C%20y%20esta%20me%20sirve%20de%20eslab%C3%B3n%20para%20rescatar%20la%20biograf%C3%ADa%20colectiva%20y%20pol%C3%ADtica%20de%20este%20cuerpo%20masivo.%20As%C3%AD%20trabajo%2C%20y%20digo%20de%20cien%20a%20uno%20porque%20este%20cuerpo%20colectivo%2C%20que%20son%20los%20cien%2C%20tiene%20que%20apuntar%20a%20uno%2C%20que%20es%20el%20espectador%20en%20su%20butaca.%20Y%20apuesto%20a%20la%20sincron%C3%ADa%20sensible%2C%20pol%C3%ADtica%20y%20biogr%C3%A1fica%2C%20que%20puede%20haber%20en%20esos%20cien%20cuerpos%20con%20este%20cuerpo%20que%20observa.%20Por%20otro%20lado%2C%20la%20relaci%C3%B3n%20de%20la%20danza%20con%20el%20pueblo%2C%20siento%20que%20es%20la%20relaci%C3%B3n%20del%20pueblo%20con%20cualquier%20disciplina%20art%C3%ADstica%20que%20se%20jacte%20de%20tal.%20Yo%20soy%20de%20la%20idea%20de%20que%20cualquier%20disciplina%20va%20a%20crear%20un%20v%C3%ADnculo%20profundo%20desde%20el%20minuto%20en%20que%20el%20pueblo%20se%20vea%20reflejado%20en%20la%20representaci%C3%B3n.%20Entonces%2C%20si%20yo%20tengo%20una%20danza%20tremendamente%20abstracta%2C%20que%20se%20basa%20solamente%20en%20los%20mecanismos%20en%20s%C3%AD%20mismos%2C%20y%20que%20est%C3%A1%20dialogando%20sobre%20los%20dispositivos%20del%20arte%20y%20para%20el%20arte%2C%20me%20tengo%20que%20hacer%20cargo%20de%20que%20la%20relaci%C3%B3n%20con%20el%20pueblo%20va%20a%20ser%20marginal.%20Pero%20si%20dentro%20de%20los%20mecanismos%20de%20composici%C3%B3n%2C%20hablo%20de%20una%20danza%20o%20de%20un%20montaje%20de%20cuerpos%2C%20donde%20se%20resalta%20un%20discurso%2C%20una%20biograf%C3%ADa%20pol%C3%ADtica%20que%20nos%20atraviesa%20y%20nos%20ata%C3%B1e%20a%20todos%2C%20evidentemente%20que%20el%20pueblo%20va%20a%20conectar.%20Y%20eso%20ha%20quedado%20de%20manifiesto%20en%20la%20performatividad%20de%20la%20propuesta%20que%20hemos%20visto%20desde%20el%20estallido%20social%20y%20que%20adem%C3%A1s%20empez%C3%B3%20a%20gestarse%20desde%20la%20revoluci%C3%B3n%20ping%C3%BCina%20en%20adelante%2C%20donde%20el%20cuerpo%20y%20su%20posibilidad%20expresiva%2C%20es%20el%20protagonista.%0D%0A%0D%0APara%20este%20a%C3%B1o%20estaba%20contemplado%20el%20desarrollo%20del%20proyecto%20Danza%20Ciudadana%20con%20el%20enfoque%20puesto%20en%20la%20danza%20como%20disciplina%20principal%2C%20que%20ten%C3%ADa%20como%20tema%20central%20la%20performatividad%20de%20la%20protesta%20callejera%2C%20la%20disposici%C3%B3n%20de%20los%20cuerpos%20ante%20una%20manifestaci%C3%B3n%2C%20etc.%20%C2%BFC%C3%B3mo%20influyen%20el%20estallido%20social%20y%20la%20protesta%20en%20este%20proyecto%3F%0D%0A%0D%0AEsta%20es%20una%20idea%20que%20vengo%20trabajando%20desde%20hace%20tiempo.%20En%20el%20a%C3%B1o%202011%20yo%20no%20estaba%20viviendo%20en%20Chile%2C%20estaba%20viviendo%20en%20Nueva%20Zelanda%2C%20entonces%20toda%20la%20manifestaci%C3%B3n%20del%20movimiento%20estudiantil%20me%20toc%C3%B3%20verla%20por%20redes%20sociales%2C%20desde%20la%20lejan%C3%ADa.%20Lo%20que%20m%C3%A1s%20me%20llam%C3%B3%20la%20atenci%C3%B3n%20fue%20la%20performatividad%20de%20la%20protesta%20como%20un%20fen%C3%B3meno%20digno%20de%20ser%20estudiado%20y%20de%20ser%20entendido.%20Desde%20ah%C3%AD%20qued%C3%A9%20muy%20pegada%20y%20me%20interes%C3%A9%20por%20ver%20c%C3%B3mo%20en%20una%20manifestaci%C3%B3n%20de%20trescientas%20mil%20personas%20hab%C3%ADa%20un%20cuerpo%20colectivo%20luchando%20por%20una%20causa%20com%C3%BAn%2C%20con%20una%20biograf%C3%ADa%20pol%C3%ADtica%20transitando%20en%20esa%20misma%20manifestaci%C3%B3n%2C%20y%20c%C3%B3mo%20eso%20se%20dinamitaba%20en%20el%20sujeto%20%C3%BAnico.%20Desde%20ah%C3%AD%20vengo%20entendiendo%20el%20fen%C3%B3meno%2C%20preocup%C3%A1ndome%20de%20observar%20las%20disposiciones%20espaciales%20de%20la%20protesta%20dentro%20de%20la%20ciudad.%20Ese%20fue%20mi%20argumento%20para%20poner%20a%20la%20danza%20como%20principal%20proyecto%20de%20la%20compa%C3%B1%C3%ADa.%20Una%20de%20las%20cosas%20que%20m%C3%A1s%20me%20conmovi%C3%B3%2C%20fue%20que%20dentro%20del%20estallido%20social%2C%20el%20cuerpo%2C%20la%20performatividad%20de%20la%20protesta%20y%2C%C2%A0%20por%20sobre%20todo%2C%20las%20danzas%20corales%2C%20volvieron%20a%20ser%20las%20protagonistas.%20Durante%20muchos%20a%C3%B1os%20por%20la%20falta%20de%20espacios%2C%20las%20compa%C3%B1%C3%ADas%20y%20los%20profesionales%20de%20la%20danza%20fuimos%20reduciendo%20nuestras%20posibilidades%20de%20contar%20con%20elencos%20numerosos%2C%20y%20las%20razones%20fueron%20diversas.%20Desde%20que%20no%20hay%20teatros%20donde%20uno%20pueda%20poner%20a%20treinta%20personas%2C%20hasta%20que%20no%20es%20sustentable%20una%20compa%C3%B1%C3%ADa%20con%20m%C3%A1s%20de%20diez%20o%20quince%20bailarines%2C%20porque%20o%20si%20no%2C%20se%20batalla%20demasiado%2C%20en%20t%C3%A9rminos%20econ%C3%B3micos.%20Y%20es%20muy%20triste%20ver%20c%C3%B3mo%20se%20hacen%20peripecias%20para%20poder%20sustentarse.%20Entonces%20la%20danza%20coral%2C%20como%20g%C3%A9nero%2C%20se%20hab%C3%ADa%20perdido%20por%20un%20tiempo%20y%20en%20el%20estallido%20social%20reaparece.%20Aparecen%20comparsas%2C%20las%20coreograf%C3%ADas%20masivas.%20Ah%C3%AD%2C%20existe%20mucho%20material%20para%20poder%20entender%20las%20formaciones%20espaciales%2C%20el%20cuerpo%20dispuesto%20dentro%20de%20una%20protesta%20y%20esa%20materialidad%20ocuparla%20como%20motor%20de%20metodolog%C3%ADa%E2%80%A6y%20bueno%2C%20ahora%20estamos%20confinados%2C%20entonces%20los%20m%C3%A1s%20probable%20es%20que%20el%20proyecto%20se%20tenga%20que%20realizar%20en%20el%202021%20porque%20las%20consecuencias%20de%20lo%20que%20est%C3%A1%20sucediendo%20ahora%20todav%C3%ADa%20no%20las%20podemos%20dimensionar.%0D%0A%0D%0ADesde%20este%20a%C3%B1o%20participas%20del%20proyecto%20esc%C3%A9nico%20Alias%20Ramona%20impulsado%20por%20el%20colectivo%20La%20Otra%20Danza%20de%20Colombia%2C%20que%20se%20traducir%C3%A1%20en%20una%20residencia%20para%20la%20creaci%C3%B3n%20de%20un%20montaje%20que%20abordar%C3%A1%20las%20biograf%C3%ADas%20de%20las%20colombianas%20Mar%C3%ADa%20Grave%20y%20Mar%C3%ADa%20Vel%C3%A1zquez%2C%20ex%20guerrilleras%20del%20M19.%20%C2%BFEn%20cu%C3%A1l%20figura%20femenina%20de%20la%20resistencia%20chilena%20te%20inspiraste%20para%20aportar%20a%20este%20montaje%20y%20por%20qu%C3%A9%3F%0D%0A%0D%0ADespu%C3%A9s%20de%20leer%20el%20libro%20%E2%80%9CChilenas%20en%20armas%E2%80%9D%20de%20la%20periodista%20Cherie%20Zalaquett%2C%20me%20convoc%C3%B3%20la%20figura%20de%20Carmen%20Castillo.%20Hubo%20una%20serie%20de%20cosas%20que%20me%20fueron%20fundiendo%20con%20ella%2C%20desde%20anecd%C3%B3ticas%20hasta%20biogr%C3%A1ficas.%20Primero%2C%20el%20d%C3%ADa%20del%20asesinato%20de%20Miguel%20Enr%C3%ADquez%20coincide%20con%20la%20fecha%20del%20triunfo%20del%20NO%2C%20que%20a%20la%20vez%20coincide%20con%20la%20fecha%20de%20mi%20cumplea%C3%B1os.%20Adem%C3%A1s%20me%20pasa%20con%20Carmen%2C%20que%20tuve%20cierta%20sincron%C3%ADa%20a%20partir%20de%20c%C3%B3mo%20ella%2C%20a%20trav%C3%A9s%20de%20la%20realizaci%C3%B3n%20art%C3%ADstica%2C%20va%20analizando%20y%20desmenuzando%20el%20trauma%20para%20poder%20procesarlo.%20Por%20%C3%BAltimo%2C%20una%20vez%20que%20investigu%C3%A9%20a%20Carmen%2C%20y%20tambi%C3%A9n%20bajo%20las%20directrices%20de%20Kalia%20Ronderos%2C%20que%20es%20la%20directora%20en%20Colombia%2C%20entend%C3%AD%20que%20lo%20mejor%20era%20crear%20y%20conceptualizar%20un%20arquetipo%20de%20la%20revolucionaria%20chilena%20y%20latinoamericana.%20Finalmente%20termin%C3%A9%20bas%C3%A1ndome%20en%20la%20biograf%C3%ADa%20de%20tres%20mujeres%20para%20poder%20aportar%20a%20esta%20investigaci%C3%B3n%20esc%C3%A9nica%3A%20en%20Carmen%20Catillo%2C%20en%20Lumi%20Videla%20y%20en%20Alejandra%20Holzapfel.%20%C2%BFQu%C3%A9%20es%20lo%20que%20me%20atraviesa%2C%20como%20un%20hilo%2C%20con%20estas%20tres%20mujeres%3F%20es%20el%20poder%20de%20elaborar%20una%20impronta%20en%20torno%20a%20la%20lucha%20pol%C3%ADtica%2C%20sin%20perder%20la%20reflexi%C3%B3n%20desde%20el%20feminismo%2C%20pero%20adem%C3%A1s%20sin%20perder%20la%20reflexi%C3%B3n%20desde%20la%20ternura%2C%20y%20desde%20el%20v%C3%ADnculo%20amoroso%20que%20tiene%20que%20tener%20toda%20revolucionaria%20o%20guerrillera%20con%20la%20vida%2C%20con%20el%20entorno.%20Ser%20guerrillera%20no%20es%20rendirle%20un%20culto%20a%20la%20muerte%2C%20sino%20todo%20lo%20contrario%3A%20es%20ser%20parte%20de%20las%20ganas%20de%20vivir.%0D%0A%0D%0AEl%208M%20reci%C3%A9n%20pasado%20se%20vivi%C3%B3%20la%20manifestaci%C3%B3n%20feminista%20m%C3%A1s%20impresionante%20y%20concurrida%20de%20la%20historia%20de%20Chile.%20%C2%BFCu%C3%A1les%20son%20las%20demandas%20m%C3%A1s%20relevantes%20que%20impulsa%20el%20movimiento%3F%20%C2%BFY%20cu%C3%A1les%20son%20las%20pr%C3%A1cticas%20machistas%20que%20a%C3%BAn%20permanecen%20arraigadas%20en%20el%20ambiente%20de%20la%20danza%3F%20%0D%0A%0D%0ALa%20demanda%20m%C3%A1s%20importe%20es%20poder%20tener%20decisi%C3%B3n%20y%20autonom%C3%ADa.%20Autonom%C3%ADa%20sobre%20nuestro%20cuerpo%20y%20que%20el%20%C3%BAtero%20deje%20de%20ser%20un%20campo%20de%20batalla%20de%20una%20buena%20vez.%20Yo%20no%20quiero%20que%20mi%20%C3%BAtero%20sea%20el%20campo%20de%20batalla%20de%20nadie%2C%20es%20mi%20lugar%2C%20donde%20solo%20yo%20puedo%20decidir.%20Como%20dijo%20Lemebel%2C%20si%20no%20eres%20due%C3%B1a%20de%20tu%20cuerpo%2C%20mujer%20%C2%BFde%20qu%C3%A9%20mierda%20eres%20due%C3%B1a%3F%20Creo%20que%20eso%20es%20lo%20m%C3%A1s%20importante%2C%20porque%20logrando%20la%20apertura%20de%20esa%20conciencia%2C%20se%20va%20a%20ir%20dando%20paso%20a%20otros%20lugares%2C%20a%20otros%20territorios.%20De%20hecho%2C%20una%20de%20las%20cosas%20que%20ha%20pasado%20dentro%20del%20proceso%20de%20investigaci%C3%B3n%20de%20Alias%20Ramona%2C%20ha%20sido%20darnos%20cuenta%20de%20que%20ni%20siquiera%20en%20los%20lugares%20m%C3%A1s%20revolucionarios%2C%20como%20en%20la%20guerrilla%2C%20el%20%C3%BAtero%20deja%20de%20ser%20un%20campo%20de%20batalla.%20Entonces%2C%20aborto%20libre%2C%20seguro%20y%20gratuito%3B%20justicia%20y%20verdad%20en%20los%20casos%20de%20abusos%20sexuales%20y%20femicidios%2C%20con%20penas%20efectivas%20para%20los%20criminales%3B%20igualdad%20salarial.%20En%20Chile%20la%20mayor%C3%ADa%20de%20las%20familias%20son%20monomarentales%2C%20donde%20la%20jefa%20de%20hogar%20es%20una%20mujer%2C%20por%20lo%20tanto%2C%20las%20mujeres%20no%20podemos%20seguir%20ganando%20menos.%20Para%20m%C3%AD%2C%20ese%20es%20el%20piso%20b%C3%A1sico.%20Y%20cu%C3%A1les%20son%20las%20pr%C3%A1cticas%20machistas%E2%80%A6bueno%2C%20partamos%20de%20que%20la%20mayor%C3%ADa%20de%20las%20personas%20que%20estudiamos%20la%20disciplina%20somos%20mujeres%2C%20y%20durante%20muchos%20a%C3%B1os%2C%20la%20figura%20de%20los%20directores%2C%20era%20lo%20que%20m%C3%A1s%20pesaba.%20En%20ese%20sentido%20me%20atrevo%20a%20decir%20que%20en%20el%20Espiral%2C%20por%20ejemplo%2C%20que%20es%20una%20escuela%20que%20fue%20comandada%20por%20una%20figura%20muy%20masculina%20como%20la%20de%20Patricio%20Bunster%2C%20en%20t%C3%A9rminos%20generacionales%2C%20somos%20core%C3%B3grafas%20las%20que%20hemos%20destacado%20ah%C3%AD%3A%20Paulina%20Vielma%2C%20Carolina%20Bravo%2C%20Ana%20Carvajal%2C%20Ana%20Albornoz.%20Existen%20mujeres%20que%20se%20han%20hecho%20un%20espacio.%20Creo%20que%20en%20el%20ambiente%20de%20la%20danza%2C%20al%20igual%20que%20en%20el%20ambiente%20del%20teatro%2C%20el%20rol%20de%20la%20direcci%C3%B3n%20todav%C3%ADa%20es%20un%20territorio%20masculino%2C%20el%20rol%20de%20la%20dramaturgia%20todav%C3%ADa%20es%20un%20territorio%20masculino%2C%20y%20donde%20t%C3%BA%2C%20como%20directora%2C%20eres%20validada%20si%20los%20hombres%20te%20validan.%20Es%20muy%20extra%C3%B1o.%20La%20gente%20no%20soporta%20mucho%20a%20una%20mujer%20l%C3%ADder%2C%20que%20mande.%20El%20rol%20del%20poder%20y%20de%20la%20posici%C3%B3n%20para%20ejecutar%2C%20todav%C3%ADa%20es%20un%20terreno%20que%20disputamos%20las%20mujeres%20que%20lideramos%20proyectos.%20Pero%20en%20el%20caso%20de%20la%20danza%2C%20eso%20no%20pasa%20solamente%20porque%20se%20reniegue%20de%20las%20mujeres%2C%20sino%20porque%20yo%20creo%20que%20la%20danza%20plantea%20otras%20pr%C3%A1cticas%20que%20no%20son%20patriarcales%20propiamente%20tal.%20Chile%20es%20un%20pa%C3%ADs%20de%20literatos%2C%20entonces%20el%20peso%20de%20la%20palabra%20aqu%C3%AD%20es%20muy%20importante%2C%20muy%20patriarcal%2C%20muy%20masculino%2C%20muy%20fuerte.%20Y%20la%20danza%20no%20entra%20en%20esa%20org%C3%A1nica.%20En%20la%20danza%20la%20palabra%20es%20un%20cuerpo%20m%C3%A1s%2C%20no%20es%20la%20protagonista.%0D%0A%0D%0AEl%2018%20de%20octubre%20del%20a%C3%B1o%20pasado%20marc%C3%B3%20el%20inicio%20del%20estallido%20social.%20Por%20primera%20vez%20desde%20el%20retorno%20a%20la%20democracia%20el%20presidente%20declara%20Estado%20de%20Emergencia%20y%20regresan%20los%20militares%20a%20las%20calles%20a%20reprimir%20la%20protesta%20junto%20a%20Carabineros.%20Se%20registran%20muertes%2C%20torturas%2C%20violaciones%2C%20mutilaciones%20y%20miles%20de%20detenidos.%20%C2%BFC%C3%B3mo%20crees%20que%20ha%20impactado%20en%20el%20movimiento%20y%20en%20el%20cuerpo%20social%20la%20violenta%20represi%C3%B3n%20impulsada%20por%20el%20gobierno%3F%20%0D%0A%0D%0APara%20empezar%2C%20el%20Estado%20nunca%20ha%20depuesto%20el%20uso%20de%20la%20violencia%20y%20la%20represi%C3%B3n.%20El%20ejemplo%20m%C3%A1s%20claro%20es%20la%20continua%20represi%C3%B3n%20contra%20el%20pueblo%20mapuche.%20Lo%20que%20pasa%20es%20que%20en%20democracia%20no%20se%20hab%C3%ADa%20hecho%20tan%20pornogr%C3%A1fico%2C%20tan%20obsceno%2C%20tan%20frontal%2C%20tan%20abyecto.%20Como%20adem%C3%A1s%20estamos%20en%20una%20era%20tan%20mediatizada%2C%20con%20tantos%20registros%20del%20horror%2C%20el%20escenario%20comenz%C3%B3%20a%20provocar%20reacciones%20demasiado%20at%C3%A1vicas.%20El%20miedo%20m%C3%A1s%20rec%C3%B3ndito%20se%20volvi%C3%B3%20s%C3%ADntoma%20y%20los%20sentidos%20se%20vieron%20absolutamente%20vulnerados.%20Para%20m%C3%AD%2C%20el%20estado%20mayor%20del%20horror%20es%20la%20tortura%2C%20no%20hay%20punto%20de%20comparaci%C3%B3n%20con%20eso%2C%20y%20se%20ha%20sistematizado%20una%20forma%20de%20tortura%20masiva%20a%20los%20manifestantes%20en%20el%20mismo%20enfrentamiento.%20Eso%20lo%20entiendes%20cuando%20te%20vas%20enterando%20de%20que%2C%20por%20ejemplo%2C%20las%20bombas%20lacrim%C3%B3genas%20est%C3%A1n%20en%20su%20mayor%C3%ADa%20vencidas%20y%20que%20la%20orden%20es%20que%20tu%20cuerpo%20se%20vuelva%20el%20blanco%20de%20tiro.%20Hay%20un%20proyecto%20muy%20interesante%20en%20una%20p%C3%A1gina%20de%20Instagram%2C%20que%20se%20llama%20noventa%20grados%2C%20que%20es%20la%20posici%C3%B3n%20corporal%20que%20tiene%20que%20tener%20un%20tirador.%20Cuando%20el%20codo%20est%C3%A1%20en%20noventa%20grados%2C%20est%C3%A1%20disparando%20directamente%20al%20cuerpo%20humano%20que%20tiene%20al%20frente.%20No%20est%C3%A1%20disparando%20al%20cielo%20ni%20al%20rebote%20del%20suelo.%20El%20proyecto%20se%20llama%20as%C3%AD%2C%20porque%20hay%20demasiados%20registros%20de%20milicos%20y%20pacos%20disparando%20en%20ese%20%C3%A1ngulo.%20Creo%20que%20lo%20m%C3%A1s%20perverso%20de%20todo%20esto%2C%20es%20que%20la%20orden%20no%20era%20la%20de%20matar%2C%20sino%20que%20la%20de%20provocar%20algo%20similar%20a%20lo%20que%20pasaba%20en%20dictadura%3A%20lograr%20que%20te%20conviertas%20en%20el%20relato%20viviente%20del%20horror%20y%20en%20testigo%20de%20c%C3%B3mo%20el%20poder%20te%20puede%20llegar%20a%20maltratar%20impunemente.%20El%20objetivo%20es%20dejarte%20con%20secuelas%2C%20como%20la%20mutilaci%C3%B3n%20de%20los%20ojos%2C%20o%20partirte%20el%20cr%C3%A1neo.%20Cuando%20la%20recomendaci%C3%B3n%20de%20la%20Comisi%C3%B3n%20Interamericana%20de%20Derechos%20Humanos%2C%20fue%20que%20la%20polic%C3%ADa%20chilena%20se%20empezara%20a%20asesorar%20por%20otras%20polic%C3%ADas%20que%20tienen%20distintos%20protocolos%2C%20y%20lo%20%C3%BAnico%20que%20rescataron%20de%20la%20polic%C3%ADa%20espa%C3%B1ola%2C%20que%20los%20estaba%20asesorando%2C%20fue%20que%20en%20vez%20de%20lanzar%20gases%20y%20disparar%20perdigones%2C%20se%20implementaran%20estos%20carros%20que%20ensordecen%20a%20la%20multitud%2C%20ah%C3%AD%20confirm%C3%A9%20que%20en%20el%20fondo%20esto%20fue%20y%20sigue%20siendo%20una%20declaraci%C3%B3n%20de%20guerra%20en%20contra%20de%20los%20sentidos.%20En%20t%C3%A9rminos%20del%20miedo%2C%20uno%20siempre%20tiende%20a%20pensar%20que%20el%20miedo%20solamente%20te%20anquilosa%20y%20no%20es%20as%C3%AD.%20Creo%20que%20ante%20el%20horror%20son%20distintas%20las%20manifestaciones%20que%20se%20desatan.%20Puede%20venir%20un%20ataque%20de%20vehemencia%20que%20te%20lleva%20a%20realizar%20una%20declaraci%C3%B3n%20de%20principios%20donde%20dices%3A%20lo%20%C3%BAnico%20que%20me%20queda%20es%20mi%20cuerpo%2C%20que%20me%20lo%20quieres%20mutilar%2C%20entonces%2C%20voy%20a%20ir%20a%20protestar%20sin%20escudo%2C%20sin%20ninguna%20protecci%C3%B3n.%20Es%20un%20acto%20suicida%2C%20que%20para%20m%C3%AD%20es%20s%C3%BAper%20angustiante%2C%20porque%20por%20lo%20general%2C%20esa%20declaraci%C3%B3n%20de%20enfrentamiento%20cuerpo%20a%20cuerpo%20contra%20las%20fuerzas%20armadas%2C%20que%20lanza%20la%20primera%20l%C3%ADnea%2C%20proviene%20de%20cabros%20j%C3%B3venes.%20Entonces%2C%20a%20m%C3%AD%2C%20me%20viene%20una%20reacci%C3%B3n%20m%C3%A1s%20bien%20maternal%20de%20decirles%3A%20esto%20no%20es%20nuevo%2C%20son%20siglos%20en%20esto%2C%20no%20se%20expongan%20de%20esa%20forma.%20Y%20esa%20es%20una%20reacci%C3%B3n%20ante%20el%20miedo%20a%20ser%20reducido%2C%20a%20ser%20vejado.%0D%0A%0D%0AHoy%2C%20el%20pa%C3%ADs%20se%20encuentra%20en%20cuarentena%20intentando%20contener%20la%20pandemia.%20Existe%20restricci%C3%B3n%20y%20prohibici%C3%B3n%20de%20desplazamientos%2C%20el%20cuerpo%20y%20su%20circulaci%C3%B3n%20aparecen%20nuevamente%20como%20motivo%20de%20peligro%2C%20esta%20vez%20como%20veh%C3%ADculo%20de%20contagio.%20Dentro%20de%20este%20momento%20de%20aislaci%C3%B3n%20y%20detenci%C3%B3n%2C%20%C2%BFpiensas%20que%20es%20posible%20una%20rearticulaci%C3%B3n%20del%20movimiento%20social%2C%20pensando%20tambi%C3%A9n%20desde%20el%20punto%20de%20vista%20de%20la%20danza%3F%0D%0A%0D%0AEn%20general%20yo%20creo%20que%20existe%20la%20posibilidad%20de%20rearticular%20el%20movimiento.%20Tenemos%20que%20pensar%20c%C3%B3mo%20rearticularlo%20y%20evitar%20sobre%20reaccionar%20a%20las%20provocaciones%20que%20la%20autoridad%20constantemente%20nos%20est%C3%A1%20lanzando.%20C%C3%B3mo%20protestar%20con%20el%20cuerpo%20y%20no%20solamente%20a%20trav%C3%A9s%20de%20la%20pantalla%20es%20la%20gran%20interrogante.%20Creo%20que%20hemos%20hecho%20poca%20reflexi%C3%B3n%20sobre%20eso%20porque%20en%20el%20fondo%20hay%20mucho%20miedo%20contenido%2C%20miedo%20arcaico.%20Por%20otra%20parte%2C%20la%20danza%2C%20definitivamente%2C%20es%20uno%20de%20los%20gremios%20m%C3%A1s%20trastocados.%20Como%20gremio%20no%20estamos%20dimensionando%20las%20consecuencias%20que%20esto%20puede%20tener%2C%20porque%20no%20sabemos%20en%20cu%C3%A1ntos%20a%C3%B1os%20m%C3%A1s%2C%20se%20van%20a%20volver%20a%20llenar%20las%20salas%20de%20teatro.%20Nunca%20se%20llenaron%20mucho%2C%20pero%20puede%20quedar%20flotando%20una%20posibilidad%20de%20que%20la%20gente%20no%20quiera%20reunirse.%20Con%20mi%20compa%C3%B1%C3%ADa%20realizamos%20montajes%20masivos%20de%20cincuenta%20personas%20para%20arriba.%20Nos%20hemos%20preguntado%20mucho%20c%C3%B3mo%20lo%20vamos%20a%20hacer%2C%20c%C3%B3mo%20vamos%20a%20juntar%20a%20treinta%20personas%20movi%C3%A9ndose%20sudadas%2C%20haciendo%20contacto%20en%20una%20sala.%20C%C3%B3mo%20nos%20vamos%20a%20volver%20a%20tocar%2C%20despu%C3%A9s%20de%20que%20nos%20prohibieron%20tocarnos.%20El%20miedo%20al%20contagio%20y%20a%20la%20muerte%20se%20hace%20presente%2C%20pero%20la%20humanidad%20siempre%20vuelve%20a%20encontrarse%20con%20su%20cad%C3%A1ver%2C%20con%20el%20cad%C3%A1ver%20putrefacto%20ante%20la%20mirada%20at%C3%B3nita%20del%20resto.%20Por%20eso%20hablo%20de%20lo%20arcaico%2C%20de%20aquello%20que%20est%C3%A1%20en%20lo%20m%C3%A1s%20inconsciente%20de%20nuestra%20cabeza.%20Creo%20que%20a%C3%BAn%20estamos%20en%20shock%20de%20tener%20que%20mirar%20ese%20cuerpo%20abyecto%20de%20nuevo.%20En%20este%20escenario%20de%20emergencia%2C%20de%20enfermedad%2C%20los%20ancianos%20se%20llevan%20la%20peor%20parte%2C%20ese%20es%20uno%20de%20los%20puntos%20que%20m%C3%A1s%20me%20quiebra.%20No%20puede%20ser%20que%20la%20generaci%C3%B3n%20que%20vivi%C3%B3%20el%20toque%20de%20queda%2C%20la%20p%C3%A9rdida%20de%20su%20gente%2C%20la%20p%C3%A9rdida%20de%20un%20pa%C3%ADs%2C%20que%20forzosamente%20tuvo%20que%20acomodarse%20a%20un%20modelo%20nefasto%2C%20para%20no%20morirse%20de%20pena%2C%20tenga%20que%20sobrevivir%20a%20un%20sistema%20de%20AFP%20y%20trabajar%20y%20trabajar%20y%20trabajar.%20Y%20cuando%20llega%20al%20punto%20de%20su%20vida%20donde%20se%20supone%20que%20su%20cuerpo%20va%20a%20poder%20descansar%2C%20es%20imposible%2C%20porque%20est%C3%A1%20amenazado%20por%20un%20sistema%20indigno%20donde%20no%20tienes%20plata%20para%20pagar%20una%20cl%C3%ADnica%2C%20donde%20no%20tienes%20plata%20para%20apelar%20a%20la%20decencia.%20No%20puedo%20creerlo.%20La%20violencia%20contra%20la%20generaci%C3%B3n%20de%20nuestros%20padres%20es%20un%20punto%20que%20me%20provoca%20mucho%20dolor.%20Chile%20tiene%20un%20imaginario%20demasiado%20neoliberal%2C%20donde%20el%20cuerpo%20anciano%20y%20el%20cuerpo%20enfermo%20no%20sirven%20para%20nada.%20Por%20eso%20creo%20que%20la%20rearticulaci%C3%B3n%20del%20movimiento%20es%20posible%2C%20pero%20por%20sobre%20todo%2C%20necesaria.%0D%0A%0D%0ALos%20cuerpos%20femeninos%2C%20son%20y%20han%20sido%20intensamente%20reprimidos%20en%20nuestra%20cultura%2C%20acentu%C3%A1ndose%20esta%20violencia%20durante%20per%C3%ADodos%20de%20crisis%20como%20el%20actual.%20Se%20ha%20registrado%20un%20aumento%20a%20nivel%20mundial%20de%20violencia%20contra%20las%20mujeres%20durante%20la%20cuarentena.%20El%20a%C3%B1o%20pasado%20estrenaste%20junto%20a%20tu%20colectivo%20la%20obra%20Ekeka%2C%20que%20surgi%C3%B3%20como%20idea%20a%20partir%20de%20talleres%20dirigidos%20a%20v%C3%ADctimas%20de%20violencia%20de%20g%C3%A9nero.%20En%20ese%20sentido%2C%20la%20obra%20presenta%20una%20figura%20femenina%20que%20lleva%20a%20cuestas%20m%C3%BAltiples%20objetos.%20En%20tu%20opini%C3%B3n%20%C2%BFc%20on%20qu%C3%A9%20cargan%20hoy%20las%20mujeres%2C%20contra%20qu%C3%A9%20luchan%20y%20a%20qu%C3%A9%20se%20aferran%3F%20%0D%0A%0D%0ASiempre%20cuando%20me%20hacen%20preguntas%20parecidas%20a%20esta%2C%20doy%20dos%20ejemplos%20bien%20claros%3A%20el%20primero%20apunta%20al%20libro%20El%20Suicidio%20de%20Durkheim%2C%20donde%20queda%20de%20manifiesto%20que%20en%20el%20mundo%20los%20suicidios%20mayoritariamente%20son%20cometidos%20por%20hombres.%20La%20cantidad%20de%20mujeres%20que%20se%20suicida%20es%20menor.%20Uno%20de%20los%20postulados%20de%20Durkheim%2C%20es%20que%20las%20mujeres%20tendr%C3%ADan%20intr%C3%ADnsecamente%20la%20noci%C3%B3n%20del%20v%C3%ADnculo.%20Entonces%2C%20por%20lo%20tanto%2C%20experimentar%C3%ADan%20n%C3%ADtidamente%20la%20angustia%20ante%20la%20incertidumbre%20de%20con%20qui%C3%A9n%20se%20van%20a%20quedar%20sus%20hijos%2C%20su%20abuela%20o%20su%20madre%20en%20caso%20de%20que%20ellas%20no%20est%C3%A9n.%20Esa%20noci%C3%B3n%20ser%C3%ADa%20la%20que%20las%20hace%20permanecer.%20El%20segundo%20ejemplo%2C%20es%20que%20dentro%20de%20la%20poblaci%C3%B3n%20penal%20chilena%2C%20solamente%20el%205%25%20de%20los%20reclusos%20a%20nivel%20nacional%20son%20mujeres.%20Dentro%20de%20ese%20porcentaje%20son%20muy%20pocas%20las%20que%20est%C3%A1n%20por%20delitos%20de%20homicidio.%20Por%20lo%20general%2C%20est%C3%A1n%20por%20delitos%20vinculados%20al%20narcotr%C3%A1fico%2C%20que%20responde%20a%20una%20forma%20de%20sustentar%20el%20n%C3%BAcleo%20familiar%20como%20sea.%20El%20porcentaje%20de%20asesinatos%20se%20divide%20entre%20asesinatos%20de%20agresores%20de%20su%20n%C3%BAcleo%3A%20el%20violador%20de%20su%20hija%20o%20su%20propio%20abusador%2C%20como%20acto%20de%20leg%C3%ADtima%20defensa.%20Y%20otro%2C%20que%20es%20muy%20terrible%2C%20que%20son%20los%20infanticidios%3A%20mujeres%20que%20matan%20a%20sus%20hijos%20para%20que%20no%20padezcan.%20Esta%20ser%C3%ADa%20una%20forma%20de%20matar%20el%20v%C3%ADnculo%20para%20poder%20replantearse%20la%20vida.%20El%20tema%20vincular%20en%20la%20mujer%2C%20que%20puede%20sonar%20muy%20rom%C3%A1ntico%2C%20tambi%C3%A9n%20puede%20terminar%20siendo%20una%20c%C3%A1rcel.%20Creo%20que%20hoy%2C%20por%20primera%20vez%2C%20las%20mujeres%20tenemos%20cierto%20atisbo%20y%20posibilidad%20de%20replantearnos%20esa%20forma%20de%20participar%20en%20el%20mundo.%20Esa%20cualidad%20innata%2C%20de%20la%20que%20nos%20hicieron%20sentir%20orgullosas%20toda%20la%20vida%2C%20hoy%20d%C3%ADa%2C%20por%20fin%20est%C3%A1%20siendo%20cuestionada.%20Se%20busca%20determinar%20si%20corresponde%20a%20una%20herencia%20inoculada%20para%20formar%20parte%20de%20una%20estructura%20que%20favorece%20al%20patriarcado%2C%20o%20si%20es%20realmente%20algo%20instintivo.%20Entonces%2C%20dentro%20de%20las%20innumerables%20cargas%20que%20llevan%20las%20mujeres%2C%20creo%20que%20la%20imposici%C3%B3n%20del%20v%C3%ADnculo%20como%20lugar%20de%20santificaci%C3%B3n%20est%C3%A1%20replante%C3%A1ndose.%20Pienso%20que%20estamos%20en%20un%20momento%20de%20transici%C3%B3n%20y%20que%20las%20mujeres%20nos%20estamos%20aferrando%20a%20un%20cuerpo%20m%C3%A1s%20pol%C3%ADtico.%20Nos%20estamos%20aferrando%20a%20otras%20mujeres%2C%20a%20otras%20formas%20de%20articularnos%2C%20que%20van%20m%C3%A1s%20all%C3%A1%20de%20los%20hijos%20y%20de%20los%20hombres.%0D%0A%0D%0AFoto%3A%20Elisa%20Beniscelli%20Contreras.%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&text=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&text=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&title=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&redirect_uri=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&text=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto&picture=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F04%2Frt1.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F&title=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Entrevista.%20Core%C3%B3grafa%20Tania%20Rojas%20Benvenuto&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F04%2F29%2Fentrevista-coreografa-tania-rojas-benvenuto%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><div class="search-form-full"><form class="search-form" method="get" action="http://www.elsiglo.cl/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elsiglo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.elsiglo.cl\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/www.elsiglo.cl\/wp-admin\/admin-ajax.php","post_id":"21069","i18n":{"login_to_vote":"Please login to vote!"},"masonry_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>

</body>
</html>