<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES">
<head>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79514105-1', 'auto');
  ga('send', 'pageview');

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://www.elsiglo.cl/xmlrpc.php">

	<title>Diputados PC piden a OIT crear mesa tripartita &#8211; elsiglo2020</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Feed" href="http://www.elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; RSS de los comentarios" href="http://www.elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2020 &raquo; Diputados PC piden a OIT crear mesa tripartita RSS de los comentarios" href="http://www.elsiglo.cl/2020/03/31/diputados-pc-piden-a-oit-crear-mesa-tripartita/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elsiglo.cl/wp-includes/css/dashicons.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='http://www.elsiglo.cl/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1508442626' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.8.12#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/style.css?ver=1.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8.12'></script>
<![endif]-->
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.8.12'></script>
<link rel='https://api.w.org/' href='http://www.elsiglo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La declaración de PC de América del Sur por coronavirus' href='http://www.elsiglo.cl/2020/03/31/la-declaracion-de-pc-de-america-del-sur-por-coronavirus/' />
<meta name="generator" content="WordPress 4.8.12" />
<link rel="canonical" href="http://www.elsiglo.cl/2020/03/31/diputados-pc-piden-a-oit-crear-mesa-tripartita/" />
<link rel='shortlink' href='http://www.elsiglo.cl/?p=20429' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.elsiglo.cl/wp-content/uploads/2018/07/trabajadores-dibujo-pago.gif" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="icon" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Diputados PC piden a OIT crear mesa tripartita" />
<meta property="og:url" content="http://www.elsiglo.cl/2020/03/31/diputados-pc-piden-a-oit-crear-mesa-tripartita/" />
<meta property="og:description" content="El propósito es discutir agenda de protección laboral." />
<meta property="article:published_time" content="2020-03-31T12:40:44+00:00" />
<meta property="article:modified_time" content="2020-03-31T12:40:44+00:00" />
<meta property="og:site_name" content="elsiglo2020" />
<meta property="og:image" content="http://www.elsiglo.cl/wp-content/uploads/2018/07/trabajadores-dibujo-pago-1152x759.gif" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="759" />
<meta property="og:locale" content="es_ES" /><style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">


		 @media only screen and (min-width: 992px) { .sidebar-none .post-content, .sidebar-none .post-footer { width: 750px !important; } }
::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>

</head>
<body class="post-template-default single single-post postid-20429 single-format-standard wpusb-position-fixed-active boxed-layout barcelona-fimg-cl has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-custom navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

						<div class="navbar-top clearfix">

				<div class="navbar-top-left clearfix">
					<ul id="menu-top" class="navbar-top-menu"><li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elsiglo.cl/category/impresos/">Impresos</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li id="menu-item-8907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.elsiglo.cl/contacto/">Contacto</a></li>
<li id="menu-item-20338" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="http://www.elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>				</div>

				<div class="navbar-top-right">
					<ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/elsiglochile/" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a target="_blank" href="https://twitter.com/elsiglochile" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" title="Youtube"><span class="fa fa-youtube"></span></a></li><li><a target="_blank" href="https://www.instagram.com/elsiglochile/" title="Instagram"><span class="fa fa-instagram"></span></a></li></ul>				</div>

			</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
							<div class="navbar-bn visible-lg visible-md">
				<img src="http://www.elsiglo.cl/wp-content/uploads/2019/10/HORIZONTAL003-1024x200.jpg" width="550" height="100" alt="Computer Hope">			</div>
						<div class="navbar-bn visible-sm">
				<img src="http://www.elsiglo.cl/wp-content/uploads/2019/10/HORIZONTAL003-1024x200.jpg">			</div>
			
				<a href="http://www.elsiglo.cl/" class="navbar-logo">
					<span class="logo-location-header clearfix"><span class="logo-img logo-single logo-dark"><img src="http://www.elsiglo.cl/wp-content/uploads/2017/06/siglonew-1.jpg" alt="elsiglo2020" /></span></span><span class="logo-location-sticky_nav clearfix">El Siglo </span>				</a>

				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-main-menu" class="navbar-nav nav"><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133"><a href="http://www.elsiglo.cl/">Inicio</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-213"><a href="http://www.elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.elsiglo.cl/category/columnista/">Las Columnas</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-215"><a href="http://www.elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elsiglo.cl/category/hablemos-de-la-tele/">Hablemos de la Tele</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elsiglo.cl/category/notas-del-reporteo/">Notas del Reporteo</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.elsiglo.cl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.elsiglo.cl/category/destacados/" itemprop="item"><span itemprop="name">Destacados</span></a><meta itemprop="position" content="2" /></li></ol></div></div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-20429" class="post-20429 post type-post status-publish format-standard has-post-thumbnail hentry category-destacados category-pais">

								<header class="post-image">

												<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://www.elsiglo.cl/wp-content/uploads/2018/07/trabajadores-dibujo-pago-768x506.gif', {fade: 600}); });</script>
				
				<div class="fimg-wrapper fimg-cl fimg-no-meta">

					
					<div class="featured-image">
						<div class="fimg-inner">
							<div class="vm-wrapper">
								<div class="vm-middle">
									<h1 class="post-title">Diputados PC piden a OIT crear mesa tripartita</h1>
								</div>
							</div>
						</div>
					</div>

				</div><!-- .fimg-wrapper -->

			</header>

		
										<section class="post-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F"
		     	 data-element-title="Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita"
			     data-attr-reference="20429"
			     data-attr-nonce="eb8f304821"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Compartir">

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet">

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&text=Acabo de ver%20Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Compartir">

				<a href="whatsapp://send?text=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " data-referrer="share" data-ref-title="">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&text=Acabo de ver%20Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&media=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2018%2F07%2Ftrabajadores-dibujo-pago.gif&description=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&title=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&title=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F
%0A%0ADiputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%0A%0AEl%20prop%C3%B3sito%20es%20discutir%20agenda%20de%20protecci%C3%B3n%20laboral.%0D%0A%0D%0AOsciel%20Moya.%20Periodista.%20Valpara%C3%ADso.%2031%2F03%2F02020.%20La%20necesidad%20de%20convocar%20a%20una%20mesa%20tripartita%20para%20abordar%20una%20agenda%20de%20protecci%C3%B3n%20de%20los%20trabajadores%20y%20trabajadoras%20del%20pa%C3%ADs%2C%20plante%C3%B3%20el%20jefe%20de%20la%20Bancada%20Parlamentaria%20del%20Partido%20Comunista%20%28PC%29%2C%20Boris%20Barrera%2C%20al%20director%20de%20la%20Oficina%20Internacional%20del%20Trabajo%20%28OIT%29%20para%20el%20Cono%20Sur%20de%20Am%C3%A9rica%20Latina%2C%20Fabio%20Bertranou.%0D%0A%0D%0ALa%20idea%20surgi%C3%B3%20luego%20del%20pol%C3%A9mico%20dictamen%20de%20la%20Direcci%C3%B3n%20del%20Trabajo%20que%20revel%C3%B3%2C%20una%20vez%20m%C3%A1s%2C%20lo%20vulnerable%20que%20se%20encuentran%20los%20chilenos%20y%20chilenas%20ante%20un%20escenario%20de%20crisis%20como%20el%20generado%20por%20el%20COVID19%20y%20conocer%2C%20adem%C3%A1s%2C%20c%C3%B3mo%20se%20est%C3%A1%20abordando%20esta%20situaci%C3%B3n%20en%20el%20mundo.%0D%0A%0D%0AAl%20encuentro%2C%20realizado%20a%20trav%C3%A9s%20de%20videoconferencia%2C%20concurrieron%20la%20diputada%20Camila%20Vallejo%20%28PC%29%2C%20los%20expertos%20del%20organismo%20internacional%20Maribel%20Batista%2C%20Humberto%20Villasmil%2C%20Patricia%20Roa%20y%20el%20equipo%20legislativo%20del%20diputado%20Barrera.%0D%0A%0D%0AEl%20legislador%20plante%C3%B3%20que%20es%20importante%20actuar%20con%20prontitud%2C%20%E2%80%9Cporque%20creo%20que%20aqu%C3%AD%2C%20va%20a%20haber%20gente%20que%20se%20va%20a%20quedar%20sin%20trabajo%20y%20va%20a%20pasar%20hambre%20y%20por%20eso%20estamos%20muy%20preocupados%E2%80%9D.%20Por%20ello%2C%20plante%C3%B3%20que%20la%20OIT%20debe%20convocar%20a%20una%20mesa%20tripartita%20que%20considere%20medidas%20para%20enfrentar%20esta%20situaci%C3%B3n%2C%20como%20tambi%C3%A9n%20de%20protecci%C3%B3n%20para%20las%20Mipymes%20que%20ser%C3%A1n%20las%20m%C3%A1s%20golpeadas.%0D%0A%0D%0A%E2%80%9CComo%20ustedes%20tienen%20una%20instancia%20de%20conversaci%C3%B3n%20con%20las%20partes%2C%20a%20nosotros%20nos%20gustar%C3%ADa%20que%20pudieran%20jugar%20ese%20rol%20activo%20en%20esa%20convocatoria%20para%20tratar%20estos%20temas%E2%80%9D%20precis%C3%B3%20Barrera.%0D%0A%0D%0AAnte%20ello%2C%20Bertranou%20indic%C3%B3%20que%20al%20igual%20como%20est%C3%A1%20actuando%20la%20OIT%20en%20el%20mundo%2C%20est%C3%A1n%20en%20consideraci%C3%B3n%20todas%20situaciones%20de%20salud%20p%C3%BAblica%20y%20de%20seguridad%20de%20los%20servicios%20esenciales.%20A%20ello%2C%20se%20suma%20el%20tema%20de%20los%20ingresos%20y%20los%20aspectos%20jur%C3%ADdicos%2C%20como%20lo%20generado%20a%20partir%20del%20Dictamen%20de%20la%20DT.%0D%0A%0D%0ASobre%20este%20punto%2C%20el%20director%20del%20organismo%20indic%C3%B3%20que%20ya%20han%20hecho%20un%20llamado%20a%20reestablecer%20un%20di%C3%A1logo%20de%20mayor%20nivel%2C%20con%20mayor%20profundidad%2C%20en%20los%20niveles%20m%C3%A1s%20institucionalizados%20como%20el%20Consejo%20Superior%20Laboral%2C%20instancia%20oficial%20que%20permite%20que%20trabajadores%2C%20empresarios%20y%20gobierno%20enfrentar%20las%20distintas%20problem%C3%A1ticas.%0D%0A%0D%0ALos%20expertos%20laborales%20reconocieron%20que%20el%20escenario%20en%20el%20mundo%20es%20de%20tal%20magnitud%2C%20que%20tambi%C3%A9n%20ha%20interpelado%20a%20la%20OIT.%20En%20ese%20sentido%2C%20se%20refirieron%20a%20los%20Convenios%20internacionales%20de%20la%20OIT%2C%20sobre%20la%20protecci%C3%B3n%20de%20los%20trabajadores%20que%20han%20sido%20ratificados%20por%20Chile.%20Mencionaron%2C%20el%20convenio%20158%20que%20se%20refiere%20al%20t%C3%A9rmino%20de%20la%20relaci%C3%B3n%20del%20trabajo%20y%20que%20est%C3%A1%20pensado%20en%20atenuar%20las%20situaciones%20de%20despido%20para%20favorecer%20las%20medidas%20de%20ralentizaci%C3%B3n%2C%20pero%20que%20no%20se%20puede%20hacer%20sin%20di%C3%A1logo%20y%20sin%20negociaci%C3%B3n%20colectiva.%0D%0A%0D%0APor%20su%20parte%2C%20la%20diputada%20Vallejo%20indic%C3%B3%20que%20en%20el%20pa%C3%ADs%20se%20quiere%20traspasar%20todo%20el%20costo%20a%20los%20trabajadores.%20Indic%C3%B3%20que%20desde%20distintas%20instancias%20se%20est%C3%A1%20pidiendo%20la%20convocatoria%20del%20Consejo%20Superior%20del%20Trabajo%20sin%20respuesta%20y%20solo%20se%20ofrece%20una%20salida%20la%20legislativa.%0D%0A%0D%0AFinalmente%2C%20el%20diputado%20Barrera%20afirm%C3%B3%20que%20la%20se%C3%B1al%20que%20se%20est%C3%A1%20dando%20a%20los%20trabajadores%20%E2%80%9Ces%20muy%20mala%2C%20la%20gente%20est%C3%A1%20con%20mucha%20incertidumbre%20y%20miedo%2C%20sin%20saber%20si%20va%20a%20tener%20sueldo%20y%20eso%20va%20a%20significar%20que%20cuando%20la%20situaci%C3%B3n%20empeore%2C%20pase%20hambre%E2%80%9D.%20Por%20eso%2C%20es%20importante%20que%20se%20abra%20una%20instancia%20de%20di%C3%A1logo%2C%20que%20es%20lo%20que%20la%20oficina%20OIT%20en%20el%20pa%C3%ADs%20se%20comprometi%C3%B3%20a%20analizar%2C%20puntualiz%C3%B3.%0D%0A%0D%0A%26nbsp%3B%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F
%0A%0ADiputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%0A%0AEl%20prop%C3%B3sito%20es%20discutir%20agenda%20de%20protecci%C3%B3n%20laboral.%0D%0A%0D%0AOsciel%20Moya.%20Periodista.%20Valpara%C3%ADso.%2031%2F03%2F02020.%20La%20necesidad%20de%20convocar%20a%20una%20mesa%20tripartita%20para%20abordar%20una%20agenda%20de%20protecci%C3%B3n%20de%20los%20trabajadores%20y%20trabajadoras%20del%20pa%C3%ADs%2C%20plante%C3%B3%20el%20jefe%20de%20la%20Bancada%20Parlamentaria%20del%20Partido%20Comunista%20%28PC%29%2C%20Boris%20Barrera%2C%20al%20director%20de%20la%20Oficina%20Internacional%20del%20Trabajo%20%28OIT%29%20para%20el%20Cono%20Sur%20de%20Am%C3%A9rica%20Latina%2C%20Fabio%20Bertranou.%0D%0A%0D%0ALa%20idea%20surgi%C3%B3%20luego%20del%20pol%C3%A9mico%20dictamen%20de%20la%20Direcci%C3%B3n%20del%20Trabajo%20que%20revel%C3%B3%2C%20una%20vez%20m%C3%A1s%2C%20lo%20vulnerable%20que%20se%20encuentran%20los%20chilenos%20y%20chilenas%20ante%20un%20escenario%20de%20crisis%20como%20el%20generado%20por%20el%20COVID19%20y%20conocer%2C%20adem%C3%A1s%2C%20c%C3%B3mo%20se%20est%C3%A1%20abordando%20esta%20situaci%C3%B3n%20en%20el%20mundo.%0D%0A%0D%0AAl%20encuentro%2C%20realizado%20a%20trav%C3%A9s%20de%20videoconferencia%2C%20concurrieron%20la%20diputada%20Camila%20Vallejo%20%28PC%29%2C%20los%20expertos%20del%20organismo%20internacional%20Maribel%20Batista%2C%20Humberto%20Villasmil%2C%20Patricia%20Roa%20y%20el%20equipo%20legislativo%20del%20diputado%20Barrera.%0D%0A%0D%0AEl%20legislador%20plante%C3%B3%20que%20es%20importante%20actuar%20con%20prontitud%2C%20%E2%80%9Cporque%20creo%20que%20aqu%C3%AD%2C%20va%20a%20haber%20gente%20que%20se%20va%20a%20quedar%20sin%20trabajo%20y%20va%20a%20pasar%20hambre%20y%20por%20eso%20estamos%20muy%20preocupados%E2%80%9D.%20Por%20ello%2C%20plante%C3%B3%20que%20la%20OIT%20debe%20convocar%20a%20una%20mesa%20tripartita%20que%20considere%20medidas%20para%20enfrentar%20esta%20situaci%C3%B3n%2C%20como%20tambi%C3%A9n%20de%20protecci%C3%B3n%20para%20las%20Mipymes%20que%20ser%C3%A1n%20las%20m%C3%A1s%20golpeadas.%0D%0A%0D%0A%E2%80%9CComo%20ustedes%20tienen%20una%20instancia%20de%20conversaci%C3%B3n%20con%20las%20partes%2C%20a%20nosotros%20nos%20gustar%C3%ADa%20que%20pudieran%20jugar%20ese%20rol%20activo%20en%20esa%20convocatoria%20para%20tratar%20estos%20temas%E2%80%9D%20precis%C3%B3%20Barrera.%0D%0A%0D%0AAnte%20ello%2C%20Bertranou%20indic%C3%B3%20que%20al%20igual%20como%20est%C3%A1%20actuando%20la%20OIT%20en%20el%20mundo%2C%20est%C3%A1n%20en%20consideraci%C3%B3n%20todas%20situaciones%20de%20salud%20p%C3%BAblica%20y%20de%20seguridad%20de%20los%20servicios%20esenciales.%20A%20ello%2C%20se%20suma%20el%20tema%20de%20los%20ingresos%20y%20los%20aspectos%20jur%C3%ADdicos%2C%20como%20lo%20generado%20a%20partir%20del%20Dictamen%20de%20la%20DT.%0D%0A%0D%0ASobre%20este%20punto%2C%20el%20director%20del%20organismo%20indic%C3%B3%20que%20ya%20han%20hecho%20un%20llamado%20a%20reestablecer%20un%20di%C3%A1logo%20de%20mayor%20nivel%2C%20con%20mayor%20profundidad%2C%20en%20los%20niveles%20m%C3%A1s%20institucionalizados%20como%20el%20Consejo%20Superior%20Laboral%2C%20instancia%20oficial%20que%20permite%20que%20trabajadores%2C%20empresarios%20y%20gobierno%20enfrentar%20las%20distintas%20problem%C3%A1ticas.%0D%0A%0D%0ALos%20expertos%20laborales%20reconocieron%20que%20el%20escenario%20en%20el%20mundo%20es%20de%20tal%20magnitud%2C%20que%20tambi%C3%A9n%20ha%20interpelado%20a%20la%20OIT.%20En%20ese%20sentido%2C%20se%20refirieron%20a%20los%20Convenios%20internacionales%20de%20la%20OIT%2C%20sobre%20la%20protecci%C3%B3n%20de%20los%20trabajadores%20que%20han%20sido%20ratificados%20por%20Chile.%20Mencionaron%2C%20el%20convenio%20158%20que%20se%20refiere%20al%20t%C3%A9rmino%20de%20la%20relaci%C3%B3n%20del%20trabajo%20y%20que%20est%C3%A1%20pensado%20en%20atenuar%20las%20situaciones%20de%20despido%20para%20favorecer%20las%20medidas%20de%20ralentizaci%C3%B3n%2C%20pero%20que%20no%20se%20puede%20hacer%20sin%20di%C3%A1logo%20y%20sin%20negociaci%C3%B3n%20colectiva.%0D%0A%0D%0APor%20su%20parte%2C%20la%20diputada%20Vallejo%20indic%C3%B3%20que%20en%20el%20pa%C3%ADs%20se%20quiere%20traspasar%20todo%20el%20costo%20a%20los%20trabajadores.%20Indic%C3%B3%20que%20desde%20distintas%20instancias%20se%20est%C3%A1%20pidiendo%20la%20convocatoria%20del%20Consejo%20Superior%20del%20Trabajo%20sin%20respuesta%20y%20solo%20se%20ofrece%20una%20salida%20la%20legislativa.%0D%0A%0D%0AFinalmente%2C%20el%20diputado%20Barrera%20afirm%C3%B3%20que%20la%20se%C3%B1al%20que%20se%20est%C3%A1%20dando%20a%20los%20trabajadores%20%E2%80%9Ces%20muy%20mala%2C%20la%20gente%20est%C3%A1%20con%20mucha%20incertidumbre%20y%20miedo%2C%20sin%20saber%20si%20va%20a%20tener%20sueldo%20y%20eso%20va%20a%20significar%20que%20cuando%20la%20situaci%C3%B3n%20empeore%2C%20pase%20hambre%E2%80%9D.%20Por%20eso%2C%20es%20importante%20que%20se%20abra%20una%20instancia%20de%20di%C3%A1logo%2C%20que%20es%20lo%20que%20la%20oficina%20OIT%20en%20el%20pa%C3%ADs%20se%20comprometi%C3%B3%20a%20analizar%2C%20puntualiz%C3%B3.%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&text=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&text=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&title=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&redirect_uri=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&text=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita&picture=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2018%2F07%2Ftrabajadores-dibujo-pago.gif" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&title=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><strong>El propósito es discutir agenda de protección laboral.</strong><span id="more-20429"></span></p>
<p><em>Osciel Moya. Periodista. Valparaíso. 31/03/02020</em>. La necesidad de convocar a una mesa tripartita para abordar una agenda de protección de los trabajadores y trabajadoras del país, planteó el jefe de la Bancada Parlamentaria del Partido Comunista (PC), Boris Barrera, al director de la Oficina Internacional del Trabajo (OIT) para el Cono Sur de América Latina, Fabio Bertranou.</p>
<p>La idea surgió luego del polémico dictamen de la Dirección del Trabajo que reveló, una vez más, lo vulnerable que se encuentran los chilenos y chilenas ante un escenario de crisis como el generado por el COVID19 y conocer, además, cómo se está abordando esta situación en el mundo.</p>
<p>Al encuentro, realizado a través de videoconferencia, concurrieron la diputada Camila Vallejo (PC), los expertos del organismo internacional Maribel Batista, Humberto Villasmil, Patricia Roa y el equipo legislativo del diputado Barrera.</p>
<p>El legislador planteó que es importante actuar con prontitud, “porque creo que aquí, va a haber gente que se va a quedar sin trabajo y va a pasar hambre y por eso estamos muy preocupados”. Por ello, planteó que la OIT debe convocar a una mesa tripartita que considere medidas para enfrentar esta situación, como también de protección para las Mipymes que serán las más golpeadas.</p>
<p>“Como ustedes tienen una instancia de conversación con las partes, a nosotros nos gustaría que pudieran jugar ese rol activo en esa convocatoria para tratar estos temas” precisó Barrera.</p>
<p>Ante ello, Bertranou indicó que al igual como está actuando la OIT en el mundo, están en consideración todas situaciones de salud pública y de seguridad de los servicios esenciales. A ello, se suma el tema de los ingresos y los aspectos jurídicos, como lo generado a partir del Dictamen de la DT.</p>
<p>Sobre este punto, el director del organismo indicó que ya han hecho un llamado a reestablecer un diálogo de mayor nivel, con mayor profundidad, en los niveles más institucionalizados como el Consejo Superior Laboral, instancia oficial que permite que trabajadores, empresarios y gobierno enfrentar las distintas problemáticas.</p>
<p>Los expertos laborales reconocieron que el escenario en el mundo es de tal magnitud, que también ha interpelado a la OIT. En ese sentido, se refirieron a los Convenios internacionales de la OIT, sobre la protección de los trabajadores que han sido ratificados por Chile. Mencionaron, el convenio 158 que se refiere al término de la relación del trabajo y que está pensado en atenuar las situaciones de despido para favorecer las medidas de ralentización, pero que no se puede hacer sin diálogo y sin negociación colectiva.</p>
<p>Por su parte, la diputada Vallejo indicó que en el país se quiere traspasar todo el costo a los trabajadores. Indicó que desde distintas instancias se está pidiendo la convocatoria del Consejo Superior del Trabajo sin respuesta y solo se ofrece una salida la legislativa.</p>
<p>Finalmente, el diputado Barrera afirmó que la señal que se está dando a los trabajadores “es muy mala, la gente está con mucha incertidumbre y miedo, sin saber si va a tener sueldo y eso va a significar que cuando la situación empeore, pase hambre”. Por eso, es importante que se abra una instancia de diálogo, que es lo que la oficina OIT en el país se comprometió a analizar, puntualizó.</p>
<p>&nbsp;</p>
					</section><!-- .post-content -->
					
										<footer class="post-footer">

						
						<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="http://www.elsiglo.cl/2020/03/31/la-declaracion-de-pc-de-america-del-sur-por-coronavirus/" rel="prev"><span class="fa fa-angle-left"></span> La declaración de PC de América del Sur por coronavirus</a></div><div class="col col-xs-6"></div></div></div>
					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="sp_widget_post_slider-2" class="sidebar-widget widget_sp_widget_post_slider"><div class="widget-title"><h2 class="title">ES TV</h2></div>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5e8344676dce1").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5e8344676dce1" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2020/03/28/35-anos-manuel-santiago-y-jose-manuel-siguen-luchando-y-construyendo-un-chile-democratico/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2020/03/Captura-de-pantalla-2020-03-28-a-las-2.14.56-p.m.-360x250.png" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2020/03/28/35-anos-manuel-santiago-y-jose-manuel-siguen-luchando-y-construyendo-un-chile-democratico/">35 años Manuel, Santiago y José Manuel siguen luchando y construyendo un Chile democrático</a></div></div><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2020/03/16/pandemia-y-bloqueo/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2018/07/atilio-360x250.jpg" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2020/03/16/pandemia-y-bloqueo/">Pandemia y bloqueo</a></div></div><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2020/03/12/cancion-sin-miedo/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2020/03/Sin-título-360x250.jpg" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2020/03/12/cancion-sin-miedo/">Canción sin miedo</a></div></div></div></div><div id="barcelona-recent-posts-3" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Las Columnas</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/03/30/aristas-de-la-crisis-y-perspectivas/" title="Aristas de la crisis y perspectivas">
										<img width="768" height="492" src="http://www.elsiglo.cl/wp-content/uploads/2019/09/juan-gajardo-columna-2-768x492.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/03/30/aristas-de-la-crisis-y-perspectivas/">Aristas de la crisis y perspectivas</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>marzo 30, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/03/30/covid-19-la-lucha-de-clases-y-el-movimiento-de-liberacion-nacional-mapuche/" title="Covid 19: La lucha de clases y el movimiento de liberación nacional mapuche">
										<img width="768" height="506" src="http://www.elsiglo.cl/wp-content/uploads/2020/03/VICENTE-01-768x506.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/03/VICENTE-01-768x506.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2020/03/VICENTE-01-294x194.jpg 294w, http://www.elsiglo.cl/wp-content/uploads/2020/03/VICENTE-01-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2020/03/VICENTE-01-1152x759.jpg 1152w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/03/30/covid-19-la-lucha-de-clases-y-el-movimiento-de-liberacion-nacional-mapuche/">Covid 19: La lucha de clases y el movimiento de liberación nacional mapuche</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>marzo 30, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/03/30/derechos-inalieanbles-del-pueblo-palestinos-y-el-abominable-del-siglo/" title="Derechos inalienables del pueblo palestino y el “abominable” del siglo">
										<img width="183" height="189" src="http://www.elsiglo.cl/wp-content/uploads/2019/08/Jorge-G.-A.-Vera-Castillo-1.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/03/30/derechos-inalieanbles-del-pueblo-palestinos-y-el-abominable-del-siglo/">Derechos inalienables del pueblo palestino y el “abominable” del siglo</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>marzo 30, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="barcelona-recent-posts-6" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">El Editorial</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/03/28/estado/" title="Estado">
										<img width="610" height="342" src="http://www.elsiglo.cl/wp-content/uploads/2020/02/china-coronavirus-limpia-paradero.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/02/china-coronavirus-limpia-paradero.jpg 610w, http://www.elsiglo.cl/wp-content/uploads/2020/02/china-coronavirus-limpia-paradero-300x168.jpg 300w" sizes="(max-width: 610px) 100vw, 610px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/03/28/estado/">Estado</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>marzo 28, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="media_image-12" class="sidebar-widget widget_media_image"><div class="widget-title"><h2 class="title">Carta a nuestros lectores y nuestras lectoras:</h2></div><a href="http://www.elsiglo.cl/2020/03/25/a-nuestros-lectores-y-nuestras-lectoras/" class="" rel="" target=""><img width="400" height="397" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/carta.jpg" class="image wp-image-20337  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/carta.jpg 400w, http://www.elsiglo.cl/wp-content/uploads/2017/06/carta-150x150.jpg 150w, http://www.elsiglo.cl/wp-content/uploads/2017/06/carta-300x298.jpg 300w, http://www.elsiglo.cl/wp-content/uploads/2017/06/carta-200x200.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="barcelona-recent-posts-4" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Notas del Reporteo</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/03/18/de-la-revuelta-a-la-pandemia/" title="De la revuelta a la pandemia">
										<img width="600" height="315" src="http://www.elsiglo.cl/wp-content/uploads/2020/03/6a13a9e7c4adf348aac4439bec6dfd19.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/03/6a13a9e7c4adf348aac4439bec6dfd19.jpg 600w, http://www.elsiglo.cl/wp-content/uploads/2020/03/6a13a9e7c4adf348aac4439bec6dfd19-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/03/18/de-la-revuelta-a-la-pandemia/">De la revuelta a la pandemia</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>marzo 18, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="media_image-13" class="sidebar-widget widget_media_image"><a href="http://www.elsiglo.cl/membership-join/" class="" rel="" target=""><img width="481" height="706" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/Captura-de-pantalla-2020-03-24-a-las-5.23.55-p.m..png" class="image wp-image-20379  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/Captura-de-pantalla-2020-03-24-a-las-5.23.55-p.m..png 481w, http://www.elsiglo.cl/wp-content/uploads/2017/06/Captura-de-pantalla-2020-03-24-a-las-5.23.55-p.m.-204x300.png 204w" sizes="(max-width: 481px) 100vw, 481px" /></a></div><div id="barcelona-recent-posts-5" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Hablemos de la Tele</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/03/27/desconfianza-en-la-pantalla/" title="Desconfianza en la pantalla">
										<img width="624" height="352" src="http://www.elsiglo.cl/wp-content/uploads/2020/03/coronavirus-y-tv.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/03/coronavirus-y-tv.jpg 624w, http://www.elsiglo.cl/wp-content/uploads/2020/03/coronavirus-y-tv-300x169.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/03/27/desconfianza-en-la-pantalla/">Desconfianza en la pantalla</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>marzo 27, 2020</li><li class="post-views"><span class="fa fa-eye"></span>1</li><li class="post-likes"><span class="fa fa-thumbs-up"></span>0</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="widget-title"><h2 class="title">En Corto</h2></div><div class="textwidget custom-html-widget"><h1><span style="color: #3366ff;"><strong>
<p>
CUT frente a dictamen de la Dirección del Trabajo:
“Deja a los trabajadores en la más absoluta desprotección respecto de sus ingresos, en uno de los momentos más complejosde la historia"

<p>
</p>




</blockquote>

</div></div><div id="media_image-11" class="sidebar-widget widget_media_image"><img width="960" height="1280" src="http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01.jpeg" class="image wp-image-18239  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01.jpeg 960w, http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01-225x300.jpeg 225w, http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01-768x1024.jpeg 768w" sizes="(max-width: 960px) 100vw, 960px" /></div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/03/31/la-declaracion-de-pc-de-america-del-sur-por-coronavirus/" title="La declaración de PC de América del Sur por coronavirus">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2020/03/pc-de-america-del-sur-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/03/pc-de-america-del-sur-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2020/03/pc-de-america-del-sur-294x194.jpg 294w, http://www.elsiglo.cl/wp-content/uploads/2020/03/pc-de-america-del-sur-768x506.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2020/03/pc-de-america-del-sur-1152x759.jpg 1152w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/03/31/la-declaracion-de-pc-de-america-del-sur-por-coronavirus/">La declaración de PC de América del Sur por coronavirus</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/03/30/covid-19-la-lucha-de-clases-y-el-movimiento-de-liberacion-nacional-mapuche/">Covid 19: La lucha de clases y el movimiento de liberación nacional mapuche</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/03/29/teillier-el-peso-recae-sobre-los-trabajadores-y-sectores-mas-vulnerables/">Teillier: “El peso recae sobre los trabajadores y sectores más vulnerables”</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/03/30/velaton-digital-la-memoria-ilumino-la-cuarentena/" title="Velatón digital: La memoria iluminó la cuarentena">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2020/03/IMG-5527-384x253.png" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2020/03/IMG-5527-384x253.png 384w, http://www.elsiglo.cl/wp-content/uploads/2020/03/IMG-5527-294x194.png 294w, http://www.elsiglo.cl/wp-content/uploads/2020/03/IMG-5527-768x506.png 768w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/03/30/velaton-digital-la-memoria-ilumino-la-cuarentena/">Velatón digital: La memoria iluminó la cuarentena</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/03/30/derechos-inalieanbles-del-pueblo-palestinos-y-el-abominable-del-siglo/">Derechos inalienables del pueblo palestino y el “abominable” del siglo</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/03/29/la-reflexion-de-manuel-guerrero-antequera/">La reflexión de Manuel Guerrero Antequera</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/03/30/aristas-de-la-crisis-y-perspectivas/" title="Aristas de la crisis y perspectivas">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2019/09/juan-gajardo-columna-2-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/09/juan-gajardo-columna-2-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2019/09/juan-gajardo-columna-2-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/03/30/aristas-de-la-crisis-y-perspectivas/">Aristas de la crisis y perspectivas</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/03/29/covid-19-entrevista-a-presidenta-de-la-academia-chilena-de-ciencias/">Covid-19: Entrevista a presidenta de la Academia Chilena de Ciencias</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/03/29/amistoso-recibimiento-a-medicos-cubanos-en-espana/">Amistoso recibimiento a médicos cubanos en España</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
				<div id="media_image-6" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">IMPRESOS</h2></div><a href="http://www.elsiglo.cl/category/impresos/" class="" rel="" target=""><img width="300" height="262" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-300x262.jpg" class="image wp-image-6667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-300x262.jpg 300w, http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-768x670.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-1024x893.jpg 1024w, http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="media_image-8" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">GALERÍA DE IMÁGENES</h2></div><a href="https://www.instagram.com/elsiglochile/" class="" rel="" target=""><img width="340" height="263" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3.jpg" class="image wp-image-7258  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3.jpg 340w, http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3-300x232.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Inicio de sesión</h2></div><div class="textwidget custom-html-widget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Nombre de usuario o correo electrónico</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Contraseña</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Recuérdame</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Acceso"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="http://www.elsiglo.cl/membership-login/password-reset/">Contraseña olvidada?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="http://www.elsiglo.cl/membership-join/">Únete a nosotros</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">SÍGUENOS EN:</h2></div>			<ul class="social-icons clearfix circle">
								<li><a href="https://www.facebook.com/elsiglochile/" target="_blank"><span class="fa fa-facebook"></span></a></li>
								<li><a href="https://twitter.com/elsiglochile" target="_blank"><span class="fa fa-twitter"></span></a></li>
								<li><a href="https://www.instagram.com/elsiglochile/" target="_blank"><span class="fa fa-instagram"></span></a></li>
								<li><a href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" target="_blank"><span class="fa fa-youtube"></span></a></li>
							</ul>
			</div>			</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-logo has-menu">

			<div class="f-col col-md-6">

								<div class="logo-wrapper">

					<a href="http://www.elsiglo.cl/" class="logo-inverse">
						<span class="logo-location-footer clearfix">elsiglo 2019</span>					</a>

				</div>
				
				
			</div>

			<div class="col col-md-6">
				<ul id="menu-top-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elsiglo.cl/category/impresos/">Impresos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.elsiglo.cl/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20338"><a href="http://www.elsiglo.cl/membership-login/">Inicio de sesión</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>			<div data-wpusb-component="buttons-section">
						<div class="wpusb wpusb-default wpusb-fixed-right   wpusb-fixed wpusb-layout-square2-content wpusb-fixed-position_fixed"
		     id="wpusb-container-fixed"
		     data-element-url="http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F"
		     data-element-title="Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita"
		     data-attr-reference="20429"
		     data-is-term="0"
		     data-element="fixed"
		     data-attr-nonce="eb8f304821"
		      data-disabled-share-counts="1" data-wpusb-component="counter-social-share">

			<div data-element="buttons" class="wpusb-fixed-right-container wpusb-buttons">
						<div class="wpusb-item wpusb-facebook ">

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-twitter ">

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&text=Acabo de ver%20Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-whatsapp ">

				<a href="whatsapp://send?text=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-share ">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="2"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				</a>
			</div>				</div>
				<span class="wpusb-toggle"
					  data-action="close-buttons"></span>
			</div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-2"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-2">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&text=Acabo de ver%20Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&media=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2018%2F07%2Ftrabajadores-dibujo-pago.gif&description=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&title=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&title=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F
%0A%0ADiputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%0A%0AEl%20prop%C3%B3sito%20es%20discutir%20agenda%20de%20protecci%C3%B3n%20laboral.%0D%0A%0D%0AOsciel%20Moya.%20Periodista.%20Valpara%C3%ADso.%2031%2F03%2F02020.%20La%20necesidad%20de%20convocar%20a%20una%20mesa%20tripartita%20para%20abordar%20una%20agenda%20de%20protecci%C3%B3n%20de%20los%20trabajadores%20y%20trabajadoras%20del%20pa%C3%ADs%2C%20plante%C3%B3%20el%20jefe%20de%20la%20Bancada%20Parlamentaria%20del%20Partido%20Comunista%20%28PC%29%2C%20Boris%20Barrera%2C%20al%20director%20de%20la%20Oficina%20Internacional%20del%20Trabajo%20%28OIT%29%20para%20el%20Cono%20Sur%20de%20Am%C3%A9rica%20Latina%2C%20Fabio%20Bertranou.%0D%0A%0D%0ALa%20idea%20surgi%C3%B3%20luego%20del%20pol%C3%A9mico%20dictamen%20de%20la%20Direcci%C3%B3n%20del%20Trabajo%20que%20revel%C3%B3%2C%20una%20vez%20m%C3%A1s%2C%20lo%20vulnerable%20que%20se%20encuentran%20los%20chilenos%20y%20chilenas%20ante%20un%20escenario%20de%20crisis%20como%20el%20generado%20por%20el%20COVID19%20y%20conocer%2C%20adem%C3%A1s%2C%20c%C3%B3mo%20se%20est%C3%A1%20abordando%20esta%20situaci%C3%B3n%20en%20el%20mundo.%0D%0A%0D%0AAl%20encuentro%2C%20realizado%20a%20trav%C3%A9s%20de%20videoconferencia%2C%20concurrieron%20la%20diputada%20Camila%20Vallejo%20%28PC%29%2C%20los%20expertos%20del%20organismo%20internacional%20Maribel%20Batista%2C%20Humberto%20Villasmil%2C%20Patricia%20Roa%20y%20el%20equipo%20legislativo%20del%20diputado%20Barrera.%0D%0A%0D%0AEl%20legislador%20plante%C3%B3%20que%20es%20importante%20actuar%20con%20prontitud%2C%20%E2%80%9Cporque%20creo%20que%20aqu%C3%AD%2C%20va%20a%20haber%20gente%20que%20se%20va%20a%20quedar%20sin%20trabajo%20y%20va%20a%20pasar%20hambre%20y%20por%20eso%20estamos%20muy%20preocupados%E2%80%9D.%20Por%20ello%2C%20plante%C3%B3%20que%20la%20OIT%20debe%20convocar%20a%20una%20mesa%20tripartita%20que%20considere%20medidas%20para%20enfrentar%20esta%20situaci%C3%B3n%2C%20como%20tambi%C3%A9n%20de%20protecci%C3%B3n%20para%20las%20Mipymes%20que%20ser%C3%A1n%20las%20m%C3%A1s%20golpeadas.%0D%0A%0D%0A%E2%80%9CComo%20ustedes%20tienen%20una%20instancia%20de%20conversaci%C3%B3n%20con%20las%20partes%2C%20a%20nosotros%20nos%20gustar%C3%ADa%20que%20pudieran%20jugar%20ese%20rol%20activo%20en%20esa%20convocatoria%20para%20tratar%20estos%20temas%E2%80%9D%20precis%C3%B3%20Barrera.%0D%0A%0D%0AAnte%20ello%2C%20Bertranou%20indic%C3%B3%20que%20al%20igual%20como%20est%C3%A1%20actuando%20la%20OIT%20en%20el%20mundo%2C%20est%C3%A1n%20en%20consideraci%C3%B3n%20todas%20situaciones%20de%20salud%20p%C3%BAblica%20y%20de%20seguridad%20de%20los%20servicios%20esenciales.%20A%20ello%2C%20se%20suma%20el%20tema%20de%20los%20ingresos%20y%20los%20aspectos%20jur%C3%ADdicos%2C%20como%20lo%20generado%20a%20partir%20del%20Dictamen%20de%20la%20DT.%0D%0A%0D%0ASobre%20este%20punto%2C%20el%20director%20del%20organismo%20indic%C3%B3%20que%20ya%20han%20hecho%20un%20llamado%20a%20reestablecer%20un%20di%C3%A1logo%20de%20mayor%20nivel%2C%20con%20mayor%20profundidad%2C%20en%20los%20niveles%20m%C3%A1s%20institucionalizados%20como%20el%20Consejo%20Superior%20Laboral%2C%20instancia%20oficial%20que%20permite%20que%20trabajadores%2C%20empresarios%20y%20gobierno%20enfrentar%20las%20distintas%20problem%C3%A1ticas.%0D%0A%0D%0ALos%20expertos%20laborales%20reconocieron%20que%20el%20escenario%20en%20el%20mundo%20es%20de%20tal%20magnitud%2C%20que%20tambi%C3%A9n%20ha%20interpelado%20a%20la%20OIT.%20En%20ese%20sentido%2C%20se%20refirieron%20a%20los%20Convenios%20internacionales%20de%20la%20OIT%2C%20sobre%20la%20protecci%C3%B3n%20de%20los%20trabajadores%20que%20han%20sido%20ratificados%20por%20Chile.%20Mencionaron%2C%20el%20convenio%20158%20que%20se%20refiere%20al%20t%C3%A9rmino%20de%20la%20relaci%C3%B3n%20del%20trabajo%20y%20que%20est%C3%A1%20pensado%20en%20atenuar%20las%20situaciones%20de%20despido%20para%20favorecer%20las%20medidas%20de%20ralentizaci%C3%B3n%2C%20pero%20que%20no%20se%20puede%20hacer%20sin%20di%C3%A1logo%20y%20sin%20negociaci%C3%B3n%20colectiva.%0D%0A%0D%0APor%20su%20parte%2C%20la%20diputada%20Vallejo%20indic%C3%B3%20que%20en%20el%20pa%C3%ADs%20se%20quiere%20traspasar%20todo%20el%20costo%20a%20los%20trabajadores.%20Indic%C3%B3%20que%20desde%20distintas%20instancias%20se%20est%C3%A1%20pidiendo%20la%20convocatoria%20del%20Consejo%20Superior%20del%20Trabajo%20sin%20respuesta%20y%20solo%20se%20ofrece%20una%20salida%20la%20legislativa.%0D%0A%0D%0AFinalmente%2C%20el%20diputado%20Barrera%20afirm%C3%B3%20que%20la%20se%C3%B1al%20que%20se%20est%C3%A1%20dando%20a%20los%20trabajadores%20%E2%80%9Ces%20muy%20mala%2C%20la%20gente%20est%C3%A1%20con%20mucha%20incertidumbre%20y%20miedo%2C%20sin%20saber%20si%20va%20a%20tener%20sueldo%20y%20eso%20va%20a%20significar%20que%20cuando%20la%20situaci%C3%B3n%20empeore%2C%20pase%20hambre%E2%80%9D.%20Por%20eso%2C%20es%20importante%20que%20se%20abra%20una%20instancia%20de%20di%C3%A1logo%2C%20que%20es%20lo%20que%20la%20oficina%20OIT%20en%20el%20pa%C3%ADs%20se%20comprometi%C3%B3%20a%20analizar%2C%20puntualiz%C3%B3.%0D%0A%0D%0A%26nbsp%3B%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F
%0A%0ADiputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%0A%0AEl%20prop%C3%B3sito%20es%20discutir%20agenda%20de%20protecci%C3%B3n%20laboral.%0D%0A%0D%0AOsciel%20Moya.%20Periodista.%20Valpara%C3%ADso.%2031%2F03%2F02020.%20La%20necesidad%20de%20convocar%20a%20una%20mesa%20tripartita%20para%20abordar%20una%20agenda%20de%20protecci%C3%B3n%20de%20los%20trabajadores%20y%20trabajadoras%20del%20pa%C3%ADs%2C%20plante%C3%B3%20el%20jefe%20de%20la%20Bancada%20Parlamentaria%20del%20Partido%20Comunista%20%28PC%29%2C%20Boris%20Barrera%2C%20al%20director%20de%20la%20Oficina%20Internacional%20del%20Trabajo%20%28OIT%29%20para%20el%20Cono%20Sur%20de%20Am%C3%A9rica%20Latina%2C%20Fabio%20Bertranou.%0D%0A%0D%0ALa%20idea%20surgi%C3%B3%20luego%20del%20pol%C3%A9mico%20dictamen%20de%20la%20Direcci%C3%B3n%20del%20Trabajo%20que%20revel%C3%B3%2C%20una%20vez%20m%C3%A1s%2C%20lo%20vulnerable%20que%20se%20encuentran%20los%20chilenos%20y%20chilenas%20ante%20un%20escenario%20de%20crisis%20como%20el%20generado%20por%20el%20COVID19%20y%20conocer%2C%20adem%C3%A1s%2C%20c%C3%B3mo%20se%20est%C3%A1%20abordando%20esta%20situaci%C3%B3n%20en%20el%20mundo.%0D%0A%0D%0AAl%20encuentro%2C%20realizado%20a%20trav%C3%A9s%20de%20videoconferencia%2C%20concurrieron%20la%20diputada%20Camila%20Vallejo%20%28PC%29%2C%20los%20expertos%20del%20organismo%20internacional%20Maribel%20Batista%2C%20Humberto%20Villasmil%2C%20Patricia%20Roa%20y%20el%20equipo%20legislativo%20del%20diputado%20Barrera.%0D%0A%0D%0AEl%20legislador%20plante%C3%B3%20que%20es%20importante%20actuar%20con%20prontitud%2C%20%E2%80%9Cporque%20creo%20que%20aqu%C3%AD%2C%20va%20a%20haber%20gente%20que%20se%20va%20a%20quedar%20sin%20trabajo%20y%20va%20a%20pasar%20hambre%20y%20por%20eso%20estamos%20muy%20preocupados%E2%80%9D.%20Por%20ello%2C%20plante%C3%B3%20que%20la%20OIT%20debe%20convocar%20a%20una%20mesa%20tripartita%20que%20considere%20medidas%20para%20enfrentar%20esta%20situaci%C3%B3n%2C%20como%20tambi%C3%A9n%20de%20protecci%C3%B3n%20para%20las%20Mipymes%20que%20ser%C3%A1n%20las%20m%C3%A1s%20golpeadas.%0D%0A%0D%0A%E2%80%9CComo%20ustedes%20tienen%20una%20instancia%20de%20conversaci%C3%B3n%20con%20las%20partes%2C%20a%20nosotros%20nos%20gustar%C3%ADa%20que%20pudieran%20jugar%20ese%20rol%20activo%20en%20esa%20convocatoria%20para%20tratar%20estos%20temas%E2%80%9D%20precis%C3%B3%20Barrera.%0D%0A%0D%0AAnte%20ello%2C%20Bertranou%20indic%C3%B3%20que%20al%20igual%20como%20est%C3%A1%20actuando%20la%20OIT%20en%20el%20mundo%2C%20est%C3%A1n%20en%20consideraci%C3%B3n%20todas%20situaciones%20de%20salud%20p%C3%BAblica%20y%20de%20seguridad%20de%20los%20servicios%20esenciales.%20A%20ello%2C%20se%20suma%20el%20tema%20de%20los%20ingresos%20y%20los%20aspectos%20jur%C3%ADdicos%2C%20como%20lo%20generado%20a%20partir%20del%20Dictamen%20de%20la%20DT.%0D%0A%0D%0ASobre%20este%20punto%2C%20el%20director%20del%20organismo%20indic%C3%B3%20que%20ya%20han%20hecho%20un%20llamado%20a%20reestablecer%20un%20di%C3%A1logo%20de%20mayor%20nivel%2C%20con%20mayor%20profundidad%2C%20en%20los%20niveles%20m%C3%A1s%20institucionalizados%20como%20el%20Consejo%20Superior%20Laboral%2C%20instancia%20oficial%20que%20permite%20que%20trabajadores%2C%20empresarios%20y%20gobierno%20enfrentar%20las%20distintas%20problem%C3%A1ticas.%0D%0A%0D%0ALos%20expertos%20laborales%20reconocieron%20que%20el%20escenario%20en%20el%20mundo%20es%20de%20tal%20magnitud%2C%20que%20tambi%C3%A9n%20ha%20interpelado%20a%20la%20OIT.%20En%20ese%20sentido%2C%20se%20refirieron%20a%20los%20Convenios%20internacionales%20de%20la%20OIT%2C%20sobre%20la%20protecci%C3%B3n%20de%20los%20trabajadores%20que%20han%20sido%20ratificados%20por%20Chile.%20Mencionaron%2C%20el%20convenio%20158%20que%20se%20refiere%20al%20t%C3%A9rmino%20de%20la%20relaci%C3%B3n%20del%20trabajo%20y%20que%20est%C3%A1%20pensado%20en%20atenuar%20las%20situaciones%20de%20despido%20para%20favorecer%20las%20medidas%20de%20ralentizaci%C3%B3n%2C%20pero%20que%20no%20se%20puede%20hacer%20sin%20di%C3%A1logo%20y%20sin%20negociaci%C3%B3n%20colectiva.%0D%0A%0D%0APor%20su%20parte%2C%20la%20diputada%20Vallejo%20indic%C3%B3%20que%20en%20el%20pa%C3%ADs%20se%20quiere%20traspasar%20todo%20el%20costo%20a%20los%20trabajadores.%20Indic%C3%B3%20que%20desde%20distintas%20instancias%20se%20est%C3%A1%20pidiendo%20la%20convocatoria%20del%20Consejo%20Superior%20del%20Trabajo%20sin%20respuesta%20y%20solo%20se%20ofrece%20una%20salida%20la%20legislativa.%0D%0A%0D%0AFinalmente%2C%20el%20diputado%20Barrera%20afirm%C3%B3%20que%20la%20se%C3%B1al%20que%20se%20est%C3%A1%20dando%20a%20los%20trabajadores%20%E2%80%9Ces%20muy%20mala%2C%20la%20gente%20est%C3%A1%20con%20mucha%20incertidumbre%20y%20miedo%2C%20sin%20saber%20si%20va%20a%20tener%20sueldo%20y%20eso%20va%20a%20significar%20que%20cuando%20la%20situaci%C3%B3n%20empeore%2C%20pase%20hambre%E2%80%9D.%20Por%20eso%2C%20es%20importante%20que%20se%20abra%20una%20instancia%20de%20di%C3%A1logo%2C%20que%20es%20lo%20que%20la%20oficina%20OIT%20en%20el%20pa%C3%ADs%20se%20comprometi%C3%B3%20a%20analizar%2C%20puntualiz%C3%B3.%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&text=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&text=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&title=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&redirect_uri=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&text=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita&picture=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2018%2F07%2Ftrabajadores-dibujo-pago.gif" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F&title=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Diputados%20PC%20piden%20a%20OIT%20crear%20mesa%20tripartita&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F03%2F31%2Fdiputados-pc-piden-a-oit-crear-mesa-tripartita%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><div class="search-form-full"><form class="search-form" method="get" action="http://www.elsiglo.cl/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elsiglo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.elsiglo.cl\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/www.elsiglo.cl\/wp-admin\/admin-ajax.php","post_id":"20429","i18n":{"login_to_vote":"Please login to vote!"},"masonry_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>

</body>
</html>