<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES">
<head>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-79514105-1', 'auto');
  ga('send', 'pageview');

</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1.0, maximum-scale=1">

	<!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge" /><![endif]-->

	<link rel="pingback" href="http://www.elsiglo.cl/xmlrpc.php">

	<title>Guaidó fuera de la presidencia de la Asamblea Nacional &#8211; elsiglo2019</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="elsiglo2019 &raquo; Feed" href="http://www.elsiglo.cl/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2019 &raquo; RSS de los comentarios" href="http://www.elsiglo.cl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="elsiglo2019 &raquo; Guaidó fuera de la presidencia de la Asamblea Nacional RSS de los comentarios" href="http://www.elsiglo.cl/2020/01/06/guaido-fuera-de-la-presidencia-de-la-asamblea-nacional/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.elsiglo.cl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.elsiglo.cl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.elsiglo.cl/wp-includes/css/dashicons.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.elsiglo.cl/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='swpm.common-css'  href='http://www.elsiglo.cl/wp-content/plugins/simple-membership/css/swpm.common.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='wpusb-style-css'  href='http://www.elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/stylesheets/style.min.css?ver=1508442626' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css'  href='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css'  href='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?ver=3.0.11.3' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-font-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic&#038;ver=4.8.12#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/bootstrap.min.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='vs-preloader-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/vspreloader.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.carousel.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/assets/owl.theme.default.min.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-boxer-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/css/jquery.fs.boxer.min.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='barcelona-stylesheet-css'  href='http://www.elsiglo.cl/wp-content/themes/barcelona/style.css?ver=1.4.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/html5.js?ver=4.8.12'></script>
<![endif]-->
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/retina.min.js?ver=4.8.12'></script>
<link rel='https://api.w.org/' href='http://www.elsiglo.cl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.elsiglo.cl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.elsiglo.cl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='PC, PS, PRO, CS, PPD, PH, PR, RD y Comunes, por un nuevo sistema de salud' href='http://www.elsiglo.cl/2020/01/06/pc-ps-pro-cs-ppd-ph-pr-rd-y-comunes-por-un-nuevo-sistema-de-salud/' />
<meta name="generator" content="WordPress 4.8.12" />
<link rel="canonical" href="http://www.elsiglo.cl/2020/01/06/guaido-fuera-de-la-presidencia-de-la-asamblea-nacional/" />
<link rel='shortlink' href='http://www.elsiglo.cl/?p=18836' />
<link rel="alternate" type="application/json+oembed" href="http://www.elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elsiglo.cl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.elsiglo.cl/wp-content/uploads/2020/01/guaido.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="apple-touch-icon-precomposed" sizes="57x57" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />
<link rel="icon" href="http://www.elsiglo.cl/wp-content/uploads/2017/06/FAVICOM.jpg" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Guaidó fuera de la presidencia de la Asamblea Nacional" />
<meta property="og:url" content="http://www.elsiglo.cl/2020/01/06/guaido-fuera-de-la-presidencia-de-la-asamblea-nacional/" />
<meta property="og:description" content="En elecciones los parlamentarios escogieron al opositor Luis Parra como presidente, Franklin Duarte como primer vicepresidente y José Gregorio Noriega como segundo vicepresidente." />
<meta property="article:published_time" content="2020-01-06T00:45:41+00:00" />
<meta property="article:modified_time" content="2020-01-06T00:45:41+00:00" />
<meta property="og:site_name" content="elsiglo2019" />
<meta property="og:image" content="http://www.elsiglo.cl/wp-content/uploads/2020/01/guaido.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta property="og:locale" content="es_ES" /><style type="text/css">
body { font-family: Montserrat, sans-serif; }
h1,h2,h3,h4,h5,h6 { font-family: Montserrat, sans-serif; }
</style>
<style type="text/css">


		 @media only screen and (min-width: 992px) { .sidebar-none .post-content, .sidebar-none .post-footer { width: 750px !important; } }
::-moz-selection { background-color: #f2132d; }
::selection { background-color: #f2132d; }
</style>

</head>
<body class="post-template-default single single-post postid-18836 single-format-standard wpusb-position-fixed-active boxed-layout barcelona-fimg-cl has-breadcrumb zoom-enabled">

<nav class="navbar navbar-static-top navbar-dark mega-menu-dark header-style-a sticky-logo-custom navbar-sticky has-nav-menu">

	<div class="navbar-inner">

		<div class="container">

						<div class="navbar-top clearfix">

				<div class="navbar-top-left clearfix">
					<ul id="menu-top" class="navbar-top-menu"><li id="menu-item-217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li id="menu-item-308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elsiglo.cl/category/impresos/">Impresos</a></li>
<li id="menu-item-1076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li id="menu-item-8907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li id="menu-item-6684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6684"><a href="http://www.elsiglo.cl/suscriptores/">Comunidad de Socias y Socios</a></li>
<li id="menu-item-10815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10815"><a href="http://www.elsiglo.cl/category/papel-digital/">Papel digital</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.elsiglo.cl/contacto/">Contacto</a></li>
</ul>				</div>

				<div class="navbar-top-right">
					<ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/elsiglochile/" title="Facebook"><span class="fa fa-facebook-official"></span></a></li><li><a target="_blank" href="https://twitter.com/elsiglochile" title="Twitter"><span class="fa fa-twitter"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" title="Youtube"><span class="fa fa-youtube"></span></a></li><li><a target="_blank" href="https://www.instagram.com/elsiglochile/" title="Instagram"><span class="fa fa-instagram"></span></a></li></ul>				</div>

			</div><!-- .navbar-top -->
			
			<div class="navbar-header">

				<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar" aria-expanded="false">
					<span class="sr-only">Menu</span>
					<span class="fa fa-navicon"></span>
				</button><!-- .navbar-toggle -->

								<button type="button" class="navbar-search btn-search">
					<span class="fa fa-search"></span>
				</button>
				
							<div class="navbar-bn visible-lg visible-md">
				<img src="http://www.elsiglo.cl/wp-content/uploads/2019/10/HORIZONTAL003-1024x200.jpg" width="550" height="100" alt="Computer Hope">			</div>
						<div class="navbar-bn visible-sm">
				<img src="http://www.elsiglo.cl/wp-content/uploads/2019/10/HORIZONTAL003-1024x200.jpg">			</div>
			
				<a href="http://www.elsiglo.cl/" class="navbar-logo">
					<span class="logo-location-header clearfix"><span class="logo-img logo-single logo-dark"><img src="http://www.elsiglo.cl/wp-content/uploads/2017/06/siglonew-1.jpg" alt="elsiglo2019" /></span></span><span class="logo-location-sticky_nav clearfix">El Siglo </span>				</a>

				
			</div><!-- .navbar-header -->

						<div id="navbar" class="navbar-collapse collapse">
			<ul id="menu-main-menu" class="navbar-nav nav"><li id="menu-item-133" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-133"><a href="http://www.elsiglo.cl/">Inicio</a></li>
<li id="menu-item-213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-213"><a href="http://www.elsiglo.cl/category/pais/">País</a></li>
<li id="menu-item-212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212"><a href="http://www.elsiglo.cl/category/politica/">Política</a></li>
<li id="menu-item-214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-214"><a href="http://www.elsiglo.cl/category/columnista/">Las Columnas</a></li>
<li id="menu-item-215" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-215"><a href="http://www.elsiglo.cl/category/orbe/">Orbe</a></li>
<li id="menu-item-216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216"><a href="http://www.elsiglo.cl/category/cultura/">Cultura</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a href="http://www.elsiglo.cl/category/hablemos-de-la-tele/">Hablemos de la Tele</a></li>
<li id="menu-item-309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309"><a href="http://www.elsiglo.cl/category/notas-del-reporteo/">Notas del Reporteo</a></li>
<li class="search"><button class="btn btn-search"><span class="fa fa-search"></span></button></li></ul>			</div><!-- .navbar-collapse -->
			
		</div><!-- .container -->

	</div><!-- .navbar-inner -->

</nav><!-- .navbar -->

<div id="page-wrapper"><div class="breadcrumb-wrapper"><div class="container"><ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumb"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="http://www.elsiglo.cl/">Home</a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://www.elsiglo.cl/category/no-deje-de-leer/" itemprop="item"><span itemprop="name">No deje de leer</span></a><meta itemprop="position" content="2" /></li></ol></div></div><div class="container single-container">

	<div class="row-primary sidebar-right clearfix has-sidebar">

		<main id="main" class="main">

			
				<article id="post-18836" class="post-18836 post type-post status-publish format-standard has-post-thumbnail hentry category-no-deje-de-leer category-orbe">

								<header class="post-image">

												<script>jQuery(document).ready(function($){ $('.fimg-inner').backstretch('http://www.elsiglo.cl/wp-content/uploads/2020/01/guaido-768x506.jpg', {fade: 600}); });</script>
				
				<div class="fimg-wrapper fimg-cl fimg-no-meta">

					
					<div class="featured-image">
						<div class="fimg-inner">
							<div class="vm-wrapper">
								<div class="vm-middle">
									<h1 class="post-title">Guaidó fuera de la presidencia de la Asamblea Nacional</h1>
								</div>
							</div>
						</div>
					</div>

				</div><!-- .fimg-wrapper -->

			</header>

		
										<section class="post-content">
								<div data-wpusb-component="buttons-section">
							<div class="wpusb wpusb-square  "
		     	 id="wpusb-container-square"
				 data-element-url="http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F"
		     	 data-element-title="Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional"
			     data-attr-reference="18836"
			     data-attr-nonce="f99e34ff62"
		     	 data-is-term="0"
			      data-disabled-share-counts="1" data-wpusb-component="counter-social-share"
			     data-element="wpusb-fixed-top">

			 			<div class="wpusb-item wpusb-facebook " data-referrer="facebook" data-ref-title="Compartir">

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-twitter " data-referrer="twitter" data-ref-title="Tweet">

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&text=Acabo de ver%20Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-whatsapp " data-referrer="whatsapp" data-ref-title="Compartir">

				<a href="whatsapp://send?text=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-button wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-square "></i>
				   
				</a>
				
			</div>			<div class="wpusb-item wpusb-share " data-referrer="share" data-ref-title="">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-button wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="1"
				   rel="nofollow">

				   <i class="wpusb-icon-share-square "></i>
				   
				</a>
				
			</div></div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-1"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-1">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&text=Acabo de ver%20Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&media=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F01%2Fguaido.jpg&description=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&title=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&title=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F
%0A%0AGuaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%0A%0AEn%20elecciones%20los%20parlamentarios%20escogieron%20al%20opositor%20Luis%20Parra%20como%20presidente%2C%20Franklin%20Duarte%20como%20primer%20vicepresidente%20y%20Jos%C3%A9%20Gregorio%20Noriega%20como%20segundo%20vicepresidente.%20%0D%0A%0D%0AAgencias.%2005%2F01%2F2020.%20La%20Asamblea%20Nacional%20de%20Venezuela%20escogi%C3%B3%20su%20directiva%20para%20el%20periodo%20de%202020-2021.%20En%20la%20instancia%20perdi%C3%B3%20la%20reelecci%C3%B3n%20el%20diputado%20Juan%20Guaid%C3%B3%20y%20como%20presidente%20qued%C3%B3%20el%20tambi%C3%A9n%20opositor%20del%20partido%20Primero%20Justicia%2C%20Luis%20Parra.%20En%20tanto%2C%20Flanklin%20Duarte%20del%20Partido%20Copei%2C%20gan%C3%B3%20la%20primera%20vicepresidencia%3B%20y%20en%20la%20segunda%20vicepresidencia%20estar%C3%A1%20Jos%C3%A9%20Noriega%2C%20de%20Voluntad%20Popular%2C%20mientras%20que%C2%A0%20Negal%20Morales%20de%20Acci%C3%B3n%20Democr%C3%A1tica%20fungir%C3%A1%20como%20secretario%20del%20Parlamento.%0D%0A%0D%0AEl%20nuevo%20presidente%20sostuvo%20que%20%E2%80%9Choy%20queremos%20abrirle%20la%20puerta%20al%20futuro%20de%20este%20Parlamento%E2%80%9D%20y%20agreg%C3%B3%20que%20%E2%80%9Csalir%20a%20un%20proceso%20electoral%20no%20es%20un%20delito.%20Aqu%C3%AD%20queremos%20que%20el%20Consejo%20Nacional%20Electoral%20%28CNE%29%20se%20defina%20como%20dice%20la%20Constituci%C3%B3n.%20No%20lo%20vamos%20a%20defraudar%2C%20vamos%20a%20seguir%20por%20encima%20de%20estos%20extremos%E2%80%9D.%0D%0A%0D%0AAunque%20la%20oposici%C3%B3n%20de%20derecha%20rechaz%C3%B3%20la%20votaci%C3%B3n%20de%20este%20domingo%20por%20falta%20de%20qu%C3%B3rom%2C%20Parra%20fue%20elegido%20con%20los%20votos%20suficientes%2C%20indicaron%20fuentes%20legislativas.%20El%20qu%C3%B3rum%20de%20funcionamiento%20de%20la%20plenaria%2C%20de%20acuerdo%20a%20la%20Constituci%C3%B3n%2C%20es%20de%2084%20diputados%2C%20%C2%A0estaban%20presentes%20150%20y%20al%20menos%20treinta%20diputados%20cercanos%20a%20Juan%20Guaid%C3%B3%20est%C3%A1n%20en%20el%20extranjero.%0D%0A%0D%0AGuaid%C3%B3%2C%20quien%20no%20entr%C3%B3%20al%20hemiciclo%20junto%20a%20otros%20diputados%20opositores%20cercanos%20a%20%C3%A9l%2C%20rechazaron%20la%20juramentaci%C3%B3n%20de%20Parra.%20El%20expresidente%20del%20Parlamento%20se%C3%B1al%C3%B3%20que%20no%20hab%C3%ADa%20podido%20entrar%20a%20la%20sede%20porque%20la%20Guardia%20Nacional%20Bolivariana%20le%20impidi%C3%B3%20el%20paso.%20Sin%20embargo%2C%20la%20bancada%20chavista%20asegura%20que%20el%20diputado%20lleg%C3%B3%20tarde%20a%20la%20sesi%C3%B3n%2C%20de%20forma%20intencional%2C%20porque%20no%20contaba%20con%20los%20votos%20requeridos%20para%20ser%20releecto.%0D%0A%0D%0AJos%C3%A9%20Noriega%2C%20electo%20como%20segundo%20vicepresidente%2C%20y%20militante%20del%20mismo%20partido%20de%20Juan%20Guaid%C3%B3%2C%20explic%C3%B3%20que%20se%20alcanzaron%20los%20votos%20suficientes%20para%20elegir%20a%20la%20nueva%20junta%20directa%20de%20la%20Asamblea%20Nacional.%20Y%20asegur%C3%B3%20que%20%E2%80%9Cla%20ahora%20Asamblea%20Nacional%20trabajar%C3%A1%20para%20conseguir%20nuevos%20beneficios%20al%20pueblo%20venezolano%2C%20luego%20de%20la%20par%C3%A1lisis%20que%20vivi%C3%B3%20el%20parlamento%E2%80%9D.%0D%0A%0D%0AAsimismo%2C%20Francisco%20Torrealba%2C%20parlamentario%20del%20Partido%20Socialista%20Unido%2C%20apunt%C3%B3%20que%20%E2%80%9Cfuimos%20testigos%20de%20un%20hecho%20inusual%20pero%20que%20era%20previsible%2C%20el%20diputado%20Guaid%C3%B3%20no%20ten%C3%ADa%20los%20votos%20necesarios%20para%20ser%20reelecto%20y%2C%20frente%20a%20esa%20situaci%C3%B3n%2C%20se%20negaba%20a%20instalar%20la%20plenaria%20del%20d%C3%ADa%20de%20hoy.%20Aplicamos%20el%20reglamento%20de%20Interior%20y%20de%20Debates%20que%20establece%20el%20diputado%20de%20mayor%20edad%20instalara%20la%20sesi%C3%B3n%22.%0D%0A%0D%0ALa%20nueva%20directiva%20fue%20propuesta%20horas%20antes%20por%20el%20tambi%C3%A9n%20diputado%20opositor%2C%20Jos%C3%A9%20Brito%2C%20quien%20consider%C3%B3%20que%20Guaid%C3%B3%20no%20merec%C3%ADa%20seguir%20al%20frente%20del%20poder%20legislativo%2C%20a%20pesar%20de%20que%20la%20fracci%C3%B3n%20parlamentaria%20que%20lo%20apoya%20pretend%C3%ADa%20proponer%20su%20reelecci%C3%B3n.%0D%0A%0D%0ABrito%2C%20en%20palabras%20dirigidas%20al%20ahora%20expresidente%20de%20la%20Asamblea%20Nacional%2C%20dijo%20que%20%22en%20este%202019%20que%20acaba%20de%20concluir%2C%20fuiste%20la%20esperanza%20del%20pa%C3%ADs%2C%20hoy%20eres%20la%20mayor%20decepci%C3%B3n%2C%20pudiste%20ser%20el%20futuro%2C%20pero%20hoy%20eres%20y%20ser%C3%A1s%20el%20pasado%2C%20fuiste%20un%20sue%C3%B1o%20convertido%20en%20pesadilla.%20Guaid%C3%B3%2C%20a%20partir%20de%20hoy%20tu%20tiempo%20termin%C3%B3%22.%0D%0A%0D%0ACon%20Parra%20en%20la%20presidencia%20del%20Parlamento%20se%20abre%20la%20posibilidad%20de%20que%20el%20Poder%20Legislativo%20salga%20del%20desacato%2C%20que%20persiste%20desde%202016.%20El%20a%C3%B1o%20pasado%2C%20de%20hecho%2C%20como%20parte%20del%20di%C3%A1logo%20entre%20el%20Gobierno%20y%20la%20oposici%C3%B3n%20se%20acord%C3%B3%20el%20regreso%20de%20la%20bancada%20chavista%20a%20la%20Asamblea%20para%20tratar%20de%20regularizar%20la%20situaci%C3%B3n%20en%20el%20Hemiciclo.%0D%0A%0D%0A%22Nosotros%20aspiramos%20que%20esta%20Asamblea%20salga%20del%20desacato%2C%20que%20vuelva%20a%20la%20legalidad%2C%20que%20haya%20oposici%C3%B3n%20racional%20que%20traiga%20la%20legalidad%20a%20este%20Parlamento%20para%20que%20podamos%20avanzar%20para%20lo%20que%20fuimos%20electos%3A%20legislar%20para%20el%20pueblo%20venezolano%22%2C%20dijo%20William%20Gil%2C%20diputado%20del%20Partido%20Socialista%20Unido%20de%20Venezuela.%0D%0A%0D%0A%26nbsp%3B%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F
%0A%0AGuaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%0A%0AEn%20elecciones%20los%20parlamentarios%20escogieron%20al%20opositor%20Luis%20Parra%20como%20presidente%2C%20Franklin%20Duarte%20como%20primer%20vicepresidente%20y%20Jos%C3%A9%20Gregorio%20Noriega%20como%20segundo%20vicepresidente.%20%0D%0A%0D%0AAgencias.%2005%2F01%2F2020.%20La%20Asamblea%20Nacional%20de%20Venezuela%20escogi%C3%B3%20su%20directiva%20para%20el%20periodo%20de%202020-2021.%20En%20la%20instancia%20perdi%C3%B3%20la%20reelecci%C3%B3n%20el%20diputado%20Juan%20Guaid%C3%B3%20y%20como%20presidente%20qued%C3%B3%20el%20tambi%C3%A9n%20opositor%20del%20partido%20Primero%20Justicia%2C%20Luis%20Parra.%20En%20tanto%2C%20Flanklin%20Duarte%20del%20Partido%20Copei%2C%20gan%C3%B3%20la%20primera%20vicepresidencia%3B%20y%20en%20la%20segunda%20vicepresidencia%20estar%C3%A1%20Jos%C3%A9%20Noriega%2C%20de%20Voluntad%20Popular%2C%20mientras%20que%C2%A0%20Negal%20Morales%20de%20Acci%C3%B3n%20Democr%C3%A1tica%20fungir%C3%A1%20como%20secretario%20del%20Parlamento.%0D%0A%0D%0AEl%20nuevo%20presidente%20sostuvo%20que%20%E2%80%9Choy%20queremos%20abrirle%20la%20puerta%20al%20futuro%20de%20este%20Parlamento%E2%80%9D%20y%20agreg%C3%B3%20que%20%E2%80%9Csalir%20a%20un%20proceso%20electoral%20no%20es%20un%20delito.%20Aqu%C3%AD%20queremos%20que%20el%20Consejo%20Nacional%20Electoral%20%28CNE%29%20se%20defina%20como%20dice%20la%20Constituci%C3%B3n.%20No%20lo%20vamos%20a%20defraudar%2C%20vamos%20a%20seguir%20por%20encima%20de%20estos%20extremos%E2%80%9D.%0D%0A%0D%0AAunque%20la%20oposici%C3%B3n%20de%20derecha%20rechaz%C3%B3%20la%20votaci%C3%B3n%20de%20este%20domingo%20por%20falta%20de%20qu%C3%B3rom%2C%20Parra%20fue%20elegido%20con%20los%20votos%20suficientes%2C%20indicaron%20fuentes%20legislativas.%20El%20qu%C3%B3rum%20de%20funcionamiento%20de%20la%20plenaria%2C%20de%20acuerdo%20a%20la%20Constituci%C3%B3n%2C%20es%20de%2084%20diputados%2C%20%C2%A0estaban%20presentes%20150%20y%20al%20menos%20treinta%20diputados%20cercanos%20a%20Juan%20Guaid%C3%B3%20est%C3%A1n%20en%20el%20extranjero.%0D%0A%0D%0AGuaid%C3%B3%2C%20quien%20no%20entr%C3%B3%20al%20hemiciclo%20junto%20a%20otros%20diputados%20opositores%20cercanos%20a%20%C3%A9l%2C%20rechazaron%20la%20juramentaci%C3%B3n%20de%20Parra.%20El%20expresidente%20del%20Parlamento%20se%C3%B1al%C3%B3%20que%20no%20hab%C3%ADa%20podido%20entrar%20a%20la%20sede%20porque%20la%20Guardia%20Nacional%20Bolivariana%20le%20impidi%C3%B3%20el%20paso.%20Sin%20embargo%2C%20la%20bancada%20chavista%20asegura%20que%20el%20diputado%20lleg%C3%B3%20tarde%20a%20la%20sesi%C3%B3n%2C%20de%20forma%20intencional%2C%20porque%20no%20contaba%20con%20los%20votos%20requeridos%20para%20ser%20releecto.%0D%0A%0D%0AJos%C3%A9%20Noriega%2C%20electo%20como%20segundo%20vicepresidente%2C%20y%20militante%20del%20mismo%20partido%20de%20Juan%20Guaid%C3%B3%2C%20explic%C3%B3%20que%20se%20alcanzaron%20los%20votos%20suficientes%20para%20elegir%20a%20la%20nueva%20junta%20directa%20de%20la%20Asamblea%20Nacional.%20Y%20asegur%C3%B3%20que%20%E2%80%9Cla%20ahora%20Asamblea%20Nacional%20trabajar%C3%A1%20para%20conseguir%20nuevos%20beneficios%20al%20pueblo%20venezolano%2C%20luego%20de%20la%20par%C3%A1lisis%20que%20vivi%C3%B3%20el%20parlamento%E2%80%9D.%0D%0A%0D%0AAsimismo%2C%20Francisco%20Torrealba%2C%20parlamentario%20del%20Partido%20Socialista%20Unido%2C%20apunt%C3%B3%20que%20%E2%80%9Cfuimos%20testigos%20de%20un%20hecho%20inusual%20pero%20que%20era%20previsible%2C%20el%20diputado%20Guaid%C3%B3%20no%20ten%C3%ADa%20los%20votos%20necesarios%20para%20ser%20reelecto%20y%2C%20frente%20a%20esa%20situaci%C3%B3n%2C%20se%20negaba%20a%20instalar%20la%20plenaria%20del%20d%C3%ADa%20de%20hoy.%20Aplicamos%20el%20reglamento%20de%20Interior%20y%20de%20Debates%20que%20establece%20el%20diputado%20de%20mayor%20edad%20instalara%20la%20sesi%C3%B3n%22.%0D%0A%0D%0ALa%20nueva%20directiva%20fue%20propuesta%20horas%20antes%20por%20el%20tambi%C3%A9n%20diputado%20opositor%2C%20Jos%C3%A9%20Brito%2C%20quien%20consider%C3%B3%20que%20Guaid%C3%B3%20no%20merec%C3%ADa%20seguir%20al%20frente%20del%20poder%20legislativo%2C%20a%20pesar%20de%20que%20la%20fracci%C3%B3n%20parlamentaria%20que%20lo%20apoya%20pretend%C3%ADa%20proponer%20su%20reelecci%C3%B3n.%0D%0A%0D%0ABrito%2C%20en%20palabras%20dirigidas%20al%20ahora%20expresidente%20de%20la%20Asamblea%20Nacional%2C%20dijo%20que%20%22en%20este%202019%20que%20acaba%20de%20concluir%2C%20fuiste%20la%20esperanza%20del%20pa%C3%ADs%2C%20hoy%20eres%20la%20mayor%20decepci%C3%B3n%2C%20pudiste%20ser%20el%20futuro%2C%20pero%20hoy%20eres%20y%20ser%C3%A1s%20el%20pasado%2C%20fuiste%20un%20sue%C3%B1o%20convertido%20en%20pesadilla.%20Guaid%C3%B3%2C%20a%20partir%20de%20hoy%20tu%20tiempo%20termin%C3%B3%22.%0D%0A%0D%0ACon%20Parra%20en%20la%20presidencia%20del%20Parlamento%20se%20abre%20la%20posibilidad%20de%20que%20el%20Poder%20Legislativo%20salga%20del%20desacato%2C%20que%20persiste%20desde%202016.%20El%20a%C3%B1o%20pasado%2C%20de%20hecho%2C%20como%20parte%20del%20di%C3%A1logo%20entre%20el%20Gobierno%20y%20la%20oposici%C3%B3n%20se%20acord%C3%B3%20el%20regreso%20de%20la%20bancada%20chavista%20a%20la%20Asamblea%20para%20tratar%20de%20regularizar%20la%20situaci%C3%B3n%20en%20el%20Hemiciclo.%0D%0A%0D%0A%22Nosotros%20aspiramos%20que%20esta%20Asamblea%20salga%20del%20desacato%2C%20que%20vuelva%20a%20la%20legalidad%2C%20que%20haya%20oposici%C3%B3n%20racional%20que%20traiga%20la%20legalidad%20a%20este%20Parlamento%20para%20que%20podamos%20avanzar%20para%20lo%20que%20fuimos%20electos%3A%20legislar%20para%20el%20pueblo%20venezolano%22%2C%20dijo%20William%20Gil%2C%20diputado%20del%20Partido%20Socialista%20Unido%20de%20Venezuela.%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&text=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&text=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&title=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&redirect_uri=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&text=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional&picture=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F01%2Fguaido.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&title=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><p><strong>En elecciones los parlamentarios escogieron al opositor Luis Parra como presidente, Franklin Duarte como primer vicepresidente y José Gregorio Noriega como segundo vicepresidente. </strong><span id="more-18836"></span></p>
<p><em>Agencias. 05/01/2020</em>. La Asamblea Nacional de Venezuela escogió su directiva para el periodo de 2020-2021. En la instancia perdió la reelección el diputado Juan Guaidó y como presidente quedó el también opositor del partido Primero Justicia, Luis Parra. En tanto, Flanklin Duarte del Partido Copei, ganó la primera vicepresidencia; y en la segunda vicepresidencia estará José Noriega, de Voluntad Popular, mientras que  Negal Morales de Acción Democrática fungirá como secretario del Parlamento.</p>
<p>El nuevo presidente sostuvo que “hoy queremos abrirle la puerta al futuro de este Parlamento” y agregó que “salir a un proceso electoral no es un delito. Aquí queremos que el Consejo Nacional Electoral (CNE) se defina como dice la Constitución. No lo vamos a defraudar, vamos a seguir por encima de estos extremos”.</p>
<p>Aunque la oposición de derecha rechazó la votación de este domingo por falta de quórom, Parra fue elegido con los votos suficientes, indicaron fuentes legislativas. El quórum de funcionamiento de la plenaria, de acuerdo a la Constitución, es de 84 diputados,  estaban presentes 150 y al menos treinta diputados cercanos a Juan Guaidó están en el extranjero.</p>
<p>Guaidó, quien no entró al hemiciclo junto a otros diputados opositores cercanos a él, rechazaron la juramentación de Parra. El expresidente del Parlamento señaló que no había podido entrar a la sede porque la Guardia Nacional Bolivariana le impidió el paso. Sin embargo, la bancada chavista asegura que el diputado llegó tarde a la sesión, de forma intencional, porque no contaba con los votos requeridos para ser releecto.</p>
<p>José Noriega, electo como segundo vicepresidente, y militante del mismo partido de Juan Guaidó, explicó que se alcanzaron los votos suficientes para elegir a la nueva junta directa de la Asamblea Nacional. Y aseguró que “la ahora Asamblea Nacional trabajará para conseguir nuevos beneficios al pueblo venezolano, luego de la parálisis que vivió el parlamento”.</p>
<p>Asimismo, Francisco Torrealba, parlamentario del Partido Socialista Unido, apuntó que “fuimos testigos de un hecho inusual pero que era previsible, el diputado Guaidó no tenía los votos necesarios para ser reelecto y, frente a esa situación, se negaba a instalar la plenaria del día de hoy. Aplicamos el reglamento de Interior y de Debates que establece el diputado de mayor edad instalara la sesión».</p>
<p>La nueva directiva fue propuesta horas antes por el también diputado opositor, José Brito, quien consideró que Guaidó no merecía seguir al frente del poder legislativo, a pesar de que la fracción parlamentaria que lo apoya pretendía proponer su reelección.</p>
<p>Brito, en palabras dirigidas al ahora expresidente de la Asamblea Nacional, dijo que «en este 2019 que acaba de concluir, fuiste la esperanza del país, hoy eres la mayor decepción, pudiste ser el futuro, pero hoy eres y serás el pasado, fuiste un sueño convertido en pesadilla. Guaidó, a partir de hoy tu tiempo terminó».</p>
<p>Con Parra en la presidencia del Parlamento se abre la posibilidad de que el Poder Legislativo salga del desacato, que persiste desde 2016. El año pasado, de hecho, como parte del diálogo entre el Gobierno y la oposición se acordó el regreso de la bancada chavista a la Asamblea para tratar de regularizar la situación en el Hemiciclo.</p>
<p>«Nosotros aspiramos que esta Asamblea salga del desacato, que vuelva a la legalidad, que haya oposición racional que traiga la legalidad a este Parlamento para que podamos avanzar para lo que fuimos electos: legislar para el pueblo venezolano», dijo William Gil, diputado del Partido Socialista Unido de Venezuela.</p>
<p>&nbsp;</p>
					</section><!-- .post-content -->
					
										<footer class="post-footer">

						
						<div class="pagination pagination-nextprev"><div class="row posts-nav"><div class="col col-xs-6"><a href="http://www.elsiglo.cl/2020/01/06/pc-ps-pro-cs-ppd-ph-pr-rd-y-comunes-por-un-nuevo-sistema-de-salud/" rel="prev"><span class="fa fa-angle-left"></span> PC, PS, PRO, CS, PPD, PH, PR, RD y Comunes, por un nuevo sistema de salud</a></div><div class="col col-xs-6"></div></div></div>
					</footer><!-- .post-footer -->
					
				</article>

			
		</main>

		<aside id="sidebar" class="sidebar-sticky">

	<div class="sidebar-inner">

		<div id="sp_widget_post_slider-2" class="sidebar-widget widget_sp_widget_post_slider"><div class="widget-title"><h2 class="title">ES TV</h2></div>
		    <script type="text/javascript">
		    jQuery(document).ready(function() {
				jQuery("#sp-widget-post-slider-5e12c783ecb1b").slick({
			        dots: false,
			        infinite: true,
			        slidesToShow: 1,
			        slidesToScroll: 1,
			        autoplay: true,
		            speed: 600,
		            autoplaySpeed: 4000,
		            arrows: true,
		            prevArrow: "<div class='slick-prev'><i class='fa fa-angle-left'></i></div>",
		            nextArrow: "<div class='slick-next'><i class='fa fa-angle-right'></i></div>",
		        });

		    });
		    </script><div id="sp-widget-post-slider-5e12c783ecb1b" class="sp-widget-post-slider-section"><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2019/12/22/las-madres-de-la-primera-linea-rodearon-plaza-de-la-dignidad-por-la-paz/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2019/12/Sin-título-1-360x250.jpg" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2019/12/22/las-madres-de-la-primera-linea-rodearon-plaza-de-la-dignidad-por-la-paz/">Las madres de la Primera Línea rodearon Plaza de la Dignidad por la paz</a></div></div><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2019/12/08/que-hacer-en-caso-de-violencia-policial/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2019/12/Sin-título-360x250.jpg" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2019/12/08/que-hacer-en-caso-de-violencia-policial/">¿QUE HACER EN CASO DE VIOLENCIA POLICIAL?</a></div></div><div class="widget-post-slider"><a href="http://www.elsiglo.cl/2019/11/26/un-violador-su-camino-colectivo-las-tesis/"><img width="360" height="250" src="http://www.elsiglo.cl/wp-content/uploads/2019/11/femi-360x250.jpg" class="wps-image wp-post-image" alt="" /></a><div class="wps-caption"><a href="http://www.elsiglo.cl/2019/11/26/un-violador-su-camino-colectivo-las-tesis/">“ Un violador su camino” Colectivo «Las tesis»</a></div></div></div></div><div id="media_image-15" class="sidebar-widget widget_media_image"><img width="400" height="400" src="http://www.elsiglo.cl/wp-content/uploads/2019/03/aviso001.jpg" class="image wp-image-18703  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/03/aviso001.jpg 400w, http://www.elsiglo.cl/wp-content/uploads/2019/03/aviso001-150x150.jpg 150w, http://www.elsiglo.cl/wp-content/uploads/2019/03/aviso001-300x300.jpg 300w, http://www.elsiglo.cl/wp-content/uploads/2019/03/aviso001-200x200.jpg 200w" sizes="(max-width: 400px) 100vw, 400px" /></div><div id="barcelona-recent-posts-3" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Las Columnas</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/01/05/adios-a-monica/" title="Adiós a Mónica">
										<img width="677" height="400" src="http://www.elsiglo.cl/wp-content/uploads/2018/11/MIGUEL-LAWNER-sonrie.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2018/11/MIGUEL-LAWNER-sonrie.jpg 677w, http://www.elsiglo.cl/wp-content/uploads/2018/11/MIGUEL-LAWNER-sonrie-300x177.jpg 300w" sizes="(max-width: 677px) 100vw, 677px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/01/05/adios-a-monica/">Adiós a Mónica</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>enero 5, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/01/05/nuevo-ano-nuevos-desafios/" title="Nuevo año, nuevos desafíos">
										<img width="768" height="492" src="http://www.elsiglo.cl/wp-content/uploads/2019/09/juan-gajardo-columna-2-768x492.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/01/05/nuevo-ano-nuevos-desafios/">Nuevo año, nuevos desafíos</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>enero 5, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2020/01/04/jovenes-constituyentes/" title="Jóvenes Constituyentes">
										<img width="600" height="400" src="http://www.elsiglo.cl/wp-content/uploads/2019/04/Camilo-Sanchez-1-brazos-cruzados.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/04/Camilo-Sanchez-1-brazos-cruzados.jpg 600w, http://www.elsiglo.cl/wp-content/uploads/2019/04/Camilo-Sanchez-1-brazos-cruzados-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2020/01/04/jovenes-constituyentes/">Jóvenes Constituyentes</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>enero 4, 2020</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="media_image-13" class="sidebar-widget widget_media_image"><img width="1280" height="960" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2019-12-19-at-11.21.43.jpeg" class="image wp-image-18574  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2019-12-19-at-11.21.43.jpeg 1280w, http://www.elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2019-12-19-at-11.21.43-300x225.jpeg 300w, http://www.elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2019-12-19-at-11.21.43-768x576.jpeg 768w, http://www.elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2019-12-19-at-11.21.43-1024x768.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /></div><div id="barcelona-recent-posts-6" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">El Editorial</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2019/12/30/la-amalgama/" title="La amalgama">
										<img width="768" height="506" src="http://www.elsiglo.cl/wp-content/uploads/2019/12/1A64DE41-886C-4A75-8D3F-AF26605A3AA3_1_105_c-768x506.jpeg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/12/1A64DE41-886C-4A75-8D3F-AF26605A3AA3_1_105_c-768x506.jpeg 768w, http://www.elsiglo.cl/wp-content/uploads/2019/12/1A64DE41-886C-4A75-8D3F-AF26605A3AA3_1_105_c-294x194.jpeg 294w, http://www.elsiglo.cl/wp-content/uploads/2019/12/1A64DE41-886C-4A75-8D3F-AF26605A3AA3_1_105_c-384x253.jpeg 384w" sizes="(max-width: 768px) 100vw, 768px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2019/12/30/la-amalgama/">La amalgama</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>diciembre 30, 2019</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="media_image-14" class="sidebar-widget widget_media_image"><a href="https://www.pressenza.com/es/2019/10/relatos-de-violencia-de-estado-se-multiplican-en-todo-chile-vea-el-mapa-e-informe-su-caso-aqui/" class="" rel="" target="_blank"><img width="400" height="367" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2019-10-31-at-12.51.49.jpeg" class="image wp-image-17599  attachment-400x367 size-400x367" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2019-10-31-at-12.51.49.jpeg 625w, http://www.elsiglo.cl/wp-content/uploads/2017/06/WhatsApp-Image-2019-10-31-at-12.51.49-300x276.jpeg 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="custom_html-2" class="widget_text sidebar-widget widget_custom_html"><div class="widget-title"><h2 class="title">En Corto</h2></div><div class="textwidget custom-html-widget"><h1><span style="color: #3366ff;"><strong>
<p>A marzo 2019. AFP recaudaron  $644.415 millones (+5,2%)
Un 32% se pagó en pensiones. 26% comisiones netas para las AFP.
Tasa de reemplazo en 27,4%. Pensión promedio 219.448 (-0,5%).
<p>
Fuente: Cenda...</p>




</blockquote>

</div></div><div id="barcelona-recent-posts-5" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Hablemos de la Tele</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2019/12/31/imagen-y-mil-palabras/" title="Imagen y mil palabras">
										<img width="751" height="423" src="http://www.elsiglo.cl/wp-content/uploads/2019/12/mega-froilan.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/12/mega-froilan.jpg 751w, http://www.elsiglo.cl/wp-content/uploads/2019/12/mega-froilan-300x169.jpg 300w" sizes="(max-width: 751px) 100vw, 751px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2019/12/31/imagen-y-mil-palabras/">Imagen y mil palabras</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>diciembre 31, 2019</li><li class="post-views"><span class="fa fa-eye"></span>1</li><li class="post-likes"><span class="fa fa-thumbs-up"></span>0</li><li class="post-comments"><span class="fa fa-comments"></span>0</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="custom_html-4" class="widget_text sidebar-widget widget_custom_html"><div class="textwidget custom-html-widget">
<a href="http://www.rielindependiente.cl/"><img src="http://www.elsiglo.cl/wp-content/uploads/2017/06/03-300x225.png"></a></div></div><div id="barcelona-recent-posts-4" class="sidebar-widget barcelona-widget-posts"><div class="widget-title"><h2 class="title">Notas del Reporteo</h2></div>				<div class="posts-box posts-box-sidebar row">
											<div class="col col-md-12 col-sm-6 col-xs-12">
							<div class="post-summary post-format-standard psum-horizontal psum-small clearfix">
								<div class="post-image">
									<a href="http://www.elsiglo.cl/2019/12/03/un-presidente-fallido/" title="Un Presidente fallido">
										<img width="675" height="441" src="http://www.elsiglo.cl/wp-content/uploads/2019/12/piñera-tics-7.jpg" class="attachment-barcelona-md size-barcelona-md wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/12/piñera-tics-7.jpg 675w, http://www.elsiglo.cl/wp-content/uploads/2019/12/piñera-tics-7-300x196.jpg 300w" sizes="(max-width: 675px) 100vw, 675px" />									</a>
								</div>
								<div class="post-details">
									<h2 class="post-title">
										<a href="http://www.elsiglo.cl/2019/12/03/un-presidente-fallido/">Un Presidente fallido</a>
									</h2>
									<ul class="post-meta clearfix no-sep"><li class="post-date"><span class="fa fa-clock-o"></span>diciembre 3, 2019</li></ul>								</div>
							</div><!-- .post-summary -->
						</div>
									</div>
				</div><div id="media_image-11" class="sidebar-widget widget_media_image"><img width="960" height="1280" src="http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01.jpeg" class="image wp-image-18239  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01.jpeg 960w, http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01-225x300.jpeg 225w, http://www.elsiglo.cl/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-02-at-14.18.01-768x1024.jpeg 768w" sizes="(max-width: 960px) 100vw, 960px" /></div>
	</div><!-- .sidebar-inner -->

</aside>
	</div><!-- .row -->

	<div class="posts-box posts-box-5 posts-box-related-posts"><div class="box-header archive-header has-title"><h2 class="title">Related Posts</h2></div><div class="posts-wrapper row"><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/01/06/pc-ps-pro-cs-ppd-ph-pr-rd-y-comunes-por-un-nuevo-sistema-de-salud/" title="PC, PS, PRO, CS, PPD, PH, PR, RD y Comunes, por un nuevo sistema de salud">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2019/04/salud-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/04/salud-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2019/04/salud-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/01/06/pc-ps-pro-cs-ppd-ph-pr-rd-y-comunes-por-un-nuevo-sistema-de-salud/">PC, PS, PRO, CS, PPD, PH, PR, RD y Comunes, por un nuevo sistema de salud</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/01/05/adios-a-monica/">Adiós a Mónica</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/01/04/usaremos-a-concho-los-espacios-para-garantizar-una-nueva-constitucion-real/">“Usaremos a concho los espacios para garantizar una nueva Constitución real”</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/01/06/mulet-el-gobierno-no-quiere-avanzar-en-cambios/" title="Mulet: “El gobierno no quiere avanzar en cambios”">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2018/12/mulet-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2018/12/mulet-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2018/12/mulet-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/01/06/mulet-el-gobierno-no-quiere-avanzar-en-cambios/">Mulet: “El gobierno no quiere avanzar en cambios”</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/01/05/nuevo-ano-nuevos-desafios/">Nuevo año, nuevos desafíos</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/01/04/instituto-jose-miguel-carrera-en-contra-del-ejercito/">Instituto José Miguel Carrera en contra del Ejército</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div><div class="col-md-4 col-num-3 mas-item">		<article class="post-summary post-format-standard psum-featured">

							<div class="post-image">

					<a href="http://www.elsiglo.cl/2020/01/06/camilo-sanchez-la-psu-tiene-sus-dias-contados/" title="Camilo Sánchez: «La PSU tiene sus días contados»">
						<img width="384" height="253" src="http://www.elsiglo.cl/wp-content/uploads/2019/12/camilo-384x253.jpg" class="attachment-barcelona-sm size-barcelona-sm wp-post-image" alt="" srcset="http://www.elsiglo.cl/wp-content/uploads/2019/12/camilo-384x253.jpg 384w, http://www.elsiglo.cl/wp-content/uploads/2019/12/camilo-294x194.jpg 294w" sizes="(max-width: 384px) 100vw, 384px" />					</a>

				</div><!-- .post-image -->
			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/01/06/camilo-sanchez-la-psu-tiene-sus-dias-contados/">Camilo Sánchez: «La PSU tiene sus días contados»</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/01/04/blumel-apuesta-por-tesis-represiva/">Blumel apuesta por tesis represiva</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

				<article class="post-summary post-format-standard psum-small">

			
			<div class="post-details">

				<h2 class="post-title">
					<a href="http://www.elsiglo.cl/2020/01/04/el-llamado-del-pc-a-sus-militantes/">El llamado del PC a sus militantes</a>
				</h2>

				
			</div><!-- .post-details -->

		</article>

		</div></div></div>
</div><!-- .container -->
<footer class="footer footer-dark">

	<div class="container">

				<div class="row footer-sidebars">
						<div class="f-col col-md-4">
				<div id="media_image-6" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">IMPRESOS</h2></div><a href="http://www.elsiglo.cl/category/impresos/" class="" rel="" target=""><img width="300" height="262" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-300x262.jpg" class="image wp-image-6667  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-300x262.jpg 300w, http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-768x670.jpg 768w, http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer-1024x893.jpg 1024w, http://www.elsiglo.cl/wp-content/uploads/2017/06/portada_footer.jpg 1063w" sizes="(max-width: 300px) 100vw, 300px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="media_image-8" class="footer-widget widget_media_image"><div class="widget-title"><h2 class="title">GALERÍA DE IMÁGENES</h2></div><a href="https://www.instagram.com/elsiglochile/" class="" rel="" target=""><img width="340" height="263" src="http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3.jpg" class="image wp-image-7258  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3.jpg 340w, http://www.elsiglo.cl/wp-content/uploads/2017/06/galeria3-300x232.jpg 300w" sizes="(max-width: 340px) 100vw, 340px" /></a></div>			</div>
						<div class="f-col col-md-4">
				<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="widget-title"><h2 class="title">Solo Suscriptores</h2></div><div class="textwidget custom-html-widget"><div class="swpm-login-widget-form">
    <form id="swpm-login-form" name="swpm-login-form" method="post" action="">
        <div class="swpm-login-form-inner">
            <div class="swpm-username-label">
                <label for="swpm_user_name" class="swpm-label">Nombre de usuario o correo electrónico</label>
            </div>
            <div class="swpm-username-input">
                <input type="text" class="swpm-text-field swpm-username-field" id="swpm_user_name" value="" size="25" name="swpm_user_name" />
            </div>
            <div class="swpm-password-label">
                <label for="swpm_password" class="swpm-label">Contraseña</label>
            </div>
            <div class="swpm-password-input">
                <input type="password" class="swpm-text-field swpm-password-field" id="swpm_password" value="" size="25" name="swpm_password" />
            </div>
            <div class="swpm-remember-me">
                <span class="swpm-remember-checkbox"><input type="checkbox" name="rememberme" value="checked='checked'"></span>
                <span class="swpm-rember-label"> Recuérdame</span>
            </div>
            
            <div class="swpm-before-login-submit-section"></div>
            
            <div class="swpm-login-submit">
                <input type="submit" class="swpm-login-form-submit" name="swpm-login" value="Acceso"/>
            </div>
            <div class="swpm-forgot-pass-link">
                <a id="forgot_pass" class="swpm-login-form-pw-reset-link"  href="http://www.elsiglo.cl/membership-login/password-reset/">Contraseña olvidada?</a>
            </div>
            <div class="swpm-join-us-link">
                <a id="register" class="swpm-login-form-register-link" href="http://www.elsiglo.cl/membership-join/">Únete a nosotros</a>
            </div>
            <div class="swpm-login-action-msg">
                <span class="swpm-login-widget-action-msg"></span>
            </div>
        </div>
    </form>
</div>
</div></div><div id="barcelona-social-media-icons-2" class="footer-widget barcelona-widget-social-media-icons"><div class="widget-title"><h2 class="title">SÍGUENOS EN:</h2></div>			<ul class="social-icons clearfix circle">
								<li><a href="https://www.facebook.com/elsiglochile/" target="_blank"><span class="fa fa-facebook"></span></a></li>
								<li><a href="https://twitter.com/elsiglochile" target="_blank"><span class="fa fa-twitter"></span></a></li>
								<li><a href="https://www.instagram.com/elsiglochile/" target="_blank"><span class="fa fa-instagram"></span></a></li>
								<li><a href="https://www.youtube.com/channel/UCEMzQUTq7RYyzJqLoBTy6_A/videos" target="_blank"><span class="fa fa-youtube"></span></a></li>
							</ul>
			</div>			</div>
					</div><!-- .footer-sidebars -->
		
				<div class="row footer-bottom has-logo has-menu">

			<div class="f-col col-md-6">

								<div class="logo-wrapper">

					<a href="http://www.elsiglo.cl/" class="logo-inverse">
						<span class="logo-location-footer clearfix">elsiglo 2019</span>					</a>

				</div>
				
				
			</div>

			<div class="col col-md-6">
				<ul id="menu-top-1" class="footer-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217"><a href="#">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.elsiglo.cl/equipo-el-siglo/">Equipo El Siglo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-308"><a href="http://www.elsiglo.cl/category/impresos/">Impresos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1076"><a href="http://www.elsiglo.cl/category/el-silgo-tv/">El Siglo TV</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8907"><a href="#">Avisos Legales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6684"><a href="http://www.elsiglo.cl/suscriptores/">Comunidad de Socias y Socios</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10815"><a href="http://www.elsiglo.cl/category/papel-digital/">Papel digital</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-318"><a href="http://www.elsiglo.cl/contacto/">Contacto</a></li>
</ul>			</div>

		</div>
		
	</div><!-- .container -->

</footer><!-- footer -->

</div><!-- #page-wrapper -->

<!-- YouTube Channel 3 --><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script>			<div data-wpusb-component="buttons-section">
						<div class="wpusb wpusb-default wpusb-fixed-right   wpusb-fixed wpusb-layout-square2-content wpusb-fixed-position_fixed"
		     id="wpusb-container-fixed"
		     data-element-url="http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F"
		     data-element-title="Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional"
		     data-attr-reference="18836"
		     data-is-term="0"
		     data-element="fixed"
		     data-attr-nonce="f99e34ff62"
		      data-disabled-share-counts="1" data-wpusb-component="counter-social-share">

			<div data-element="buttons" class="wpusb-fixed-right-container wpusb-buttons">
						<div class="wpusb-item wpusb-facebook ">

				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en Facebook"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-facebook-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-twitter ">

				<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&text=Acabo de ver%20Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%20-%20Haga clic ver también%20☛%20" target="_blank"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Tweet"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-twitter-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-whatsapp ">

				<a href="whatsapp://send?text=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_self"
				   data-action="open-popup"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="Compartir en WhatsApp"
				   
				   
				   rel="nofollow">

				   <i class="wpusb-icon-whatsapp-default "></i>
				</a>
			</div>			<div class="wpusb-item wpusb-share ">

				<a href="javascript:void(0);" target="_self"
				   data-action="open-modal-networks"
				   class="wpusb-layout-square2 wpusb-default wpusb-btn "
				   title="modal abre las redes sociales"
				   
				   data-modal-id="2"
				   rel="nofollow">

				   <i class="wpusb-icon-share-default "></i>
				</a>
			</div>				</div>
				<span class="wpusb-toggle"
					  data-action="close-buttons"></span>
			</div>
							<div class="wpusb-modal-mask"
				 data-element="wpusb-modal-2"
			     style="display:none;">

				<a class="wpusb-btn-close" data-action="close-popup">
					<i class="wpusb-icon-close"></i>
				</a>
			</div>
			<div class="wpusb-modal-networks"
			     data-element="wpusb-modal-container-2">
							<div class="wpusb-element-popup wpusb-item-facebook">
					<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-facebook-popup"
					   rel="nofollow"
					   title="Compartir en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-facebook wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Facebook"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-twitter">
					<a href="https://twitter.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&text=Acabo de ver%20Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%20-%20Haga clic ver también%20☛%20" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-twitter-popup"
					   rel="nofollow"
					   title="Tweet"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-twitter wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Twitter"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-google-plus">
					<a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-google-plus-popup"
					   rel="nofollow"
					   title="Compartir en Google+"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-google-plus wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Google Plus"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-whatsapp">
					<a href="whatsapp://send?text=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-whatsapp-popup"
					   rel="nofollow"
					   title="Compartir en WhatsApp"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-whatsapp wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="WhatsApp"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-pinterest">
					<a href="https://pinterest.com/pin/create/bookmarklet/?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&media=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F01%2Fguaido.jpg&description=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-pinterest-popup"
					   rel="nofollow"
					   title="Compartir en Pinterest"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-pinterest wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Pinterest"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-linkedin">
					<a href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&title=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-linkedin-popup"
					   rel="nofollow"
					   title="Compartir en Linkedin"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-linkedin wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Linkedin"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-tumblr">
					<a href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&title=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-tumblr-popup"
					   rel="nofollow"
					   title="Compartir en Tumblr"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-tumblr wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Tumblr"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-email">
					<a href="mailto:?subject=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F
%0A%0AGuaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%0A%0AEn%20elecciones%20los%20parlamentarios%20escogieron%20al%20opositor%20Luis%20Parra%20como%20presidente%2C%20Franklin%20Duarte%20como%20primer%20vicepresidente%20y%20Jos%C3%A9%20Gregorio%20Noriega%20como%20segundo%20vicepresidente.%20%0D%0A%0D%0AAgencias.%2005%2F01%2F2020.%20La%20Asamblea%20Nacional%20de%20Venezuela%20escogi%C3%B3%20su%20directiva%20para%20el%20periodo%20de%202020-2021.%20En%20la%20instancia%20perdi%C3%B3%20la%20reelecci%C3%B3n%20el%20diputado%20Juan%20Guaid%C3%B3%20y%20como%20presidente%20qued%C3%B3%20el%20tambi%C3%A9n%20opositor%20del%20partido%20Primero%20Justicia%2C%20Luis%20Parra.%20En%20tanto%2C%20Flanklin%20Duarte%20del%20Partido%20Copei%2C%20gan%C3%B3%20la%20primera%20vicepresidencia%3B%20y%20en%20la%20segunda%20vicepresidencia%20estar%C3%A1%20Jos%C3%A9%20Noriega%2C%20de%20Voluntad%20Popular%2C%20mientras%20que%C2%A0%20Negal%20Morales%20de%20Acci%C3%B3n%20Democr%C3%A1tica%20fungir%C3%A1%20como%20secretario%20del%20Parlamento.%0D%0A%0D%0AEl%20nuevo%20presidente%20sostuvo%20que%20%E2%80%9Choy%20queremos%20abrirle%20la%20puerta%20al%20futuro%20de%20este%20Parlamento%E2%80%9D%20y%20agreg%C3%B3%20que%20%E2%80%9Csalir%20a%20un%20proceso%20electoral%20no%20es%20un%20delito.%20Aqu%C3%AD%20queremos%20que%20el%20Consejo%20Nacional%20Electoral%20%28CNE%29%20se%20defina%20como%20dice%20la%20Constituci%C3%B3n.%20No%20lo%20vamos%20a%20defraudar%2C%20vamos%20a%20seguir%20por%20encima%20de%20estos%20extremos%E2%80%9D.%0D%0A%0D%0AAunque%20la%20oposici%C3%B3n%20de%20derecha%20rechaz%C3%B3%20la%20votaci%C3%B3n%20de%20este%20domingo%20por%20falta%20de%20qu%C3%B3rom%2C%20Parra%20fue%20elegido%20con%20los%20votos%20suficientes%2C%20indicaron%20fuentes%20legislativas.%20El%20qu%C3%B3rum%20de%20funcionamiento%20de%20la%20plenaria%2C%20de%20acuerdo%20a%20la%20Constituci%C3%B3n%2C%20es%20de%2084%20diputados%2C%20%C2%A0estaban%20presentes%20150%20y%20al%20menos%20treinta%20diputados%20cercanos%20a%20Juan%20Guaid%C3%B3%20est%C3%A1n%20en%20el%20extranjero.%0D%0A%0D%0AGuaid%C3%B3%2C%20quien%20no%20entr%C3%B3%20al%20hemiciclo%20junto%20a%20otros%20diputados%20opositores%20cercanos%20a%20%C3%A9l%2C%20rechazaron%20la%20juramentaci%C3%B3n%20de%20Parra.%20El%20expresidente%20del%20Parlamento%20se%C3%B1al%C3%B3%20que%20no%20hab%C3%ADa%20podido%20entrar%20a%20la%20sede%20porque%20la%20Guardia%20Nacional%20Bolivariana%20le%20impidi%C3%B3%20el%20paso.%20Sin%20embargo%2C%20la%20bancada%20chavista%20asegura%20que%20el%20diputado%20lleg%C3%B3%20tarde%20a%20la%20sesi%C3%B3n%2C%20de%20forma%20intencional%2C%20porque%20no%20contaba%20con%20los%20votos%20requeridos%20para%20ser%20releecto.%0D%0A%0D%0AJos%C3%A9%20Noriega%2C%20electo%20como%20segundo%20vicepresidente%2C%20y%20militante%20del%20mismo%20partido%20de%20Juan%20Guaid%C3%B3%2C%20explic%C3%B3%20que%20se%20alcanzaron%20los%20votos%20suficientes%20para%20elegir%20a%20la%20nueva%20junta%20directa%20de%20la%20Asamblea%20Nacional.%20Y%20asegur%C3%B3%20que%20%E2%80%9Cla%20ahora%20Asamblea%20Nacional%20trabajar%C3%A1%20para%20conseguir%20nuevos%20beneficios%20al%20pueblo%20venezolano%2C%20luego%20de%20la%20par%C3%A1lisis%20que%20vivi%C3%B3%20el%20parlamento%E2%80%9D.%0D%0A%0D%0AAsimismo%2C%20Francisco%20Torrealba%2C%20parlamentario%20del%20Partido%20Socialista%20Unido%2C%20apunt%C3%B3%20que%20%E2%80%9Cfuimos%20testigos%20de%20un%20hecho%20inusual%20pero%20que%20era%20previsible%2C%20el%20diputado%20Guaid%C3%B3%20no%20ten%C3%ADa%20los%20votos%20necesarios%20para%20ser%20reelecto%20y%2C%20frente%20a%20esa%20situaci%C3%B3n%2C%20se%20negaba%20a%20instalar%20la%20plenaria%20del%20d%C3%ADa%20de%20hoy.%20Aplicamos%20el%20reglamento%20de%20Interior%20y%20de%20Debates%20que%20establece%20el%20diputado%20de%20mayor%20edad%20instalara%20la%20sesi%C3%B3n%22.%0D%0A%0D%0ALa%20nueva%20directiva%20fue%20propuesta%20horas%20antes%20por%20el%20tambi%C3%A9n%20diputado%20opositor%2C%20Jos%C3%A9%20Brito%2C%20quien%20consider%C3%B3%20que%20Guaid%C3%B3%20no%20merec%C3%ADa%20seguir%20al%20frente%20del%20poder%20legislativo%2C%20a%20pesar%20de%20que%20la%20fracci%C3%B3n%20parlamentaria%20que%20lo%20apoya%20pretend%C3%ADa%20proponer%20su%20reelecci%C3%B3n.%0D%0A%0D%0ABrito%2C%20en%20palabras%20dirigidas%20al%20ahora%20expresidente%20de%20la%20Asamblea%20Nacional%2C%20dijo%20que%20%22en%20este%202019%20que%20acaba%20de%20concluir%2C%20fuiste%20la%20esperanza%20del%20pa%C3%ADs%2C%20hoy%20eres%20la%20mayor%20decepci%C3%B3n%2C%20pudiste%20ser%20el%20futuro%2C%20pero%20hoy%20eres%20y%20ser%C3%A1s%20el%20pasado%2C%20fuiste%20un%20sue%C3%B1o%20convertido%20en%20pesadilla.%20Guaid%C3%B3%2C%20a%20partir%20de%20hoy%20tu%20tiempo%20termin%C3%B3%22.%0D%0A%0D%0ACon%20Parra%20en%20la%20presidencia%20del%20Parlamento%20se%20abre%20la%20posibilidad%20de%20que%20el%20Poder%20Legislativo%20salga%20del%20desacato%2C%20que%20persiste%20desde%202016.%20El%20a%C3%B1o%20pasado%2C%20de%20hecho%2C%20como%20parte%20del%20di%C3%A1logo%20entre%20el%20Gobierno%20y%20la%20oposici%C3%B3n%20se%20acord%C3%B3%20el%20regreso%20de%20la%20bancada%20chavista%20a%20la%20Asamblea%20para%20tratar%20de%20regularizar%20la%20situaci%C3%B3n%20en%20el%20Hemiciclo.%0D%0A%0D%0A%22Nosotros%20aspiramos%20que%20esta%20Asamblea%20salga%20del%20desacato%2C%20que%20vuelva%20a%20la%20legalidad%2C%20que%20haya%20oposici%C3%B3n%20racional%20que%20traiga%20la%20legalidad%20a%20este%20Parlamento%20para%20que%20podamos%20avanzar%20para%20lo%20que%20fuimos%20electos%3A%20legislar%20para%20el%20pueblo%20venezolano%22%2C%20dijo%20William%20Gil%2C%20diputado%20del%20Partido%20Socialista%20Unido%20de%20Venezuela.%0D%0A%0D%0A%26nbsp%3B%0A" target="_self"
					   class="wpusb-button-popup wpusb-btn wpusb-email-popup"
					   rel="nofollow"
					   title="Enviar por correo electrónico"
					   
					   >

						<i class="wpusb-icon-email wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Email"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-gmail">
					<a href="https://mail.google.com/mail/u/0/?view=cm&fs=1&su=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional&body=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F
%0A%0AGuaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%0A%0AEn%20elecciones%20los%20parlamentarios%20escogieron%20al%20opositor%20Luis%20Parra%20como%20presidente%2C%20Franklin%20Duarte%20como%20primer%20vicepresidente%20y%20Jos%C3%A9%20Gregorio%20Noriega%20como%20segundo%20vicepresidente.%20%0D%0A%0D%0AAgencias.%2005%2F01%2F2020.%20La%20Asamblea%20Nacional%20de%20Venezuela%20escogi%C3%B3%20su%20directiva%20para%20el%20periodo%20de%202020-2021.%20En%20la%20instancia%20perdi%C3%B3%20la%20reelecci%C3%B3n%20el%20diputado%20Juan%20Guaid%C3%B3%20y%20como%20presidente%20qued%C3%B3%20el%20tambi%C3%A9n%20opositor%20del%20partido%20Primero%20Justicia%2C%20Luis%20Parra.%20En%20tanto%2C%20Flanklin%20Duarte%20del%20Partido%20Copei%2C%20gan%C3%B3%20la%20primera%20vicepresidencia%3B%20y%20en%20la%20segunda%20vicepresidencia%20estar%C3%A1%20Jos%C3%A9%20Noriega%2C%20de%20Voluntad%20Popular%2C%20mientras%20que%C2%A0%20Negal%20Morales%20de%20Acci%C3%B3n%20Democr%C3%A1tica%20fungir%C3%A1%20como%20secretario%20del%20Parlamento.%0D%0A%0D%0AEl%20nuevo%20presidente%20sostuvo%20que%20%E2%80%9Choy%20queremos%20abrirle%20la%20puerta%20al%20futuro%20de%20este%20Parlamento%E2%80%9D%20y%20agreg%C3%B3%20que%20%E2%80%9Csalir%20a%20un%20proceso%20electoral%20no%20es%20un%20delito.%20Aqu%C3%AD%20queremos%20que%20el%20Consejo%20Nacional%20Electoral%20%28CNE%29%20se%20defina%20como%20dice%20la%20Constituci%C3%B3n.%20No%20lo%20vamos%20a%20defraudar%2C%20vamos%20a%20seguir%20por%20encima%20de%20estos%20extremos%E2%80%9D.%0D%0A%0D%0AAunque%20la%20oposici%C3%B3n%20de%20derecha%20rechaz%C3%B3%20la%20votaci%C3%B3n%20de%20este%20domingo%20por%20falta%20de%20qu%C3%B3rom%2C%20Parra%20fue%20elegido%20con%20los%20votos%20suficientes%2C%20indicaron%20fuentes%20legislativas.%20El%20qu%C3%B3rum%20de%20funcionamiento%20de%20la%20plenaria%2C%20de%20acuerdo%20a%20la%20Constituci%C3%B3n%2C%20es%20de%2084%20diputados%2C%20%C2%A0estaban%20presentes%20150%20y%20al%20menos%20treinta%20diputados%20cercanos%20a%20Juan%20Guaid%C3%B3%20est%C3%A1n%20en%20el%20extranjero.%0D%0A%0D%0AGuaid%C3%B3%2C%20quien%20no%20entr%C3%B3%20al%20hemiciclo%20junto%20a%20otros%20diputados%20opositores%20cercanos%20a%20%C3%A9l%2C%20rechazaron%20la%20juramentaci%C3%B3n%20de%20Parra.%20El%20expresidente%20del%20Parlamento%20se%C3%B1al%C3%B3%20que%20no%20hab%C3%ADa%20podido%20entrar%20a%20la%20sede%20porque%20la%20Guardia%20Nacional%20Bolivariana%20le%20impidi%C3%B3%20el%20paso.%20Sin%20embargo%2C%20la%20bancada%20chavista%20asegura%20que%20el%20diputado%20lleg%C3%B3%20tarde%20a%20la%20sesi%C3%B3n%2C%20de%20forma%20intencional%2C%20porque%20no%20contaba%20con%20los%20votos%20requeridos%20para%20ser%20releecto.%0D%0A%0D%0AJos%C3%A9%20Noriega%2C%20electo%20como%20segundo%20vicepresidente%2C%20y%20militante%20del%20mismo%20partido%20de%20Juan%20Guaid%C3%B3%2C%20explic%C3%B3%20que%20se%20alcanzaron%20los%20votos%20suficientes%20para%20elegir%20a%20la%20nueva%20junta%20directa%20de%20la%20Asamblea%20Nacional.%20Y%20asegur%C3%B3%20que%20%E2%80%9Cla%20ahora%20Asamblea%20Nacional%20trabajar%C3%A1%20para%20conseguir%20nuevos%20beneficios%20al%20pueblo%20venezolano%2C%20luego%20de%20la%20par%C3%A1lisis%20que%20vivi%C3%B3%20el%20parlamento%E2%80%9D.%0D%0A%0D%0AAsimismo%2C%20Francisco%20Torrealba%2C%20parlamentario%20del%20Partido%20Socialista%20Unido%2C%20apunt%C3%B3%20que%20%E2%80%9Cfuimos%20testigos%20de%20un%20hecho%20inusual%20pero%20que%20era%20previsible%2C%20el%20diputado%20Guaid%C3%B3%20no%20ten%C3%ADa%20los%20votos%20necesarios%20para%20ser%20reelecto%20y%2C%20frente%20a%20esa%20situaci%C3%B3n%2C%20se%20negaba%20a%20instalar%20la%20plenaria%20del%20d%C3%ADa%20de%20hoy.%20Aplicamos%20el%20reglamento%20de%20Interior%20y%20de%20Debates%20que%20establece%20el%20diputado%20de%20mayor%20edad%20instalara%20la%20sesi%C3%B3n%22.%0D%0A%0D%0ALa%20nueva%20directiva%20fue%20propuesta%20horas%20antes%20por%20el%20tambi%C3%A9n%20diputado%20opositor%2C%20Jos%C3%A9%20Brito%2C%20quien%20consider%C3%B3%20que%20Guaid%C3%B3%20no%20merec%C3%ADa%20seguir%20al%20frente%20del%20poder%20legislativo%2C%20a%20pesar%20de%20que%20la%20fracci%C3%B3n%20parlamentaria%20que%20lo%20apoya%20pretend%C3%ADa%20proponer%20su%20reelecci%C3%B3n.%0D%0A%0D%0ABrito%2C%20en%20palabras%20dirigidas%20al%20ahora%20expresidente%20de%20la%20Asamblea%20Nacional%2C%20dijo%20que%20%22en%20este%202019%20que%20acaba%20de%20concluir%2C%20fuiste%20la%20esperanza%20del%20pa%C3%ADs%2C%20hoy%20eres%20la%20mayor%20decepci%C3%B3n%2C%20pudiste%20ser%20el%20futuro%2C%20pero%20hoy%20eres%20y%20ser%C3%A1s%20el%20pasado%2C%20fuiste%20un%20sue%C3%B1o%20convertido%20en%20pesadilla.%20Guaid%C3%B3%2C%20a%20partir%20de%20hoy%20tu%20tiempo%20termin%C3%B3%22.%0D%0A%0D%0ACon%20Parra%20en%20la%20presidencia%20del%20Parlamento%20se%20abre%20la%20posibilidad%20de%20que%20el%20Poder%20Legislativo%20salga%20del%20desacato%2C%20que%20persiste%20desde%202016.%20El%20a%C3%B1o%20pasado%2C%20de%20hecho%2C%20como%20parte%20del%20di%C3%A1logo%20entre%20el%20Gobierno%20y%20la%20oposici%C3%B3n%20se%20acord%C3%B3%20el%20regreso%20de%20la%20bancada%20chavista%20a%20la%20Asamblea%20para%20tratar%20de%20regularizar%20la%20situaci%C3%B3n%20en%20el%20Hemiciclo.%0D%0A%0D%0A%22Nosotros%20aspiramos%20que%20esta%20Asamblea%20salga%20del%20desacato%2C%20que%20vuelva%20a%20la%20legalidad%2C%20que%20haya%20oposici%C3%B3n%20racional%20que%20traiga%20la%20legalidad%20a%20este%20Parlamento%20para%20que%20podamos%20avanzar%20para%20lo%20que%20fuimos%20electos%3A%20legislar%20para%20el%20pueblo%20venezolano%22%2C%20dijo%20William%20Gil%2C%20diputado%20del%20Partido%20Socialista%20Unido%20de%20Venezuela.%0D%0A%0D%0A%26nbsp%3B%0A&tf=1" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-gmail-popup"
					   rel="nofollow"
					   title="Enviar por Gmail"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-gmail wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Gmail"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-printer">
					<a href="https://www.printfriendly.com/print?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-printer-popup"
					   rel="nofollow"
					   title="imprimir por PrintFriendly"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-printer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="PrintFriendly"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-telegram">
					<a href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&text=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-telegram-popup"
					   rel="nofollow"
					   title="Compartir en Telegram"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-telegram wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Telegram"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-skype">
					<a href="https://web.skype.com/share?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&text=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-skype-popup"
					   rel="nofollow"
					   title="Compartir en Skype"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-skype wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Skype"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-viber">
					<a href="viber://forward?text=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional%20☛%20http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-viber-popup"
					   rel="nofollow"
					   title="Compartir en Viber"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-viber wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Viber"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-like">
					<a href="https://victorfreitas.github.io/wpupper-share-buttons/?href=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-like-popup"
					   rel="nofollow"
					   title="Me gusta en Facebook"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-like wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Me gusta"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-reddit">
					<a href="https://www.reddit.com/submit?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&title=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-reddit-popup"
					   rel="nofollow"
					   title="Compartir en Reddit"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-reddit wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Reddit"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-messenger">
					<a href="https://www.facebook.com/dialog/send?app_id=140586622674265&link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&redirect_uri=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-messenger-popup"
					   rel="nofollow"
					   title="Enviar via Facebook Messenger"
					   
					   data-messenger-mobile="fb-messenger://share?link=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F">

						<i class="wpusb-icon-messenger wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Messenger"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-buffer">
					<a href="https://bufferapp.com/add?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&text=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional&picture=http%3A%2F%2Fwww.elsiglo.cl%2Fwp-content%2Fuploads%2F2020%2F01%2Fguaido.jpg" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-buffer-popup"
					   rel="nofollow"
					   title="Compartir en Buffer"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-buffer wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Buffer"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-vk">
					<a href="https://vk.com/share.php?url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F&title=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-vk-popup"
					   rel="nofollow"
					   title="Compartir en VK"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-vk wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="VK"></span>
					</a>
				</div>				<div class="wpusb-element-popup wpusb-item-flipboard">
					<a href="https://share.flipboard.com/bookmarklet/popout?v=2&ext=WPUpper%20Share%20Buttons&title=Guaid%C3%B3%20fuera%20de%20la%20presidencia%20de%20la%20Asamblea%20Nacional&url=http%3A%2F%2Fwww.elsiglo.cl%2F2020%2F01%2F06%2Fguaido-fuera-de-la-presidencia-de-la-asamblea-nacional%2F" target="_blank"
					   class="wpusb-button-popup wpusb-btn wpusb-flipboard-popup"
					   rel="nofollow"
					   title="Compartir en Flipboard"
					   
					   data-action="open-popup">

						<i class="wpusb-icon-flipboard wpusb-icon-popup"></i>
						<span class="wpusb-name-popup" data-name="Flipboard"></span>
					</a>
				</div>
			</div>
			</div><div class="search-form-full"><form class="search-form" method="get" action="http://www.elsiglo.cl/">
				 <div class="search-form-inner"><div class="barcelona-sc-close"><span class="barcelona-ic">&times;</span><span class="barcelona-text">Close</span></div>
				 	<div class="input-group">
				        <span class="input-group-addon" id="searchAddon1"><span class="fa fa-search"></span></span>
		                <input type="text" name="s" class="form-control search-field" autocomplete="off" placeholder="Search&hellip;" title="Search for:" value="" aria-describedby="searchAddon1" />
		                <span class="input-group-btn">
		                    <button type="submit" class="btn"><span class="btn-search-text">Search</span><span class="btn-search-icon"><span class="fa fa-search"></span></span></button>
		                </span>
	                </div>
                </div>
            </form></div><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.elsiglo.cl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPUSBVars = {"ajaxUrl":"http:\/\/www.elsiglo.cl\/wp-admin\/admin-ajax.php","context":"","minCount":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/wpupper-share-buttons/assets/javascripts/front/built.js?ver=3.33.3'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?ver=3.0.11.3'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/bootstrap.min.js?ver=3.3.4'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/picturefill.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/lib/owl-carousel/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/jquery.fs.boxer.min.js?ver=3.3.0'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var barcelonaParams = {"ajaxurl":"http:\/\/www.elsiglo.cl\/wp-admin\/admin-ajax.php","post_id":"18836","i18n":{"login_to_vote":"Please login to vote!"},"masonry_layout":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-content/themes/barcelona/assets/js/barcelona-main.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://www.elsiglo.cl/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>

</body>
</html>